ПИРАМИДАЛЬНАЯ РОССИЯ

У русского человека, как известно, критический склад ума. Все-то он
посвоему оценивает, с хитрым прищуром да недоверчивым гмыканьем.
Подумает, помозгует да и скажет не торопясь - дескать, а ну-ка мы
попробуем энто дело вот таким боком повернуть! Как оно тогда выйдет?..

Русского человека, решившего разобраться с пирамидами, зовут Александр
Ефимович Голод. Родом он из Донецка, сейчас ему 49, он директор
московского научнопроизводственного объединения "Гидрометприбор", и он
строит пирамиды. В России. На территории бывшего Союза стоят 17
пирамид, возведенных Голодом, - в Башкирии, Краснодарском крае,
Белгородской, Воронежской, Тверской областях. Самая высокая (пока)
пирамида - 22 метра - находится в окрестностях озера Селигер. Пирамида
поменьше - высотой 11 метров - украшает ближнее Подмосковье и совхоз
"Раменское". А в данный момент Александр Ефимович занят сооружением
44-метровой пирамиды совсем рядом с Москвой, на 38-м километре шоссе
Москва - Рига. Пирамиды Голод строит из стеклопластика. Известно, что
египетские пирамиды сложены из каменных блоков и в них нет ни единого
кусочка металла. В пирамидах Голода металл тоже не используется: между
собой стеклоблоки скрепляются стержнями из того же материала,
посаженными на клей. В "материальном" вопросе Голод согласен с
древними египтянами, а вот насчет размеров и формы у него особая точка
зрения. Принципиальное расхождение с египетскими стандартами
заключается в следующем: Голод убежден, что пирамида должна быть
построена по пропорциям золотого сечения, то есть основание у нее
должно быть меньше, а высота относительно основания - больше. Пирамиды
Голода как бы стройнее, вытянуты вверх, тянутся к космосу и
космическим энергиям.

Голод считает, что все беды, сотрясающие нашу страну, - следствие
искривления пространства, которое в России принимает катастрофические
масштабы. Пирамиды, говорит Голод, выпрямляют пространство, излучая
живительную энергию вокруг себя на многие километры. Если построить
достаточное количество пирамид, можно спасти Россию от напастей - как
политических, так и социально-бытовых. Раз пирамида - и президент
нормален, два пирамида - и гепатита нет, три пирамида - и забыты
коммунальные ссоры... Что же реально делают пирамиды, уже построенные
Голодом? Обратимся к фактам. А факты говорят: не исключено, что
пирамиды и впрямь способны творить чудеса. Как только была поставлена
селигерская пирамида, вода в озере стала чистой, чего не наблюдалось
уже много лет. В воде вновь появились озерные раки, впервые за долгие
годы в окрестностях Селигера свили гнезда аисты. Вдоль русла речки,
протекающей рядом с пирамидой, вскрылись родники, чего не упомнят даже
самые древние местные старики. Появились цветы, давно занесенные в
Красную книгу...

Активный радиус действия 22-метровой пирамиды - 120 километров, и с
годами он будет расти. Однако в круг диаметром 120 км вся Россия
решительно не вмещается. Что же делать? Голод утверждает, что
уставлять сплошь всю страну пирамидами нет необходимости. Предмет или
вещество, побывавшее внутри пирамиды и пропитавшееся ее
чудодейственными энергиями, тоже годится для спасательных работ. Нужно
только разложить эти предметы вокруг "объекта заботы" по замкнутому
контуру. Был проведен эксперимент: в 1998 году Александр Ефимович
зарыл камни, полежавшие в пирамиде, на территории нескольких
исправительных колоний в Тверской области. Результат: уровень
смертности среди зеков тут же сократился в три с половиной раза,
злостные нарушения режима - в два. Убийства прекратились...

Физические эффекты, наблюдаемые в зоне действия пирамид, не менее
впечатляют, чем эффекты социальные. Пространство над пирамидой
становится непрозрачно для сантиметровых волн. Оказалось, что над
пирамидой стоит многокилометровый ионный столб, как над другими
сверхмощными энергетическими объектами (над атомными станциями,
например). Ионный столб более чем полезен для оздоровления атмосферы -
с его помощью успешно затягиваются озоновые дыры над и вокруг пирамид.

В ближайших планах Голода - производство небольших плиток (типа
кафельных) из алебастра прямо внутри селигерской пирамиды. Это
"карманный вариант" пирамиды, легко применимый в быту. Затвердевая,
материал "запоминает" энергетические векторы; а если на эту плитку
дома поставить крошечную, сантиметров 30-50, пирамидку - эффект будет
равен реальному селигерскому.