Пирамида и здоровье

Одним из уникальных лечебных средств является четырехгранная пирамида, по форме напоминающая пирамиды Хеопса, Хефрена и других фараонов, расположенные на плато Гиза в Египте.

Своей (пока не объясненной до конца наукой) энергией она достаточно активно стимулирует жизненные силы больного организма, а тот, в свою очередь, уже легче справляется с недугом.

С помощью такой пирамиды достаточно быстро улучшается состав крови, нормализуется давление, стихают боли, ускоренно заживают переломы костей, раны, а также повреждения, связанные с операциями, радиотерапией и опухолями. Исцеляет пирамида и инфекционные (микробно-паразитарные) заболевания.

Иными словами, терапия с помощью пирамиды – уникальное средство при многих заболеваниях, и даже, если человек, будучи в полном здравии, иногда принимает (в малых дозах) воду или съедает небольшие порции пищи, выдержанные в пирамиде, или отдыхает иногда в большой или над малыми пирамидами, то шансы заболеть у него минимальны.

Изготовление пирамид.

Изготавливается домашняя пирамида из природного материала (доски, картона, оргстекла, плоского шифера, фанеры и т.п.), обладающего диэлектрическими (изоляционными) свойствами, без единого гвоздя и без применения прочих металлов, которые своим полем вносят искажения в поле пирамидального пространства.

Энергия этого пространства должна быть чистой, без всяких искажений, тогда целебные свойства пирамиды будут максимальны.

Пирамида – это многогранник, основанием которого служит многоугольник, а боковыми гранями являются треугольники, имеющие общую величину.

В основании правильной пирамиды всегда лежит правильный многоугольник (например, для четырехгранной пирамиды – квадрат), а боковые грани – равнобедренные треугольники, равные между собой. Высота пирамиды равна длине перпендикуляра, опущенного из вершины в центр основания (центром правильного многоугольника, лежащего в основании пирамиды служит точка пересечения его диагоналей).

Кроме высоты характеристиками пирамиды служат длина основания и высота боковой грани (апофема) пирамиды.

Домашняя пирамида может иметь любые размеры, но соотношение ее высоты и длины основания должно быть строго определенным, а именно: длина основания должна превышать высоту пирамиды в 1,6 раза. Такое соотношение соответствует пропорции золотого сечения, или гармоничного деления.

Таким образом, умножив заданную высоту пирамиды на 1,6 мы получим длину ее основания. Для определения высоты боковой грани (апофемы пирамиды) необходимо заданную высоту пирамиды умножить на 1,35.

Следует помнить, что с удвоением высоты пирамиды активность ее действия возрастает во много (50-100 и более) раз. Следовательно, если позволяет возможность, устанавливайте пирамиды с максимальной высотой.

Одно из ребер пирамиды должно быть сориентировано с помощью компаса строго на север.

Если она построена в благоприятном месте – на возвышенности, без металла, далеко от железобетонных домов и конструкций, вдали от линий электропередач, насыпей и железных дорог, с помощью компаса правильно ориентирована по сторонам света, такая пирамида работает сразу и очень эффективно!

В домах, квартирах пирамидки следует ставить подальше от металлических предметов и конструкций, которые нарушают естественное магнитное поле Земли и тем самым снижают целебные свойства пирамиды. К таким предметам относятся батареи отопления, водопровод, канализация и т.п. Если дома сделаны из железобетонных конструкций, пирамидки в них могут быть не столь эффективными. В таком случае пирамиду лучше построить на своем дачном участке и с ее помощью восстанавливать здоровье.

Следует помнить, что любая пирамида должна изготавливаться психически уравновешенным человеком, у которого во время изготовления должны быть добрые и светлые помыслы, и выполнять эту работу строитель должен с душой.

Если пирамидки построены кое-как, с нарушением пропорций золотого сечения, не сориентированы по сторонам света по компасу, можно предположить, что пользы они не принесут, а возможно, даже и вред.

Размеры домашней пирамиды

Высота | Длина основания | Апофема | Длина ребра
10 см | 10х1,6 = 16 см | 10х1,35 = 13,5 см | 15,70 см
15 см | 15х1,6 = 24 см | 15х1,35 = 20,25 см | 25,53 см
20 см | 20х1,6 = 32 см | 20х1,35 = 27 см | 31,38 см
30 см | 30х1,6 = 48 см | 30х1,35 = 40,5 см | 47,07 см
40 см | 40х1,6 = 64 см | 40х1,35 = 54 см | 62,76 см
50 см | 50х1,6 = 80 см | 50х1,35 = 67,5 см | 78,46 см
100 см | 100х1,6 = 160 см | 100х1,35 = 135 см | 156,92 см
250 см | 250х1,6 = 400 см | 250х1,35 = 337,5 см | 392,30 см
300 см | 300х1,6 = 480 см | 300х1,35 = 405 см | 470,77 см
500 см | 500х1,6 = 800 см | 500х1,35 = 675 см | 784,61 см
1000 см | 1000х1,6 = 1600 см | 10х1,35 = 1350 см | 1569,24 см

Следует помнить, что максимальными энергетическими возможностями всех правильно изготовленных и установленных пирамид (больших и малых) обладает их внутреннее пространство на уровне от 1/3 до 2/3 высоты пирамиды. Все остальное пространство пирамид энергетически минимально, соответственно, и отдача минимальна.

В верхней части пирамиды желательно сделать небольшой надрез, чтобы образовалось отверстие (для пирамиды с основанием 4 м диаметр отверстия составляет 60-70 мм) – волновод, которое нужно пирамиде для выхода в окружающее пространство избытка энергии, которая образуется внутри в процессе работы. В основании по центру также делается отверстие (для пирамиды с основанием 4 м диаметр отверстия составляет 10 мм). С помощью циркуля рисуют три концентрические окружности вокруг центра основания, по которым распределяют равномерно около 30 аналогичных отверстий (для пирамиды с основанием 4 м диаметры окружностей составляют 100 см, 250 см и 400 см). Отверстия в основании нужны для беспрепятственного получения энергии Земли. На высоте 1/3 , 1 / 2 и 2/3 пирамиды устанавливаются полочки.

Рабочие зоны пирамиды

Рис. 2. Рабочие зоны пирамиды

На высоте 2/3 пирамиды на полочках размещают жидкости, воду, настойки трав для зарядки целебными энергиями пирамиды.

На высоте 1 /2 заряжают алюминиевую фольгу, металлы.

На высоте 1/3 размещают продукты, зерно, семена перед посадкой, затачивают лезвия.

Для малых пирамид загрузка внутреннего объема должна составлять не больше 8-10% от объема. Такой заряд будет оптимальным.

Примеры использования пирамид.

При тяжелых и множественных заболеваниях больному следует пользоваться большими пирамидами для отдыха – возможности исцеления в них практически не ограничены. Время пребывания в больших пирамидах сугубо индивидуально, для особо чувствительных пациентов – не более 15 минут. При переутомлении достаточно 30 минут пребывания в пирамиде для восстановления сил и избавления от дискомфорта.

Можно использовать и комнатные пирамидки. Больной отдыхает на кровати без металла, под которой вдоль его тела установлены до пяти (10-15 см высотой) пирамидок.

Для исцеления организма пустые пирамидки хороши, но в сочетании с приемом пирамидальной воды или травяных настоев, выдержанных в течение 24 часов внутри пирамиды на уровне 2/3 высоты (в верхней части). Даже малая толика такой воды приносит больному пользу. Пирамидный настой делается примерно так: в емкость (стакан или банку) кладут указанное в рекомендации лекарственное сырье, заливают нужным количеством кипятка, закрывают капроновой крышкой и настаивают нужное время на подставке на уровне 2/3 высоты пирамиды. Вода может храниться в пирамиде длительное время.

При всех внутренних болях, при болях в мышцах и суставах наружно в виде компресса можно использовать алюминиевую фольгу, которую перед этим заряжают в пирамиде 24 час на уровне 1 /2 высоты, используя диэлектрическую подставку. Заряженную таким образом фольгу обворачивают слоем льняного полотна и прикладывают на больное место или сустав. Сверху этот компресс закрывают, закрепив льняным полотном или бинтом и оставляют на всю ночь. Такие компрессы ставят и при болях головы, живота, груди, конечностей. С помощью таких компрессов боли, как правило, проходят достаточно быстро – проходят совсем!

Кроме целительных свойств, пирамиды полезны и для многих других целей.

Можно выдерживать семена перед посадкой в пирамиде в течение 10-15 дней на уровне 1/3 высоты, при этом повышается всхожесть и урожайность примерно в 2 раза.

Пирамиды благоприятно влияют на животных. Можно построить большую пирамиду рядом с местом их пребывания, можно расположить несколько малых пирамид. Аквариум можно залить пирамидальной водой, можно накрыть пирамидой, ориентированной по сторонам света на 24 и более часа.

В пирамидах, особенно больших, можно хранить на полках на 1/3 высоты долгое время скоропортящиеся продукты питания без риска, что они испортятся. При этом даже улучшаются их вкусовые качества.

В малых пирамидках на подставе в 1/3 высоты кладут затупленные лезвия и ножи на 24 часа для заточки.

Если в большой пирамиде на высоте от 1/3 до 1/ 2 поставить самодельный генератор, то пирамида будет способна вырабатывать электрическую энергию. Генератор делается из листов алюминия, меди или фольгированного пластика. Собранный генератор нужно подключить к аккумулятору, желательно щелочному, запараллелив его и с нагрузкой. При изготовлении такого генератора следует иметь в виду, что чем больше в нем будет пластин, тем большее напряжение он сможет дать, и чем больше будет поверхность пластин, тем больший ток сможет вырабатывать генератор.

Рис 3. Примерный вид генератора в горизонтальном (нерабочем) положении.

Рабочее положение – вертикальное.

1 – токосъемные металлические пластины;

2 – изоляционные планки (с помощью клея удерживают пластины);

3 – аккумулятор;

4 – нагрузка (лампа).

Размещение генератора в пирамиде.

В засушливых районах можно сделать конденсатор (накопитель) воды и сбора ее из воздуха, размещая пирамиду на фундаменте с уклоном к центру пирамиды с отверстием трубы в центре основания. Труба выводится под уклоном для самостоятельного стока воды за пределы фундамента. Сверху бетонированную площадку засыпают горкой гравием на возможно большую высоту. Насыпь укрепляют с помощью пирамидального каркаса (можно металлического), обтянутого сеткой (желательно оцинкованной). Такое крепление не мешает свободному притоку и оттоку воздуха. Пирамида высотой 250 см способна наполнить водой емкость 100-200 л за сутки.