Нашествие пирамид

Каменные сейфы древних цивилизаций

Дети любят играть в кубики, перекладывая их с места на место, строя из них разные фигуры. Давным-давно, тысячи лет назад, когда баобабы были большими, а люди - маленькими и в набедренных повязках, они тоже играли в кубики. Только кубики были огромными, а фигура из них складывалась почти всегда одна и та же - пирамида. Дети вырастают и забрасывают свои игрушки; человечество стареет и забывает - кто? зачем? как? Память слабеет; песок оседает на чудесах, а беспощадный ветер времени разрушает последнюю надежду... Пирамиды. Земной шар утыкан ими, они есть везде - в Африке, Америке, Европе и Азии. Пирамидами "переболели" все цивилизации. Можно ли сейчас, спустя сотни веков, понять - что заставляло человечество играть в столь странные и одинаковые игры? И - игры ли то были?..

Чудо number one

Hа пути между Сфинксом и Каиром скрывается Золотая пирамида, где хранится "капсула времени". Золотая пирамида - центральный сейф, Сфинкс - главный страж.

В списке семи чудес света, составленном в эпоху Александра Македонского, египетские пирамиды занимают верхнюю строчку. Они первые - и единственные из семи чудес, дошедшие до нас сквозь пыль и суету веков. Арабская народная мудрость гласит: "Мир боится времени, а время боится пирамид". Время не пощадило висячих садов Семирамиды, разрушило маяк на Фаросе, подкосило колосса Родосского и натравило Герострата на храм Артемиды... Hо время, как прибой, только бесконечно лизало подножия пирамид, бессильно шипя и отползая, не в силах причинить им вреда.

Hа плато Гизы, где расположен Город Мертвых Древнего Царства, находится около сотни пирамид, больших и малых. Знойное марево пустыни, раскаленный песок и каменные громады, величественные и нереальные, - миф, сказка, мираж, злая шутка воображения. Разве способен человек создать такое?.. Проведи рукой по глазам - сгинь, обманчивое видение... нет, не исчезает. Они здесь, пирамиды, - как были здесь тысячу, и две, и три тысячи лет назад. "Властителем горизонта" называл себя Хеопс и эти слова повелел высечь на своей пирамиде - но только ли к фараону относится небесный титул? Пирамиды одновременно режут и поддерживают горизонт, вторгаясь в привычный пейзаж, меняя масштаб, приводя в трепет. Пирамиды высекают какие-то нездешние, неземные искры из сердца человека - и из сердца пространства.

"Здесь был Хеопс"

Тысячи лет назад, во времена фараонов, пирамиды выглядели иначе, не так, как сейчас. В размерах они не потеряли, разве что чуть съежились от леденящего дыхания времени: когда-то пирамида Хеопса поднималась над пустыней на 146 метров (можете ли вы это себе представить? Пирамида достает почти до середины Эмпайр Стейт Билдинг, здания, с которого обозревается Hью-Йорк. Кремль - песочница рядом с Хеопсовой гробницей; Вестминстерский дворец легко помещается внутри великой пирамиды) - а теперь минус девять метров. В основном это последствия землетрясения - трудно уберечься, если колышется земля под ногами... Hо размеры - не главная потеря пирамид. Было время, когда белые контуры каменных гигантов сверкали и светились - от рассвета до заката солнечные лучи отражались от отполированных плит, которыми были облицованы пирамиды. Верхушки пирамид покрывались тонкими золотыми пластинами - не подозревая о таинстве электричества, древние египтяне тем не менее прекрасно умели использовать естественные материалы для феерической иллюминации.

Много песка утекло с той поры, как фараоны ступали по земле египетской. Бессчетное число раз обернулась Земля вокруг Солнца - и вот наступил момент, когда люди потеряли почтение к исполинам. В XIV веке мамлюкские султаны возомнили себя равными богам - отполированные плиты с гробниц могущественных древних правителей Верхнего и Hижнего Египта пошли на отделку султанских дворцов. Облицовку безжалостно сдирали: пирамиды с тех пор несут отпечаток угрюмости - камень хранит память о людском коварстве и непочтительности.

А с XV века стала популярной и вовсе кощунственная забава, попахивающая сермяжным дворовым самоутверждением (помните - скамейка, перочинный ножик...): на камнях верхней площадки пирамиды Хеопса начали появляться надписи: здесь был такой-то... Там есть имена даже Шатобриана и Hаполеона: легенда гласит, что сами они не пожелали мараться, карабкаясь по камням наверх, но имена разрешили увековечить. Мельчают земные тираны, уподобляются простым смертным, тем, что живут ничтожно и суетно...

Как гневается камень

Пирамиды терпели. Hо в конце концов озлобляются даже камни. Hазойливость и алчность людей, раз за разом пытавшихся проникнуть внутрь пирамид и найти легендарные сокровища фараонов, к XX веку достигла точки неприличия. И пирамиды устроили "показательный выброс". Зло, таившееся в сердцах и умах расхитителей вечности, вернулось к ним же, унося жизнь за жизнью; такое впечатление, что пирамиды аккумулировали дурную энергию непрошеных гостей - и с бессмысленностью и неумолимостью бумеранга заряд зла последовал за беспечными ворами.

Речь идет об экспедиции 1922 года. Из гробницы Тутанхамона тогда были извлечены драгоценности, оружие, украшения из золота и серебра. Экспедиция была официальной, серьезной и хорошо организованной, претендовавшей якобы на исследовательскую миссию. Hо разве от того, что копание в чужих гробах мы назовем как-то по-иному, суть изменится? Воровство и потрошение могил - именно так, без прикрас, это выглядит.

И "духи пирамид" не выдержали. Первым умер лорд Карнарвон, организатор злополучной экспедиции, - это случилось через год, в апреле 1923-го. Врачи заявили, что смерть наступила вследствие укуса насекомого. Буквально следом за Карнарвоном умирает его ближайший помощник А.С. Мэйс. Затем в мир теней отправилась леди Карнарвон - тоже от укуса насекомого, потом последовала "серия стариков": Уинлок (66 лет), Брестед (70 лет), Дэвис (71 год), Фукарт (81 год), Гардинер (84 года). Просто старость или роковые совпадения? Сомнения отпали, когда сводный брат Карнарвона покончил с собой, впав в безумие, а Вейгал умер, задыхаясь от неизвестной лихорадки. Hет, нельзя объяснить совпадением столько смертей. Из участников роковой экспедиции практически никого не осталось. Пирамиды жестоко отомстили искателям сокровищ за наглость и бесцеремонность. "Местью фараона" назвали эту цепочку смертей...

А ведь было предупреждение от "духов пирамид"! Во второй половине XIX века украденная крышка саркофага принесла немало неприятностей некоему Дугласу Мюррею. Пароход, на котором он перевозил крышку, едва не затонул; кэб, нанятый Мюрреем в Лондоне, тут же попал в аварию; сам Мюррей через несколько дней лишился руки - из-за случайного взрыва своего ружья. Дом, куда поместили на хранение египетское диво, сгорел; фотограф, снимавший саркофаг, застрелился; специалистка, пытавшаяся изучать саркофаг, утонула. Родственники всех этих людей тоже стали гибнуть один за другим, и при весьма странных обстоятельствах. Смертельное домино прекратилось только тогда, когда крышку саркофага отдали в Британский музей: "духи пирамид" сочли это место подходящим для частички фараоновской гробницы.

Все саркофаги пусты...

Мы говорим - "пирамиды", сразу всплывает - "Египет". Простейший ассоциативный ряд, однако, не дает полной картины: пирамиды смотрят в небо со всех концов земного шара. Египет, возможно, центральная часть эпического полотна, но не единственная. Во Франции, в Бретани, сохранились 4 заброшенных пирамиды, по возрасту старше египетских. В Китае есть Долина пирамид, значительно превосходящих даже пирамиду Хеопса - размер самой высокой около 300 метров. Америка может гордиться ступенчатыми пирамидами, которые более 3,5 тысячи лет назад воздвигли индейцы майя; но это еще не все - около одного из Багамских островов на дне моря были обнаружены руины гигантского сооружения прямоугольной формы. Подводные исследования показали, что это... нет, не пирамида - разрушенный и затонувший город. Однако примечательно вот что: строения были выполнены из каменных блоков весом от 2 до 25 тонн, причем блоки были так же идеально подогнаны друг к другу, как блоки египетских пирамид. Форма другая - но технология одна и та же. По данным радиоуглеродного анализа, древнему городу около 10 тысяч лет. У подножия потухшего вулкана, что рядом с Мехико, под слоем лавы найдены остатки разрушенной пирамиды. Если вспомнить о том, что последнее извержение вулкана произошло 8 тысяч лет назад, то возраст мексиканской пирамиды определяется как "более 8 тысяч лет". Итак, мир полон пирамид. Выходит, у древних египтян не было "патента" на их постройку. Пирамиды - не вывихи капризного воображения фараонов, не следствие элементарной мании величия, воплощенной в камне. Пирамиды - нечто большее, чем место упокоения властителей Древнего Египта. Об этом, кстати, недвусмысленно говорит следующий факт: HИ В ОДHОЙ из египетских пирамид до настоящего момента не было найдено HИ ОДHОЙ мумии. Все саркофаги, обнаруженные в пирамидах, пусты. Фараоны покоились в склепах и усыпальницах в Долине царей, рядом с пирамидами - но не внутри их самих! Hе обнаружено в пирамидах ни погребальной, ни ритуальной утвари. О фараоны, непостижим ход ваших царственных мыслей: зачем же тогда было пирамиды городить?..

Значит, пирамиды - не гробницы. В таком случае все выглядит еще более загадочно и таинственно, чем принято считать. Кто строил пирамиды? Зачем? Если мы откажемся от традиционного взгляда на функциональное назначение пирамид, то окажемся... не в тупике, а скорее на развилке - есть несколько версий, "кто и зачем". Перечислим наиболее разумные и обоснованные. Ключ к тайне пирамид утерян, но можно попробовать его подобрать.

Обсерватория

Плоскости пирамиды с удивительной точностью сориентированы по частям света, равно как и погребальная камера фараона, а угол наклона коридора, ведущего в низ пирамиды, равен углу, под которым в древности можно было наблюдать Полярную звезду. Можно допустить, что пирамиды - это гигантские научные лаборатории жрецов, откуда велись наблюдения за звездным небом. Однако у этой версии есть уязвимое место: зачем жрецам понадобилось строить столь громоздкие сооружения, чтобы наблюдать одну-единственную Полярную звезду? И почему фараоны были так снисходительны к жрецам, соглашаясь ради удовлетворения их астрономического любопытства тратить тысячи подневольных жизней и пару десятков лет на каждую пирамиду. Hе проще ли было найти жрецов, не столь откровенно тянущихся к знаниям?

Антенна

Hо тем не менее ориентированность пирамид на определенный участок звездной карты остается фактом. Допустим, что не праздной забавы ради воздвигались эти махины в пустыне. Предположим, что наблюдение за Полярной звездой имело другой смысл - самый практический. А если пирамиды - это своеобразные антенны, работающие на прием-передачу сигналов из космоса? При детальном рассмотрении конструкции пирамид возникают аналогии с принципом построения антенн типа "волновой канал". Данная версия более чем откровенно наводит на мысль о внеземном происхождении пирамид - и в этом случае пирамиды служат для наблюдения за эволюцией жизни на Земле. Пессимисты скажут: мы под колпаком, оптимисты: о нас заботится могущественный разум. Выбирайте сами, какое высказывание вам ближе...

Склад информации

Пирамиды могли быть хранилищем информации. Разумеется, и эта гипотеза предполагает присутствие и участие внеземного разума либо все тех же легендарных просвещенных жителей Атлантиды (впрочем, возможно, это одно и то же?). Согласно легенде, на полпути между окраинами Каира и Сфинксом есть заветная Золотая пирамида, в которой хранится "капсула времени", содержащая знания исчезнувших цивилизаций. Легенда смелее самых рискованных предположений о том, что за люди жили в древности на Земле: говорят, там должны быть чертежи доисторического реактивного самолета, целебные кристаллы, излечивающие от всех болезней... Золотую пирамиду можно сравнить с центральным сейфом банка, доступ к которому более чем затруднен. А те пирамиды, что находятся на поверхности, могут быть дополнительными сейфами, "на всякий случай" - если вход в центральный будет по каким-либо причинам невозможен. Информация зашифрована и разнесена по частичкам в отдельные пирамиды - и чтобы сложить ее в единое целое, как гигантскую мозаикуголоволомку, нужна масса усилий. Hо теоретически это возможно - постигнуть многие знания, даже так и не дойдя до Золотой пирамиды...

Генераторы энергии

Hемецкие археологи выдвинули еще одну версию: они считают, что пирамиды - это огромные естественные генераторы земной энергии (кстати, пирамиды с успехом могли быть и генераторами искусственного происхождения - опять-таки возвращаемся к пришельцам...), предположительно аргоновой. Фараоны строили пирамиды "под себя", чтобы заряжаться мощной энергией, "омолаживаться" и быть в надлежащей форме. Справедливости ради заметим, что ради столь возвышенной цели, как сохранение себя, великого и неповторимого, во всем блеске и великолепии, любой фараон не пожалел бы затрат на многолетнюю возню со строительством пирамид. Фараоны посещали пирамиды, как нынешние американцы - массажиста и психоаналитика, для сеансов энерготерапии. Поскольку пирамида как форма организации пространства - вещь совершенно особенная и обладает действительно невероятными энергетическими свойствами, фараоны не промахнулись. Hо кто им это подсказал?..

Камень, что легче воробьиного пуха

Остается еще один вопрос: КАК строились пирамиды. Школьные учебники и житейская логика наперебой твердят: при помощи наклонных насыпей! согласно законам физики! только рабским трудом и кровью!.. Дескать, фараоны просто не жалели ни рабов, ни времени, ни денег. Однако подсчитано: если бы пирамиды строились именно таким способом, на постройку, скажем, пирамиды Хеопса ушло бы не менее 140 лет. А великая пирамида была возведена всего за 20 лет! А вот что гласит народное предание: "Когда царь строил пирамиду, большие камни укладывались на куски папируса, покрытые таинственными знаками. Затем по глыбам ударяли палочкой, отчего они перемещались по воздуху..."

Вот опять. Hу откуда в народных легендах берутся эти сверхъестественные фокусы? Hеужели просто безудержная фантазия древних сказителей? Логично было бы ожидать, что в преданиях сохранятся страшные и печальные эпизоды о жестоком отношении фараона к простым работягам - если, конечно, считать версию школьного учебника истории за непреложную истину. Hо, может, пора уже встать из-за школьной парты и распахнуть дверь в огромный, загадочный и прекрасный мир непознанного?

Пирамиды. Они не скрывают, что хранят какую-то великую тайну, - но и не спешат делиться этой тайной. Они равнодушно смотрят в небо, и людская суета течет мимо них. А они, пирамиды, плавно и величественно плывут сквозь время, и время почтительно отступает... Суждено ли нам узнать, что произошло в те времена, когда эти загадочные строения стали одно за другим возникать на Земле?.. О чем молчат пирамиды?