Форум - Прочие идеи - новые идеи - Заряжаются ли конденсаторы в пирамидах - Стр 00ALL Модератор: admin.skif.biz [image] Anonymous | [image] # 3610 - 24.01.05 Здравствуйте, Господа!
У меня не идея - у меня вопрос: кто чего знает о спонтанной зарядке конденсаторов в моделях мирамиды Хеопса?
Или может сам проверял?
Поделитесь с народом!
Заранее спасибо!

Nikolas | [image] # 3640 - 26.01.05 А знаете, что если конденсатор будет лежать просто так... то он немного зарядится! (вполне серьезно)
но и это тоже не "ВД"

SergeyA | [image] # 3679 - 26.01.05 NikolasА знаете, что если конденсатор будет лежать просто так... то он немного зарядится! (вполне серьезно)
но и это тоже не "ВД" И есть предположение, что это простая гальваника, поскольку такое наблюдается только (ИМХО) на электролитических конденсаторах.
А в пирамиде - может и происходит, но для этого надо найти форму конденсатора (ИМХО)

Nikolas | [image] # 3720 - 28.01.05 На электролитах и оксидках это гальваника, на других это статическое эл-во и тд...
А про перамиды много слышал, а ради ынтиреса пробывал - все это муть

Anonymous | [image] # 3748 - 30.01.05 А почему в пирамидах молоко не киснет, и ножи самозатачиваются?

И почему на perpetuummotor.narod.ruhat.html предлагается изготовить экран (каску/шлем/"Оргонный аккумулятор пирамидального типа") именно в виде пирамиды. Почему бы её не изготовить в виде шапочки для плаванья [image] .

Nikolas | [image] # 3752 - 30.01.05 Молоко киснет! и с ножами ничего не происходит! Вам сделать пирамиду, и заснять скисание и незатачивание? все - бред
На предложенном вами сайте - даже не околонаучный бред, а вообще просто бред. прадставленный вами сайт - полная, извините за выражение, хрень!!! я тоже могу сказать, что одев на голову каструлю, у меня будет стоять до 80 лет

SergeyA | [image] # 3771 - 31.01.05 NikolasМолоко киснет! Не уверен что в любой ситуации, с остальным полностью согласен.

Nikolas | [image] # 3775 - 31.01.05 Я знаю, что всем хочеться верить в высшую энергию, в бессмертие души, в судьбу, в чудечные пирамиды и тд. это свойство человека, но надо быть трезвыми... пока сами не увидите, никому не верте, даже мне
а молдоко скиснет полюбому, если только в перамиде не будет какой-нить антисептической гадости

SergeyA | [image] # 3788 - 01.02.05 Nikolas... пока сами не увидите, никому не верте, даже мне
Так и делаю
Nikolas...
а молдоко скиснет полюбому, если только в перамиде не будет какой-нить антисептической гадости [image] Придется проверять. Как порекомендуете? Два объема (под пирамидой и под кубическим колпаком) делать закрытые или открытые? Объемы должны быть близкие или не важно?

igorb4 | [image] # 3790 - 01.02.05 Сергей АКак порекомендуете? Два объема (под пирамидой и под кубическим колпаком) делать закрытые или открытые? Объемы должны быть близкие или не важно?Вообще-то, для начала, я бы всё-таки порекомендавал поискать и почитать побольше литературы на тему пирамид. Наравне со всякой требухой там есть и полезные замечания и советы. Из того что я помню - "рабочим" объемом является только(!?) верхняя треть пирамиды, например. Так что если и ставить эксперименты, то проделывать сие надо с умом и знанием 8)Nikolasа молоко скиснет полюбому

Forex | [image] # 3791 - 01.02.05 И вода тама не замерзает ... :roll:

Nikolas | [image] # 3792 - 01.02.05 дайете "правильное" на ваш взгляд описание эксперимента и я опровергну с фотками и видео

Forex | [image] # 3793 - 01.02.05 Ну какой там взгляд. :roll: Затарили туда пару ящиков "святого источника"
(негазированного конечно) и оставили на недельку. За бортом минус 10. Не замерзает. У товарища Голода это было... В евойной пирамиде.

SergeyA | [image] # 3798 - 01.02.05 ForexНу какой там взгляд. :roll: Затарили туда пару ящиков "святого источника"
(негазированного конечно) и оставили на недельку. За бортом минус 10. Не замерзает. У товарища Голода это было... В евойной пирамиде. Если ее не трясти, то она и так не замерзнет. Вы что, все решили меня подкалывать? Я серьезно, а про пирамиды Голода знаю неплохо (и про другие тоже). Сам отношусь к информации очень критично, но не надо "с водой ребенка выплескивать".
Ну что, будем молоко кислить?
Просто есть независимая инфа от людей, которые не имеют никакого отношения к этим делам (пирамидам и прочему), которые вместе с детьми ради хохмы проделывали подобные опыты и результат был [image] вне пирамиды киснет, а в пирамиде сохнет. Сам не знаю, не делал (чуствуется можно сказать пока не делал).

2Nikolas Знал бы точно - сказал бы, а так пока ищу.
И не в мистике дело, есть разные вполне объяснимые с точки зрения "официальной науки" явления, которые при такой геометрии проявляются, а сходу их просто сложно мысленно представить. Пример нужен?

igorb4 | [image] # 3801 - 01.02.05 Сергей АЕсли ее не трясти, то она и так не замерзнет. Вы что, все решили меня подкалывать? Я серьезно, а про пирамиды Голода знаю неплохо (и про другие тоже). Сам отношусь к информации очень критично, но не надо "с водой ребенка выплескивать". Ну что, будем молоко кислить?
Просто есть независимая инфа от людей, которые не имеют никакого отношения к этим делам (пирамидам и прочему), которые вместе с детьми ради хохмы проделывали подобные опыты и результат был [image] вне пирамиды киснет, а в пирамиде сохнет. Сам не знаю, не делал (чуствуется можно сказать пока не делал).Сообщи, плз, что известно по части Голода. Я знаю также про верхнюю треть. След-но можно по-полочкам расставлять. Воду НЕ в пирамиде никто не трясёт, а она замерзает. Не понятно из каких соображений расчитывать углы пирамиды, потому как их в том же Египте есть несколько и с РАЗНЫМИ(!) углами. Нужно ещё их ориентировать по сторонам света (кстати и церкви, и дома в деревнях так же всегда ориентировали). Много потеряли когда крыши у домов стали делать плоскими [image] Интересен ещё процентный состав молока, сколько там воды, например.

Forex | [image] # 3805 - 02.02.05 Если ее не трясти, то она и так не замерзнет. Вы что, все решили меня подкалывать? Ага! Вон ведь в чем дела-та. Я на балконе доводил воду до минус 4,5. дальше никак. Мерзнет... В пирамиде лично видели -10. Не мерзнет. Рядом стоял сараюшко. туда поставили - мерзнет ... Голод клянется божится , что рекорд -40... (не видели..)
(ЗЫ. А это какой Сергей ? С лучайно не с Выхино ? ...... ! (..ать!)

Hopper | [image] # 3814 - 02.02.05 igorb4Сергей АМного потеряли когда крыши у домов стали делать плоскими [image] Вот ить... А я все думаю почему в квартире жить не могу. Раньше мог, а сейчас после трех часов в квартире хоть вой.

igorb4 | [image] # 3816 - 02.02.05 HopperВот ить... А я все думаю почему в квартире жить не могу. Раньше мог, а сейчас после трех часов в квартире хоть вой.Предлагаю повыть, например, с ним: Дж.Голдмен "Целительные звуки"

SergeyA | [image] # 3817 - 02.02.05 ForexВ пирамиде лично видели -10. Не мерзнет. Рядом стоял сараюшко. туда поставили - мерзнет ... Голод клянется божится , что рекорд -40... (не видели..)
(ЗЫ. А это какой Сергей ? С лучайно не с Выхино ? ...... ! (..ать!) Нет, Сергей не тот. А вот про "лично видели" и про сараюшку поподробнее можно?

Forex | [image] # 3824 - 03.02.05 ..можно? Оно можно. Только ни до чего особенного так и не дошло. Голод начал заниматься комерцией и на этом все закончилось. Только мы хотели это дело поюзать...
Ограничилось тем, что собрали кое-какую аппаратуру сьездели туда и отсняли небольшое кино. Были там любопытные эффекты. Но про них всех по ящику уже показывали.
___ Что касаемо воды. Сарай как сарай, стоял рядом. Специально чтобы сравнивать. Там и там. Вода обычная (эфект перемороженной воды) , только температура получалась ниже. При сувании в нее датчика показывала -10 (примерно точно уже не помню) Если чуть болтнуть , то она сразу начинала промерзать сверху вниз. Образовывалась такая волна в виде ледяной шуги. Похожа на снег с водой. Температура сразу подскакивала до нуля. (Тоже самое я показывал знакомым из воды стоявшей на балконе). Только минимум был -4,5 град. Еще интересный эффект. Они как-то умудрились сцедить остатки с каждой бутылки. И слили их вместе. Получилась банка в которой все замерзло кроме примерно одной восьмой, которая совсем не замерзала и (вот совсем непонятно) у нее была температура то ли -3 то ли -4 (забыл уже, надо будет пересмотреть кино), как ее не болтай. Хотя на улице и внутри пирамиды было около -10. Я таки сразу скал, что эдак ВД получается. Поисследовать бы надобно.. Но .. Голод же начал пирамидками торговать и бабло зарабатывать. И потом на него из-за этого наш шеф взьелся. Так что следующей поездки уже не вышло. А куски кварца оттеда у меня до сих пор дома валяются. Мы еще их тогда долго в лаборатории юзали.. Явных эффектов нэт . Ну , а про -40 так это с его слов.

SergeyA | [image] # 3842 - 03.02.05 2Forex Большое спасибо. Про замерзание есть немного у Потапова. По его теории при кристаллизации льда выделяется энергия, которая и греет нижний слой воды. Не знаю насколько это истина, но у Вас видимо получилось похожее.

Forex | [image] # 3843 - 03.02.05 Это про совсем незамерзающую воду ? Такое обьяснение не подходит. Дело в том, что она там до этого стояла две недели и были морозы. Вся энергия от кристализации льда , если б она там была, давно должна была бы кончится. И потом -3. Хм . Если перемороженную воду взболтать она должна по любому сразу промерзнуть и нагрется до нуля. Непонятки тут какие-то. Но две недели это тоже с его слов. (мало ли что, может он навыдумывал про две недели)
Вообщем тут либо первое, либо одно из двух...

SergeyA | [image] # 3845 - 03.02.05 Forex.. Если перемороженную воду взболтать она должна по любому сразу промерзнуть и нагрется до нуля. Почему? Я вообще именно этот эффект имел в виду, т.е. нагрев при кристаллизации, а про две недели.. тут я пас

igorb4 | [image] # 3846 - 03.02.05 Всё-таки сразу же хочется спросить и выяснить - насколько чистая была вода? По идее надо бы экспериментировать с дистиллированной, а не из каких-то там бутылей с добавками минеральных солей. (См. состав на бутылках)Сергей АПо его теории при кристаллизации льда выделяется энергия, которая и греет нижний слой воды. Не знаю насколько это истина, но у Вас видимо получилось похожее.Нечто тохожее:http://www.aqvadisk.ru/issled/research/kristalПри замораживании воды (более научно: при фазовом переходе воды в лед), высвобождающаяся энергия формирует поверхностную структуру льда. Если первоначальная энергоинформационная структура была гармонична, то при фазовом переходе (из воды в лед) эта гармония сохраняется. Одним из показателей гармоничной структуры являются геометрические формы кристаллов с максимальным индексом симметрии (фото № 1,2,4,8,10). Такие структуры устойчивы и, как следствие, долгоживущие (память воды).

Vadim_O | [image] # 3854 - 04.02.05 Несколько слов, если конечно факты выше верны.
Ну во первых, тепловая энергия складывается не только из кинетической (и т.п.) энергии молекул и электромагнитного излучения теплового диапазона (инфракрасного), а есть и еще достаточно широкий спектр электромагнитных излучений, который фактически является тепловым (мощности конечно поменьше).

Пирамида вполне может быть неким резонатором на какой то из данных частот, включая и неслышимый звуковой (т.е. колебаний отличных и от электромагнитных). Поскольку часть воды не мерзнет, да еще имеет более высокую температуру, налицо поглощение каких то колебаний и этому способствует пирамида, изменяя обычный для данных условий фон. Конечно изменения фона незначительны, но есть. Но ведь подобный эффект можно и усилить, конечно сначала разобраться стоит что и как.

Желаю удачи, Вадим. Forex | [image] # 3857 - 04.02.05 Кстати. Нагрев при кристализации может проверить каждый. Надо чтобы на улице было минус 3-4 град. И поставить на балкон в тихое место бутылки с водой. Пробки слегка приоткрутить. "Святой источник" (просто чистая вода), и вода из под крана - тот же эффект. Через сутки - двое аккуратно (не трясти)вынуть и медленно ввести выносной датчик от обычного термометра. (продаются такие. Цифровики). Покажет минус. Потом взболтнуть и увидите эффект.

SergeyA | [image] # 3859 - 04.02.05 ForexКстати. Нагрев при кристализации может проверить каждый.. Равно как и охлаждение при растворении (например, поваренной соли).
Ощутимый нагрев также проявляется в момент кристаллизации ("застывания") гипса и алебастра (от комнатной температуры градусов до 30 и выше).

igorb4 | [image] # 3862 - 04.02.05 Сергей АОщутимый нагрев также проявляется в момент кристаллизации ("застывания") гипса и алебастра (от комнатной температуры градусов до 30 и выше).Здесь, равно как и при застывании цемента, происходит химическая реакция :!:

SergeyA | [image] # 3864 - 04.02.05 igorb4Сергей АОщутимый нагрев также проявляется в момент кристаллизации ("застывания") гипса и алебастра (от комнатной температуры градусов до 30 и выше).Здесь, равно как и при застывании цемента, происходит химическая реакция :!: Это ДОСТОВЕРНО известно? Или есть место для сомнений? То есть проводилась калометрия, которая это подтвердила? (хоть где-нибудь, когда-нибудь)

igorb4 | [image] # 3865 - 04.02.05 Сергей АЭто ДОСТОВЕРНО известно? Или есть место для сомнений? То есть проводилась калометрия, которая это подтвердила? (хоть где-нибудь, когда-нибудь)Достоверность в пределах ПТУ-шных курсов обучения по специальности каменщика. Там сей факт СПЕЦИАЛЬНО отмечают при обсуждении составов растворов разных марок.

Vadim_O | [image] # 3875 - 05.02.05 С замерзанием холодной водой - это понятно, при медленном охлаждении (теплопередачей) молекулярная структура воды может измениться при температуре ниже нуля (фазовый переход не идет, недостаточно условий). Но поскольку фазового перехода нет, энергия слабых связей остается, хотя температура вроде ниже фазового перехода. И естественно она (энергия) выделится при фазовом переходе (замерзании).

Есть такой прикол, если при температуре до минус 4, залить в бачок омывателя горячую воду, то на стекле она сразу замерзнет. А если залить холодную (почти 0), то на стекле она не замерзает и можно пользоваться омывателем. Это было актуально раньше, сейчас специальные жидкости применяют.

Наверное понятно почему горячая вода сразу замерзает?
Интереснее, что за процессы всетаки связаны с пирамидой.

Желаю удачи, Вадим. Forex | [image] # 3877 - 05.02.05 Можно еще проще. Обычно, вода пока вся не промерзнет температура ноль. Если вода переморожена и температура ниже , то при взбалтывании промерзает и преврващается в обычную со льдом. Поэтому температура должна вернутся к нулю.
Тут гораздо интереснее было бы понаблюдать , как она промерзает за несколько секунд. Довольно необычное зрелище. Выглядет как узоры на замерзшем стекле, только растущие и трёхмерные.
А попробовать я предложил только потому, что были фразы типа : "Не знаю насколько это истина..." и "если конечно факты выше верны..."
В следующий раз буду пользоваться цитатами.

Andr | [image] # 3878 - 05.02.05 Неплохое объяснение, Vadim_O

Можно еще предположить, что пирамида образует своеобразный термос, в котором переизлучение стенок в основном направлено обратно в воду, возможно тем и объяснчется необходимость установки воды в верхней трети.
В таком разе сфера должна давать еще более выраженный эффект, интересно в сфере никто не пробовал морозить?

Vadim_O | [image] # 3949 - 10.02.05 С водой вообще много интересного. Допустим, на поверхности льда (до температур -15 - 20 С) есть тонкий незамерзающий слой воды. Толщина от 10 нм (при - 5 С) и до 1 нм при -15 С. В порах диоксида кремния пленка воды 1 - 2 нм вообще не замерзает при любых отрицательных температурах.

Объясняется это отличной молекулярной структурой данных нано слоев воду. Нет ли некоторой аналогии с водой в пирамиде?

Шар или пирамида? Дело возможно в стоячих волнах и т.п. Но резонирует не объем, а материал пирамиды (в форме пирамиды, как кстати молекулы воды, когда их много).

Желаю удачи, Вадим. Forex | [image] # 3952 - 10.02.05 Пирамида Голода, насколько мне известно, была сделана из какого-то стеклопластика. (Однако столб, неизвестно из чего, в несколько километров над ней фиксировался радарами. И "индикатор" Э.М. поля рядом с ней зашкаливал, хотя внутри пирамиды показывал ноль.)

Vadim_O | [image] # 3967 - 11.02.05 Forex,
Ради интереса (может придется когда заняться), где найти данные по размерам этих пирамид? Потом, индикатор ЭМ на каких частотах работал (или полосе)? Просто информация вроде занимательная.

Желаю удачи, Вадим. igorb4 | [image] # 3973 - 11.02.05 Судя по всему, и аналогичные фигуры на крышах домов времен Сталина, служили (служат) тем же целям. :? Ведь не спроста же их устанавливали, эти "архитектурные излишества" :?:

SergeyA | [image] # 3975 - 11.02.05 Vadim_O...где найти данные по размерам этих пирамид. Пирамида Золотого сечения с шагом степени -1. Т.е. радиусы вписанных сфер находятся в пропорции 1/Ф, 1/Ф^2, 1/Ф^3....
Можно глянуть здесь http://slavaiv.narod.ru/art1.htm,
а вот про индикатор ЭМ поля тоже было-бы интересно узнать, про это я нигде не читал [image] , только про ионный столб.

Anonymous | [image] # 3988 - 11.02.05 ForexПирамида Голода, насколько мне известно, была сделана из какого-то стеклопластика. (Однако столб, неизвестно из чего, в несколько километров над ней фиксировался радарами. И "индикатор" Э.М. поля рядом с ней зашкаливал, хотя внутри пирамиды показывал ноль.)
В теме Платформа Гребенникова на странице 25 есть прикреплённым файл. Кажется пост Roberta.Там находится описание интересного эксперимента по обнаружению энергетического пузыря вокруг пирамиды,а также его характеристики.Правда на англицком.Но машинный переводчик справляется без проблем.

Andr | [image] # 3989 - 11.02.05 Forex И "индикатор" Э.М. поля рядом с ней зашкаливал, хотя внутри пирамиды показывал ноль.)
Вы это сами видели? Если да, то нельзяли подробнее описать и индикатор.

Nikolas | [image] # 3991 - 12.02.05 1000$ я обещать не буду, но если кто сможет РЕАЛЬНО показать мне пирамиду, возле которой будет датчик э/м поля будет показывать что-то вразумительное я обязуюсь в течени часа этому человеку купить 5 ящиков пива. Я сам к вам приеду, но если не получится, то дорогу вы мне оплатите

Господа, веря на слово очередному "Фролову" мы не продвигаемся вперед, мы уходим в средневековье к алхимикам. еще чут-чуть и будем золото делать [image] это очень печально... Подобными исследованиями надо заниматься ВСЕГДА с предельным скептецизмом, тогда меньше шанс принять желаемое за действительное. Тоесть если прибор показывает НЕ НОЛЬ, надо перепроверять прибор, смотреть наводки, любые возможные посторонние воздествия и только после этого предпологать что-то необычное...

Andr | [image] # 3992 - 12.02.05 О том и речь,
Forex вроде фрололизмом не страдал =)

Oleg | [image] # 3995 - 12.02.05 Приехали мы на дачу, в Выборг. Мороз стоял жуткий, до -27!
Заходим в дом, тот разумеется остыл до уличной температуры. А там на столе непочатая бутылка пива стоит. И пиво - жидкое. Вообще без льда. Потрясли бутылку - оно замерзло, бутылка сразу лопнула... ну и не жалко, мы всё равно "не употребляем".
Думаю так - постепенное охлаждение + избыточное давление + высокая степень очистки воды и самого пива = в результате отсутствие центров кристаллизации...

У кого сейчас морозы? Публика ждет эксперимента! Цена вопроса - 25 руб.
В пирамиде Голода замораживали воду заводского розлива в 5-ти литровых бутылках. Уверен, что НЕ ЛЮБУЮ. Скорее всего подобрали производителя!

Forex, что за вода была? Помнишь?

Короче, если у нас опять похолодает - сам попробую, но желательно знать марку воды...

Forex | [image] # 4017 - 13.02.05 Если сорвать покровы и приподнять завесу ( [image] ) То можно заметить что я написал не датчик , а индикатор. И не просто индикатор, а в кавычках... Это мой знакомый притащил схему , глядя на которую я ее сразу раскритиковал. Муть какая -то.(кружок пионеров) Однако когда он ее собрал оказалось что, что-то она все же показывает. По сути это три подряд кт3102е (первый с оторваной базой и база на антенку.) Далее по схеме получалось что все что принимается детектируется и потом все это на стрелку. Т.е. ловит все подряд в полосе вплоть до Fт. Вобщем какой то интегральный показатель напряженности поля во всех частотах. Когда просто по лаборатории ходишь видно как она от нуля где-то до середины, в зависимости от места, телепается.
То , что эта штука при подьезде к пирамиде зашкалила, так это ни очем не говорит. Это было на Селигере и мало ли , может какая радиостанция невдалеке работала. А вот то что индикатор затыкался сразу при входе в дверь пирамиды уже интереснее. Хотя тоже можно какое нибудь простое обьяснение придумать.

Oleg
Ты предыдущие посты принципиально не читаешь ? Я уже писал какая вода. И потом не имеет значение сие. Можно хоть из под крана эффект тот же.
Там разную пробовали.

Andr | [image] # 4025 - 14.02.05 Forex,
ясно, что за штука этот индикатор =)
Однако действительно может что-то показывать (электропроводку в стенах с ней можно почти на 100% искать).
Результат весьма странный, особенно при входе в пирамиду =)
Она там и по сию пору на Селигере стоит эта пирамида?

Vadim_O | [image] # 4032 - 14.02.05 Интересно, а подобный индикатор может запираться большим входным сигналом или статической напряженностью поля? Потом этот индикатор имеет "контакт" с телом человека?

Желаю удачи, Вадим. Andr | [image] # 4042 - 14.02.05 На входе схемы стоит кремнивый транзистор (по описанию), т.е. должен наблюдаться порог отпиарания по уровню 0,2-0,5В(висящая база определяет отсутствие начального смещения). С этой точки зрения германивый транзистор более чувствителен.
На счет перегрузки входным сигналом,
она вполне вероятна, как это происходит завит от наличия(отсутствия) схемы детектирования.Судя по описанию, прегрузка должна приводить к зашкаливанию индикатора, но сие не факт.
Обычно контакта с телом человека нет.

SergeyA | [image] # 4046 - 14.02.05 2 Forex А коэффициент поверхностного натяжения этой водички из пирамиды не меряли?

Anonymous | [image] # 4047 - 14.02.05 Господа, про воду - это все безумно интересно!
Но не будем отвлекаться - вопрос был о конденсаторах, которые якобы в пирамидах заряжаются.
Если можно - давайте ближе к теме.

P.S. при затворении гипса (цемента, извести) водой действительно есть подъем температуры. Даже два. Первый (несколько секунд после затворения) вызван выделением теплоты смачивания и зависит от дисперсности материала.
Второй - основной - происходит при химических реакциях гидратации (присоединения воды). Проще всего его наблюдать у негашеной извести. Если смешать ее с водой 1:1, то через 2-7 минут она разогреется до 100 градусов, вода закипит и известь начнет разлетаться в стороны кусками (если была кусковая). Так что будьте предельно осторожны при опытах. Лучше смешать с водой гипс. Он нагреется градусов до 40, но это уже весьма ощутимо.

SergeyA | [image] # 4052 - 15.02.05 3kotaГоспода, про воду - это все безумно интересно!
Но не будем отвлекаться - вопрос был о конденсаторах, которые якобы в пирамидах заряжаются.
Если можно - давайте ближе к теме.
. Да ближе некуда! Неважно каким способом мы найдем возможность устойчивой регистрации явлений, присущих пирамиде! Важно то, что это можно будет использовать в качестве отправной точки для дальнейшего поиска. А заряжаться они могут в случае наличия градиента электрического поля. Есть таковой в пирамиде?

Andr | [image] # 4053 - 15.02.05 Земля просто большой конденсатор =)
Напряженность электрического поля, как пишут, примерно 100-150В на метр высоты.

Andr | [image] # 4058 - 15.02.05 Да, кстати, может быть по причине того, что пирамида была сделана из оргстекла на ней собирался заряд, который и стекал с ее острия.

Место установки пирамиды, Валдайская возвышенность, на ней наблюдается постоянное столкновение воздушных масс, погода там довольно шальная ни московский, ни питерский прогноз не подходит.
Часто бывают ураганы, смерчи, сильные грозы, вобщем район тот еще.
Два года назад перед домом тестя смерч вывалил просеку длиной около 100м и шириной 50м, до дома недошел метров 70, ушел вдоль огорода по ручью и снес крышу с бани соседа.
Все это к тому, что напряженности электрического поля там могут быть очень большие.

Andr | [image] # 4109 - 18.02.05 Похоже ответ найден.
===================
Кстати, среди исследуемых на левитаторе материалов есть такой необычный их класс, как металлическое стекло.

Это металл или сплав металлов, который при комнатной температуре и в твёрдом состоянии существует в аморфной агрегатной форме (как стекло), а не в виде кристаллической решётки, которую традиционно считают едва ли не самым главным признаком металлов.

Секрет его получения в том, что сверхчистый образец охлаждается, плавая в вакууме, не касаясь стенок.

А раз нет центров кристаллизации и внешних механических возмущений, капля металла остаётся жидкостью, даже при температуре много ниже точки плавления.

Затем в какой-то момент она вдруг резко затвердевает (за доли секунды), испуская при этом вспышку света. И получается металлическое стекло.

igorb4 | [image] # 4115 - 18.02.05 AndrИ получается металлическое стекло.Прозрачное?

Несколько цифр из "Справочника по Элементарной физике" - М.,Наука, 1976.

Электрические токи в атмосфере Земли. Под действием электрического поля Земли устанавливается в атмосфере поток ионов, т.е. ток проводимости, направленный вертикально вниз; плотность этого тока почти не изменяется с высотой и равна в районе ясной погоды 2-3*Е-16 а/см2. Токи противоположного направления создаются в районах с грозовой деятельностью.
Плотность тока в гидросфере 1Е-6 а/см2.
Плотность токов, обусловленных движением зарядов на каплях дождя, снега, града, равна:
при спокойных дождях 1Е-11..1Е-10 а/см2,
при грозовых ливнях и граде до 1Е-8 а/см2.

Andr | [image] # 4130 - 18.02.05 igorb4AndrИ получается металлическое стекло.Прозрачное?
вот ссылка
http://www.membrana.ru/articles/inventions/2004/03/25/225800.html

cation | [image] # 4863 - 22.03.05 Еще инфа:

size: 29.00 KB [image] SergeyA | [image] # 4865 - 22.03.05 cationЕще инфа: Откуда? (если не секрет).
Поскольку есть фраза о том, что нужна "большая" пирамида.

cation | [image] # 4866 - 22.03.05 Не секрет:http://akamar.narod.ru/Enigma/enigma6.htm

size: 74.50 KB [image] mikle10 | [image] # 4877 - 22.03.05 А аккумулятор зачем?

SergeyA | [image] # 4878 - 22.03.05 mikle10А аккумулятор зачем? Я думаю вместо диода.

arn | [image] # 12907 - 16.11.05 предлагаю форумчанам сброситься и отправить меня в Египед для эксперимента . p.s. Конденсатор у меня есть.

jurikin | [image] # 12914 - 16.11.05 Я тоже ТАМ хочу проверить зарядку конденсаторов

dimir | [image] # 21035 - 26.02.06 Я так делал.

Пластмассовые бутылки из под пива - 1л.
Температура наружняя от -30 до -40.
В бутылки наливалась водопроводная вода приблизительно одинакового объёмома.

Пирамида: изготовлена из ДВП-твёрдая, S=3мм.
основание 400х400мм.
выста 570мм.

Одна из бутылок ставилась под пирамиду, другая рядом. На ночь.

Утром наблюдалось следующее.
Вода в бутылке, стоящей вне пирамиды, замерзала и превращалась в сплошной лёд.

Вода в бутылке под пирамидой частично замерзала тоже. При этом кристаллы льда имели вид стержней, образующих объёмную решётку во всём пространстве бутылки. Между этими стержневыми кристаллами оставались ячейки, в которых вода находилась в жидком состоянии.

Это можно повторить хоть сейчас.
Температура подходящая -33

s_p | [image] # 21050 - 26.02.06 dimir, а попробуйте сделать кроме пирамиды что-то типа просто навеса или домика с плоской крышей, вообще по-эксперементируйте с формой крыши и стен.

dimir | [image] # 21098 - 27.02.06 s_p,

Пробовал. Под фанерным ящиком вода замерзает точно так же (полностью), как и стоящая снаружи.

issue | [image] # 21144 - 28.02.06 Вода-водой, но давайте вернемся к кондеру.
Думаю не зарядится, потому что не забывайте это усыпальница, т.е. там все сделано так чтобы сохранить все как есть-стерилизация.
Давно, когда я в пионерах ходил, г-н Капица, в передаче "Очев. и невероятное" раск. про пирамиду.
1. она все высушивает.(Он клал мясо под ними один -ОК, другой портился).
2 Поясняю: Их было 2шт, один ориентирован правильно, другой как попало.
А вот азимут я не знаю, мал был. Мож кто знает?
Материал и размер значения не имеет(как я понял).

vwarm | [image] # 21452 - 03.03.06 8) я дома делал пирамидку из зеркал приблизительно ширина ребер 30, высота около 28 (по чертежам делал),зеркальной поверхностью вверх, стояла она месяца 3, я ни чего так и не понял что она мне дала????????
Внутрь все вкладывал А эфектов не заметил!?!?
Кстати!
ИМХО:
обратите внимание на карту Африки,
http://www.gotoafrica.ru/bigmap.php?map=africa
вокруг пирамид одни пустыни,и расположены по ходу вращения земли! Такое ощущение что пирамиды убивают всё вокруг себя!
Может я конечно и ошибаюсь!?
Но когда она стояла у меня дома какой то дискомфорт ощущался, нервозность, и т.д. может и конечно и совпадение!
потом все разобрал и вроде как стало нормально........

Sparen Sie Zeit, Geld und Nerven. ARG | [image] # 21474 - 03.03.06 vwarm, я дома делал пирамидку из зеркал Чем лучше диэлектрические свойства материала пирамиды, тем выше ее эффективность. А у вас зеркало, имеющее сплошное проводящее покрытие из серебра! Какие нафиг эффекты?

vwarm | [image] # 21477 - 03.03.06 ARGvwarm, я дома делал пирамидку из зеркал Чем лучше диэлектрические свойства материала пирамиды, тем выше ее эффективность. А у вас зеркало, имеющее сплошное проводящее покрытие из серебра! Какие нафиг эффекты?
:oops:
точно!!!!!! а я и забыл............ :oops:

Sparen Sie Zeit, Geld und Nerven. zimnyaya | [image] # 21533 - 03.03.06 vwarm8) я дома делал пирамидку из зеркал приблизительно ширина ребер 30, высота около 28 (по чертежам делал),зеркальной поверхностью вверх, стояла она месяца 3, я ни чего так и не понял что она мне дала????????
Внутрь все вкладывал А эфектов не заметил!?!?
Кстати!
ИМХО:
обратите внимание на карту Африки,
http://www.gotoafrica.ru/bigmap.php?map=africa
вокруг пирамид одни пустыни,и расположены по ходу вращения земли! Такое ощущение что пирамиды убивают всё вокруг себя!
Может я конечно и ошибаюсь!?
Но когда она стояла у меня дома какой то дискомфорт ощущался, нервозность, и т.д. может и конечно и совпадение!
потом все разобрал и вроде как стало нормально........Я тоже делала пирамиду из здоровой коробки от монитора...и тоже было резкое ухудшение самочувствия. И это не зависило от ориентации по сторонам света или вообще от чего либо, в любом месте квартиры от неё было только хуже.

djonny | [image] # 21541 - 03.03.06 dimir, так как у вас уже есть неплохая модель, прошу сделать следущее. Попробовать замерзнет ли вода в пирамиде, если её оставить на гораздо дольшее время. Пара дней пойдет. Положить внутрь в центр ваши самые любимые и точные часы и проверить их ход. Затем положить их на маленьком расстоянии над пирамидой (повесить на нитке). Пирамиду при этом ориентировать по сторонам света (не знаю гранями или плоскостями :roll: ). Опыт с часами проводить не менее нескольких дней, так как есть подозрения, что пирамида слегка меняет скорость течения времени. Если есть фотоаппарат-цифровик - запечатлить творение и послать на форум [image] Очень прошу потратьте это время и я думаю, что оно уйдет не зря.

zimnyaya | [image] # 21571 - 04.03.06 Эта неплохая модель была зверски уничтожена, после того как я с ней промучилась около 2 недель. Так что пусть кто-то другой эксперементирует :?

djonny | [image] # 21576 - 04.03.06 zimnyaya, а самочуствие поправилось после зверского уничтожения ?

val_128 | [image] # 21578 - 04.03.06 Читайте http://www.veinik.ru/lib/books.html>Вейника. Он занимался исследованием <хрональных> полей, как он их назвал. Источниками этих полей является всё вокруг. Опасны аномальные источники этих полей. Ими являются как генераторы на основе эффекта формы, так и источники высокого напряжения и т.п. Внизу в архиве 28 глава <Предупреждение экспериментатору> из книги http://www.veinik.ru/veinik/download/blog/TRP.zip><Термодинамика реальных процессов>(2.5Мб).

size: 5.30 KB [image] ARG | [image] # 21579 - 04.03.06 первые эксперименты с пирамидой я проводил году в 90, когда появились ее жертежи и статьи в журнале "Крестьянка" (!!! ).
Выклеивал из картона. Объективные результаты: лезвия действительно самозатачиваются. Тусклые медные монеты становятся блестящими. Но не грязные, а именно с легкой пленкой окиси. Что еще? Кусочек сырого мяса в активной зоне вялится, высыхает не портясь. Рядом - начинает гнить.
Воду не замораживал, емкости не заряжал. Ставил и пил воду. Был привкус, не знаю насколько это объективно.
Субъективные результаты: одевал пирамиду на голову, минут на 10-15. Полное ощущение снятия усталости и своеобразной "накачки". Никакого негатива не заметил, хотя пирамидка стояла с год, до переезда.

djonny | [image] # 21580 - 04.03.06 ARG, а про ту пирамиду не могли бы подробнее. Геометрические данные, ориентация и прочее. А лучше, если осталась статья, выложить ее.

ARG | [image] # 21613 - 04.03.06 Статья где-то у сестренки в журнале должна быть, вот только где эти журналы? 15 лет прошло...
Помню точно, что соотношение сторон было как у какой то из египетских пирамид. Давалось именно соотношение сторон, размеры по удобству и необходимости. Распологалась плоскостями на стороны света , Север-Юг. Кстати и лезвие внутри ложится именно вдоль направления Север-Юг. Далее, рабочая часть пирамиды - только верхняя треть. Внизу нифига не действует.
Потом было много статей, где утверждалось, что оптимальная пирамида должна иметь соотношения сторон по "золотому сечению", но я такие не делал, не скажу ничего.

djonny | [image] # 21617 - 05.03.06 Вот это уже реальная информация, а то я в этих активных зонах и ориентациях нифига не понимал [image] А не вспомните сколько см была сторона основания и высота ? Было ли у нее дно или только каркас из 4-х треугольников ? На чем размещали предметы внутри и долго ли приходилось ждать эффекта затачивания и очищения ?

smoker | [image] # 21619 - 05.03.06 djonny, В теме "аккумулятор оргона" cation выложил 3 файлика про пирамиды, там и про заточку бритв и ножей размеры и много чего еще интересного.

djonny | [image] # 21621 - 05.03.06 Smoker спасибо, родина вас не забудет!

vwarm | [image] # 21664 - 05.03.06 ARG....

Субъективные результаты: одевал пирамиду на голову, минут на 10-15. Полное ощущение снятия усталости и своеобразной "накачки". Никакого негатива не заметил, хотя пирамидка стояла с год, до переезда.

А может быть влияют какие либо поля, которые определяются с помощью золотого кольца на нитке (ну или типа того) .
Т.е. поставил не там , в минусовой зоне , пирамида так и влияет, а в плюсовой все хорошо ?????
я в принципе могу снова собрать пирамиду я её просто разобрал......

Sparen Sie Zeit, Geld und Nerven. djonny | [image] # 21819 - 06.03.06 Кому интересно, можно скачать программу для полного рассчета параметров пирамиды.

size: 233.60 KB [image] SergeyA | [image] # 21843 - 07.03.06 djonny,
Не поясните? Там есть значения "верхний постамент" и "нижний постамент".
Что это такое?
Как я понимаю, расчет идет по "Хеопсу" ?

cation | [image] # 21848 - 07.03.06 djonny, Пирамида своими руками:

size: 202.00 KB [image] Reservist | [image] # 21882 - 07.03.06 cation, [image] Очень хорошая подборка!
В Материале поминается Александр Голод - фомилия оправдывается! Эго пирамиды выстреливают вверх всю энергетику в радиусе 20 км - это по той пирамиде, которая возле шоссе сторит. Если делить людей на темных и светлых (примерное деление по фильмам "дозор" [image] - инь и янь, то в радиусе их действия, комфортно будет только Иням - правда большинство наших "новых русских" и пр толстосумов - именно такие (98%).
Однако все Яневые люди, будут чуствовать себя опустошонными и яневые механизмы могут конкретно сбоить.
За разъяснениями к изотерикам... 8) А количество аврий на участке дороги около пирамиды возросло в 5 раз... :evil:

djonny | [image] # 21917 - 07.03.06 SergeyA, к ней не было достойного описания про постаменты, можно поискать в интернете. В программе применено золотое сечение, т.е. как у Хеопса.

djonny | [image] # 21921 - 07.03.06 Reservist, ну если уж даже этот гроб на риге работает, то что тогда говорить о нормальных пирамидах. Аварии там наверно чаще стали не из-за нее, а из-за того, что рига - непризнанная гоночная трасса. И вообще непойму какого хрена этот Голод у себя на сайте упоминает про золотое сечение, если сторона основания его пирамиды намного меньше высоты. Получается, что у него самая неправильная пирамида и есть.

djonny | [image] # 21978 - 08.03.06 Собирал макетик пирамиды из медной проволоки с центральной высотой из проволоки. Сторона основания 13 см. Пирамида работает и это чувствуется, когда берешся за 1/3 высоты на пару минут.

Dimasen | [image] # 22032 - 09.03.06 djonny, а что именно чувствуется?

djonny | [image] # 22046 - 09.03.06 Легкое покалывание в теле, иногда учащенный пульс, иногда тепло. Но эффект слабый. Думаю нужно либо пирамиду побольше, либо из дома выйти.

SergeyA | [image] # 22178 - 10.03.06 djonny,
http://www.gold-sech.narod.ru
Там есть дока "Пирамиды золотого сечения", получается, что не обязательно делать по "Хеопсу", вариаций много и пирамиды Голода - одна из них.

djonny | [image] # 22195 - 10.03.06 SergeyA, спасибо

Zeus Bonhomous | [image] # 25243 - 14.04.06 [image] этот парень, зовут его Фрэнк, получил в дар пирамиду.
8) через пол года он стал расширяться в бизнесе, и переехал в новое здание.
за пол года общения очень часто наблюдалось хорошее настроение и повышение работоспособности.
:? в ходе нескольких встреч после переезда возникали просьбы усовершенствовать пирамиду, т.к. мол, здание больше.
:wink: сделал двойную пирамиду из более тонкой фольги с диэлектрической прокладкой из ватмана.

http://perpetuummobile.e-earth.ca/pyramid.html как это работает не скажу.
последний эксперимент проводил с апельсином. за два месяца нахождения в пирамиде его диаметр уменьшился в два раза.
:!: плесени в пирамиде не видел ни разу.

P.S.
большой привет изобретателям "шапки Мономаха"

клей высыхает очень долго size: 18.07 KB
материалы и инструменты size: 22.86 KB
Фрэнк в старом здании на улице Янг в Торонто, январь 2004 г. size: 33.58 KB
djonny | [image] # 25257 - 15.04.06 Zeus Bonhomous, во первых с появлением [image] во вторых пирамиды рулят [image] у тебя есть какие пирамидки ? особенно интересно узнать про пирамиды из железных прутов или проволоки.

djonny | [image] # 25259 - 15.04.06 Zeus Bonhomous, глянул у тебя на сайте про пирамиды. в опасные игры играешь, запомни это! игры как минимум со здоровьем. нельзя помещать отдельные части тела человека в пирамиду. рассчитывай пирамиды по пропорциям пирамиды Хеопса (программа есть в этом разделе). а вообще желательно иметь пирамиду в каждом доме. материал и ее ориентация никакого значения не имеют. можно сделать из проволочного каркаса. точность соблюдения пропорций должна быть очень велика, иначе будет снижаться эффективность, а может даже и измениться характер излучения с положительного (для Хеопса) на отрицательное. пирамиду лучше всего подвешивать под потолком и направлять излучние на свое рабочее место. идеальный размер для квартиры примерно: высота сантиметров 15-20.

zvolki3 | [image] # 25296 - 15.04.06 djonnyARG, а про ту пирамиду не могли бы подробнее. Геометрические данные, ориентация и прочее. А лучше, если осталась статья, выложить ее. Описание из Крестьянки или Работници видел с год назад сдесь http://www.goodidea.ru/
Но сейчас вход туда платный.

Cam | [image] # 32709 - 18.07.06 Я сделал пирамиду "от Френка" месяцев 5-6 назад, найдя его сайт. Таскался по поисковикам, в поисках ответов на свои вопросы...Так вот, надевал её пару раз и серъёзно пока свои ощущения не изучал. Но всё чаще приходит мысль заняться этой конструкцией поближе.

DevilR | [image] # 32754 - 18.07.06 На фотографии из поста 25243 вокруг пирамиды лампочки или свечки?

Cam | [image] # 32810 - 19.07.06 вокруг пирамиды горят свечки...

KomX | [image] # 32827 - 20.07.06 Свечки-свечки... Причем все. Так безопаснее если не знаешь, о чем просить...

cation | [image] # 32836 - 20.07.06 KomX, не нужно же так пугать народ. Объяснил бы лучше, что свечки не из парафина.... и маслом лампадным даже тут не пахнет..

Cam | [image] # 33686 - 31.07.06 Пирамида...

Форум - Прочие идеи - новые идеи - Заряжаются ли конденсаторы в пирамидах - Стр 00ALL