Технология изготовления 50 см пирамиды в домашних условиях

1. Немного теории.

Чтобы построить любого размера чертеж пирамиды в пропорциях Золотого Сечения надо знать, что это пирамида в которую вписаны стоящие друг на друге сферы. С соотношением диаметров меньшей сферы к большей, примерно, 0.62.

На рисунке 1 изображено сечение такой пирамиды и S1/S2=0.62.

Как построить развертку пирамиды в пропорциях Золотого Сечения? Просто!!.. Изображена улыбающаяся рожица

Строим на миллиметровке прототип в масштабе, к примеру, 1:5. Смотрите рисунок 2.

- Проведите полуокружность "S1" с диаметром "A1A2", примерно равным желаемой стороне основания пирамиды ( если для Вас более интересна высота будущей пирамиды, то знайте, что у пирамиды Золотого Сечения высота примерно в 2 раза больше, чем сторона ее основания ).

- Проведите сверху окружность "S2" диаметром равным 0.62хS1.

- Проведите касательные к кружностям "S1" и "S2". Точки их касания с окружностью "S1" соединяем отрезком "L1". Отрезок "L1" это и есть искомая сторона основания будущей пирамиды ( с учетом масштаба, разумеется... Изображена улыбающаяся рожица ) А отрезок, который образуется от точки пересечения касательных в вершине будущей пирамиды до точек их касания с окружностью "S1", это высота грани будущей пирамиды!

- Замерьте "L1" и умножьте величину на 5 ( в нашем случае ). Это будет длина стороны основания пирамиды. Замерьте "L2", умножьте эту величину на 5 ( в нашем случае ). Это будет высота грани будущей пирамиды.

- Возьмите ватман и поставьте точку "A6" в самом верху на половине растояния самой длиной стороны. Проведите перпендикуляр вниз на величину высоты грани пирамиды ( получена на предыдущем шаге ). Теперь проведите от этой точки перпендикуляры на величину половины стороны основания пирамиды. И через эти точки проведите окружность с центром в точке "A6".

- Теперь продолжите перпендикуляр из точки "A6" до этой окружности. Проведите из этой точки пересечения "A3" ( смотрите рисунок 3 ) отрезки величиной равной стороне основания ( получено выше ) как хорды к окружности. Таким образом Вы получите точки "А1", "А2", "А4", "А5". Соедините все точки как изображено на рисунке 3.

Вы получили желаемую развертку пирамиды в пропорциях Золотого Сечения!! Изображена улыбающаяся рожица

2. Как сделать пирамиду Золотого Сечения из ватмана с высотой около 50 см.

- Возьмите стандартный лист ватмана формата "А0" ( 610х863 мм ).

- Проведите вертикальную линию "А3А6" ( смотрите рисунок 3 ) длиной 52.5 см.

- Проведите из этой точки окружность. И отложите на этой окружности хорды "А3А4", "А4А5", "А2А3", "А1А2" длиной по 23.4 см каждая.

- Проведите прямую параллельную "А1А6" на расстоянии 1-1.5 см. Это будет "припуск" для склеивания противоположенных граней пирамиды ( этот элемент изображен слева на рисунке 3 ).

- Вырежьте полученную развертку. И согните по граням ( лучше всего это делать с помощью линеек, как изображено на рисунке 4 - в этом случае грани получаются ровные и "острые" ).

- Склейте пирамиду клеем не на водной основе ( резиновый, "момент" и др. ).

3. На что надо обратить внимание.

- Пирамиду лучше ставить не высоко - 0.5-1.2 метра от пола. Тогда Вы попадаете под влияние ее более равномерного поля ( смотрите рисунок 5 ).

- Не применяйте водосодержащий клей для склеивания пирамиды. Иначе, пирамиду "покоробит".

- Чтобы выпрямить ватман скрученный в рулон, прогладьте его утюгом ( не включать отпариватель, разумеется... Изображена улыбающаяся рожица ).

- Часто бывает так, что после изготовления пирамида стоя на ровной площадке способна "покачивается" на двух противоположенных углах. То есть, имеется зазор между каким-то из углов и поверхностью, на которой она стоит. Это говорит о том, что в основании пирамиды "не квадрат" ( смотрите на рисунок 6 - синии штиховые линии изображают искревленное основание пирамиды ). Достаточно поджать со стороны противоположенных граней руками и зазор исчезнет. И тогда в основании будет квадрат и пирамида будет стоять касаясь всеми углами плоской поверхности. ( Вам обязательно надо этого добиться! ).

- Соблюдайте размеры точными!

- Как провести окружность довольно большого радиуса ( около 50 см или более )? Мне удалось выйти из положения просто - с помощью телефонного провода, швейной иголки и цангового карандаша с тонким грифелем! Возьмите двужильный телефонный провод, проделайте две дырки ( между проводами ) на расстоянии друг от друга 52.5 см ( для 50-ти сантиметровой пирамиды ). Вставьте в одну дырку швейную иголку и воткните в ватман ( точка "А6" на рисунке 3 ), а в другую цанговый карандаш с тонким грифелем. И проводите окружность!..

- Устанавливать ( позиционировать ) пирамиду надо так, чтобы сторона ее основания лежала на линии "север-юг" ( смотрите рисунок 7 ). Однако в панельных домах (в кирпичных этот эффект тоже есть, но меньший ) трудно найти место, в котором не было бы "паразитного" влияния встроенных металлических конструкций на компас, с помощью которого Вы и будете позиционировать пирамиду. Опыт показал, что как правило, он точно показывает на "север-юг" только когда находится на равном удалении от стен, потолка и пола.