Работа потенциального поля

Фролов А.В. http://alexfrolov.narod.ru

Введение

Концепция физического вакуума, как источника энергии, уже доказана математически [1]. Признается тот факт, что пространство само по себе имеет внутреннюю структуру, а следовательно, оно может использоваться как источник энергии, если организован процесс изменения структуры пространства. Существование реальности описывается с помощью функции плотности вероятности энергии [2]. Любое пространство может рассматриваться как результат некоторого процесса и не существует пространства, в котором нет энергии. Процесс извлечения мощности может быть организован в любой точке пространства путем создания преобразований его строения, то есть формы его энергии.

Некоторые определения

1. Потенциал (lat. potentia, что означает «сила») есть возможность совершения некоторого действия, работы. В физике это скалярный параметр. Градиент потенциала есть напряженность некоторого поля.
2. Поле есть область действия некоторой силы.
3. Сила есть причина движения.
4. Работа есть количественное описание преобразования энергии. Количество работы в единицу времени есть мощность.
4. Энергия (Греческое – «energie» означает «действие») есть количественное описание различных форм движения.

Извлечение мощности в точке меняющегося потенциала

Потенциал j=maxравен максимуму на поверхности заряженного тела M и равен нулю j=0 на бесконечном расстоянии от тела M. Поэтому существует некоторый градиент и напряженность поля

E = - grad j F.1

как результат изменения величины потенциала в процессе движения от тела Mна бесконечное расстояние.

Электрическое напряжение Uизвестно как разность потенциалов между двумя точками, расположенными на некотором расстоянии друг от друга в пространстве,

U = jmax - jmin = Dj F.2

Процесс измерения напряжения имеет смысл движения в пространстве из точки Aв точку B, а математически это соответствует работе по перемещению заряда и является производной:

A = Dj/Dx = j'(x) F.3

Работа и мощность являются результатами этого движения, поскольку градиент потенциала означает некоторое изменение величины энергии (преобразование энергии).

В случае эквипотенциальной поверхности,в любой точке потенциал постоянный j=const, и нет изменения энергии при переходе от одной точки к другой. Давайте предположим, что размер эквипотенциальной поверхности стремится к нулю, то есть мы рассматриваем некоторую точку C. В этом случае есть только один способ движения и изменения величины энергии: это движение во времени. Давайте рассматривать некоторое движение по времени от момента CAк моменту CB. Если потенциал в момент А jA(t) не равен потенциалу в момент В jB(t), то мы можем говорить о градиенте потенциала в точке C. Но этот градиент расположен не в пространстве, а во времени, это хрональный градиент. Данная разность потенциалов может быть названа «хрональным напряжением».

Для различия с обычным градиентом, используем обозначение «gradj(t)». Хрональному градиенту соответствует определенная напряженность:

E = - gradj(t) F.4

Напряженность хронального поля в точке Cсоздается в том случае, если потенциал является функцией времени. Изменение энергии (преобразование энергии) создает работу, поэтому хрональное поле в одной точке пространства может быть использовано как источник мощности и движущая сила. Движение, в данном случае, происходит во времени.

Работа зависит от хронального напряжения и определяется как производная по времени:

A = Dj/Dt = j'(t) F.5

Отметим, что это работа по перемещению материальной заряженной частицы вдоль оси времени. Технические системы по извлечению мощности, в данном случае, должны включать «элемент памяти» для того, чтобы делать сравнение между прошлым значением потенциала jA(t) и будущим значением jB(t). Примером этого устройства является электрический конденсатор, используемый в схеме на Рис.1.

Рис.1

Рассмотрим схему: источник изменяющегося потенциала соединен с проводом, имеющим резонансную длину. В случае резонанса, изменение потенциала в точке О является максимальным. (Отметим, что Никола Тесла использовал специальную подстроечную катушку, чтобы получить резонансное состояние в его однопроводной линии электропередач). Особый метод получения асимметрии (два диода, соединенные общей точкой в месте изменения потенциала) называется «вилкой Авраменко».Диоды создают однонаправленное смещение электронов в проводе при каждом изменении потенциала.Конденсатор в данной схеме заряжается посредством изменений потенциала, что никак не отражается на состоянии первичного источника. Можно сказать, что генератор здесь является только источником информации.

Итак, здесь градиент потенциала по времени gradj(t) использован для получения градиента потенциала по пространству gradj(x).

Отметим, что величина потенциала может быть переменной или пульсирующей. Частота и амплитуда изменений задают мощность на выходе. Кроме того, существенным фактором для мощности в нагрузке является число свободных электронов в проводе, ограничивающих возможность увеличения силы тока в нагрузке.

По аналогии с обычной электродвижущей силой ЭДС, которая производится любым источником разности потенциалов в пространстве, введем понятие хронодвижущей силы ХДС. Поле данной силы расположено не в пространстве, а во времени. Еще раз отметим, что результатом действия ХДС на частицы материи является перемещение во времени.

Постоянная ХДС в данной точке пространства есть результат однонаправленного изменения величины потенциала по времени. Природа массы демонстрирует однонаправленное движение из прошлого в будущее. Согласно предлагаемой здесь теории, это движение есть результат некоторого постоянного изменения величины потенциала. Это изменение является глобальным, поскольку эффект (так называемый естественный поток времени) обнаруживается во всех точках нашего пространства-времени.

Однонаправленное изменение величины потенциала, например, электрического, может быть использовано в экспериментах для того, чтобы производить локальные изменения скорости хода времени, детектируемых по изменению скорости процессов существования материи.

Итак, два метода создания изменений энергии (в пространстве и во времени) соответствуют двум методам извлечения мощности:
1.Посредством замкнутой в пространстве цепи «источник - нагрузка».
2. Посредством замкнутой во времени цепи «причина – следствие»

Тесловская концепция беспроводной передачи мощности

В своей статье [4] Тесла описывает концепцию передачи мощности за счет источника высокочастотных колебаний электрического поля. Величина потенциала, который использовал Тесла была также очень высокая. Есть принципиальная разница в схемах Тесла и привычного нам передатчика волн Герца.

Рис. 2

Генератор Gпроизводит изменения плотности тока dj/dtв проводах катушки L1 и изменение потенциалаdQ/dtна поверхности сферического конденсатора C1. Данный конденсатор является источником осциллирующего электрического потенциального поля dj/dt (вместо электромагнитных волн по Герцу). Таким образом, производится продольная волна плотности энергии. На другой стороне, изменения индуцированного заряда dQ/dtна поверхности конденсатора C2 являются причиной электрического тока dj/dtв проводах катушки L2, что позволяет получать некоторую мощность в нагрузке без затрат мощности от первичного источника. Тесла демонстрировал это и более 60 лет назад он писал: «Я показал, что универсальная среда есть газообразное тело, в котором могут распространятся только продольные волны переменного сжатия и разрежения, подобно тому, как производятся звуковые волны в воздухе. Следовательно, беспроводная передача не создает волны Герца, которые являются мифом, а звуковые волны в эфире, ведущие себя подобно таким же волнам в воздухе, с той разницей, что из-за огромной эластичности и крайне малой плотности среды, их скорость равна скорости света». Это часть статьи Тесла «Pioneer Radio Engineer Gives Views on Power», опубликованной в New York Herald Tribune, 11.09.1932, [7, p.94]. Далее, Тесла так писал по поводу ошибки современной науки: «Волновая теория Герца для беспроводной передачи может использоваться в целом, но я не постесняюсь сказать, что вскоре она будет признана, как одно из самых неожиданных заблуждений научной мысли в истории», статья "TheTrueWireless" [ 7, p.95 ].

Итак, в схеме, рассматриваемой на Рис.2, нет направленного радиолуча. При резонансе вторичный терминал C2 может производить свободную энергию в нагрузке в некотором количестве, не более или равном мощности первичного генератора колебаний. Для извлечения большей мощности, в области осциллирующего электрического поля может быть установлено несколько одинаковых вторичных терминалов.

Электролиз, как работа потенциального поля по перемещению ионов

В 1888 году русский ученый Дмитрий А. Латчинов, изобретатель электролитического способа получения водорода, запатентовал высокоэффективный способ электролиза воды. Его способ демонстрировал парадоксальную ситуацию: электролитическая ячейка может производить газ высокого давления, но при этом требует такие же затраты электроэнергии, как и при производстве газа низкого давления. Вторичный эффект при работе электролизера высокого давления заключается в самоохлаждении электролитической ячейки, поскольку ей необходимо компенсировать избыточную выходную мощность за счет внутреннего тепла. Ранее этот способ не мог быть теоретически обоснован, поскольку он противоречил второму закону термодинамики, но сейчас существует много объяснений конверсии тепла в работу.

Можно сказать, что это был один из примеров теплового насоса, то есть технологии, которая связана с понятием синтропии, а не энтропии. Физически, механизм генерирования свободной мощности здесь заключается в том, что потенциальное поле между электродами перемещает ионы. Электрический ток проводимости, идущий через первичный источник, не является необходимым условием электролиза. Потенциальное поле само по себе уже производит разложение воды и поэтому выходная мощность может быть намного более, чем мощность, затраченная на создание потенциального поля.

Отметим, что функция энтропии для преобразований энергии типа «работа-тепло» соответствует нормальному ходу времени из прошлого в будущее. Можно предположить, что функция синтропии при преобразованиях форм энергии типа «тепло-работа», соответствует реверсированному ходу времени.

Ускорениевпотенциальномполе

В классическом примере потенциальное поле совершает работу, укоряя тело (ускорение a>0 ), но затем, при возврате тела в исходную точку, тело замедляется (ускорение a<0 ). Классический вывод состоит в том, что суммарная работа потенциального поля, при перемещении тела по замкнутой траектории, равна нулю, а поэтому потенциальное поле не может использоваться для совершения полезной работы в нагрузке. Это не ошибка, но всего лишь частный случай!

Когда параметры поля или параметры рабочего тела меняются, то становится возможным создавать только ускорение тела в потенциальном поле. Примеры: Экранирование части траектории ротора позволяет использовать кулоновские силы только для ускорения ротора, патент США №4897592. Другой способ исключения отрицательной части работы состоит в пространственной суперпозиции источника поля и рабочего тела, Рис.3.

Рис. 3

Рассмотрим схему на Рис.3. Здесь сеточный электрод, на который подключен отрицательный потенциал, расположен не между анодом и катодом, а ниже катода. Благодаря такой суперпозиции электродов, поле ускоряет электроны, вылетающие из катода. В процессе движения от катода к аноду, кинетическая энергия электронов увеличивается за счет поля сетки, поэтому выходная мощность (в том числе в виде тепла при разогреве анода) может быть более, чем затрачиваемая мощность.

Некоторая аналогия позволяет объяснить известный эксперимент Александра Чернетского по созданию самогенерирующегося разряда, как использование работы потенциального поля. Небольшое демонстрационное устройство было изготовлено мной и показано в ходе конференции. Рассмотрим Рис.4

Рис.4

В данной схеме нагрузка соединена последовательно с искровым разрядником. Когда расстояние между электродами более минимального расстояния пробоя, то разряда нет и нет тока в нагрузке (в лампе накаливания). Амперметр (максимальный ток 1A) в таком режиме показывает ток 0,3 A. При этом потребляемая мощность равна примерно 10Vx0,3A=3W.Когда создан искровой разряд (за счет уменьшения зазора), то лампа мощностью примерно 2W загорается. Однако, при этом мы не наблюдаем увеличения потребления мощности от источника. Наоборот, амперметр показывает 0,28A, что означает уменьшение тока потребления при наличии искры в цепи питания нагрузки. Но если отверткой закоротить искровой зазор между электродами, то ток потребления возрастает до 0,58A, что является обычным явлением для простого трансформаторного режима, когда непосредственное подключение нагрузки во вторичной цепи увеличивает ток потребления.

Профессор Александр Чернетский [5] объяснял полученные результаты эффектом пинчеванием тока в искре, что требует силы тока в сотни Ампер. В своем объяснении он использовал концепцию виртуальных частиц, возникающих на короткое время при эффекте поляризации вакуума, и отдающих часть своей энергии реальным частицам, согласно многочисленным теориям «энергии нулевой точки». Другое объяснение предлагается здесь: очевидно, что заряженная частица получает некоторую дополнительную кинетическую энергию в процессе своего движения, поскольку это движение является ускоренным, так как оно происходит в электрическом потенциальном поле между электродами, Рис.5.

Рис.5

Заметим, что Чернетский в 1980 – 1990 годы демонстрировал эффекты на уровне 500KWмощности на выходе его устройства СРГ (самогенерирующегося разряда). Сегодня существует много патентов на аналогичные технологии, например патенты США №5416391 и №5449989, автор PauloCorrea.

Изменяющееся магнитное поле

Свободным источником поля (как мы уже говорили, поле есть область действия некоторой силы, которую мы должны использовать) является постоянный магнит. Для того, чтобы совершать некоторую работу периодически посредством постоянного магнитного поля необходимо создать модуляцию магнитного потока. На Рис. 6 упрощенно показана схема из патента США № 3879622, автор Джон Эклин (JohnW. Ecklin).

Рис.6

Подвижная металлическая деталь устройства (экран) периодически изменяет конфигурацию поля в области между магнитами. По этой причине возникает периодическая сила взаимодействия, что создает мощность на выходе. Движение экрана, теоретически, вообще не требует затрат мощности, так как в идеальной конструкции экран входит в зазор с ускорением, а затем, с равным по силе торможением, выводится из зазора. Другой способ известен как «альтернатор», в котором ротор периодически вносит металлический элемент в зазор между постоянным магнитом и катушкой генератора.

Таким образом, периодическое изменение плотности энергии в точке извлечения мощности позволяет совершать полезную работу за счет постоянного магнитного поля.

Причина и два встречных следствия

припространственномразделении

Простой пример двух пространственно разнесенных следствий одной причины показан в схеме на Рис. 7.

Рис.7

В замкнутом ферромагнитном сердечнике диаметрально расположены две катушки L1 и L2. Предположим, что первичный магнитный поток, пронизывающий обе катушки, увеличивается. Вторичные потоки (в области своих катушек) направлены так, чтобы компенсировать это изменение (встречно первичному потоку). Но направление вторичного потока от катушкиL1 в области катушки L2 является со-направленным первичному потоку. В области катушки L1, вторичный поток магнитной индукции от L2 также сонаправлен первичному потоку. Если первичный поток не растет, а уменьшается, то ситуация не меняется: в любой области сердечника, вторичные потоки катушек L1 и L2 противо-направлены. С точки зрения первичного потока, оба следствия компенсируются. Это означает, что два вторичных источника мощности могут работать встречно без потребления от первичного источника. Демонстрационное устройство для целей показа на конференции включает пластиковый ротор, на котором размещено несколько постоянных магнитов. Ротор приводится в движение небольшим электромотором, Рис.8. В эксперименте показано, что мощность в катушке L1 увеличивается, когда цепь другой катушки L2 замыкается. При этом два встречных эффекта «работают друг на друга». Ротор почти не замедляется. Изменяющийся первичный поток играет роль «источника информации», но не «источника мощности».

Рис.8

Представляется возможным построить по такой схеме генератор с КПД более 100%, поскольку он, теоретически, имеет нулевой тормозящий эффект в данной двунаправленной схеме нагрузки. Можно надеяться, что в другой похожей схеме, при особой версии расположения ротора и катушек нагрузки, удастся получить ускорение ротора при подключении нагрузки в цепь вторичных катушек.

Внутренняя структура потенциального поля

Концепция Уитаккера (Whittaker) рассматривает потенциал, как двунаправленный поток энергии [6]. Томас Берден (ThomasE. Bearden) писал в книге «Гравитобиология» [7] стр.2:«Пространство-время, в определенном смысле, может рассматриваться, как конгломерат потенциалов, включая скалярные электромагнитные потенциалы. Следовательно, простейшей структурой электромагнитных скалярных потенциалов (захваченной электромагнитной энергии) является композиция из спин-2 гравитонов». Структура гравитонов и потенциалов, по Бердену, состоит из спаренных фотонов и антифотонов. Антифотон является процессом в реверсированном времени. Следовательно, потенциальное поле может рассматриваться, как двунаправленный электромагнитный процесс-антипроцесс.

Отсюда, мы полагаем, что мощность, получаемая за счет потенциального поля, может быть получена только благодаря дисбалансу внутренней структуры поля. Двунаправленный поток энергии, о котором мы говорили ранее, математически может быть представлен простым выражением

0 = A + B F.6

где нулевой баланс создается двумя противоположными процессами. Если один из электромагнитных процессов, образующих так называемое «состояние нулевой точки вакуума», например, Aявляется источником мощности, то согласно F.4, другая часть сбалансированной системы также должна измениться. Это можно выразить следующей формулой

0 = dA/dt + dB/dt F.7

или в виде выражения

dA/dt = - dB/dt F.8

Если время для процесса Bрассматривать, как реверсированное время tr, и время процесса Aрассматривать как прямое время td , то мы получим выражение для закона сохранения энергии, учитывающее процессы в прямом и реверсированном времени

dA/dtd = dB/dtr F.9

Вывод из F.7 и F.9: Пространство является источником неограниченной мощности. Нет пределов извлечению мощности, если изменения величины А соответствуют изменениям величины В.

В новой формулировке закон сохранения энергии приобретает смысл закона сохранения баланса структуры времени: Энергия всех процессов в прямом времени должна быть равна энергии всех процессов в реверсированном времени.

Данная формулировка обобщает законы механики (действие-противодействие) и закон сохранения энергии. В общем виде можно говорить о законе баланса.

Заметим, нулевое состояние не есть ничто. Это сбалансированная структура, согласноF.6, известная как «внутренняя структура нуля» из древней математики. В общем случае, мы должны рассматривать сбалансированное многополярное состояние:

0 = A + B + C + ... + N F.10

Строение потока времени может быть более сложным, чем двунаправленное «время/реверсированное время» и хрональная область, как и пространственная область, может рассматриваться в многомерной форме.

Вывод

Согласно рассмотренной выше концепции, нет более необходимости ограничиваться законом сохранения энергии. Любая форма и любое количество энергии может быть создано. Ограничением является закон баланса, который требует создавать любой энергетический процесс в паре с противонаправленным процессом. Взаимная компенсация данных процессов может быть организована как в пространстве (пространственное разделение), так и во времени (хрональное разделение). Асимметрия пространственно разделенных парных энергетических процессов дает технологию создания безреактивной (активной) движущей силы, действующей в пространстве. Асимметрия парных энергетических процессов, разнесенных по времени, дает технологию создания движущей силы, действующей по оси времени. Обе эти технологии могут быть соединены для создания генератора мощности и многомерного движителя.

Литература

1. PhReview E, vol.48, num.2, p.1562-1565, Extracting energy and heat from the vacuum; PhReview A, vol.39, num.5, Gravity as a zero-point-fluctuation force, Dr. Harold Puthoff. Patent: Electronic Devices Using Discreet, Contained Charge Particle Bundless and Source of Same, H.E.Puthoff, E.W. Church, Jr.,B.B.Clifton, S.R.Little patent number 5,208,844 of May 4, 1993.

2. A.A.Nassikas, 1994, The Hypothesis of the Unified Field and the principle of its Dual Interpretation. III International Conference: "Problems of Space, Time, Gravitation". Russian Academy of Sciences, SRIRE-Politechnika.St.Petersburg, Russia.

3. Измерения токов проводимости, которые создаются посредством поляризационных токов, Заев Н.В., Авраменко С.В., Лисин В.Н., Русская Физическая Мысль, N2, 1991, г. Реутов, Москва.

4. Nikola Tesla, Colorado Springs Notes 1899-1990, Publ. in Angriff Press, P.O.Box 2726, Hollywood, CA, 90078, USA.

5. Чернетский А.В., О физической природе биологических явлений и их моделировании, Москва, Изд. Политехнического Института, 1989.

6. On the Expression of the Electromagnetic Field due to Electrons by Means of Two Scalar Potential Functions, by E.T.Whittaker, 1903, Published in Proceedings of the London Mathematical Society, Vol.1, 1904, p.367-372. Also it is included in Annex C, Gravitobilogy, T.E.Bearden, p. c-1.

7. Gravitobiology, by T.E.Bearden, 1991, Tesla Book Company, P.O.Box 121873 Chula Vista, CA 91912, USA. Library of Congress Catalog Card Number 86-50553.