Сергей Шмидт

Проверка принципа относительности для механических систем

ВВЕДЕНИЕ

Принцип относительности, сформулированный еще Галилеем и нашедший свое продолжение в работах Ньютона и Эйнштейна, все чаще начинает оспариваться специалистами в области электродинамики и физики высоких энергий, но никто не хочет видеть явное нарушение этого принципа при полетах воздушных и космических летательных аппаратов.

Считается, что параметры работы механизмов и систем летательных аппаратов не зависят от скорости их полета, но многочисленные "непонятные" аварии, происходящие при определенных режимах полетов, заставляют задуматься над этим утверждением.

Очень показательным примером в этом отношении является история создания винтокрыла Ка-22.

Действительные причины многочисленных "отказов" механических систем этой уникальной конструкции так и не были найдены. Какие неизвестные силы отрывают лопасти винтов, разрушают опорные подшипники, приводят к "непредсказуемому" поведению летательного аппарата?

Причина всех этих явлений одна - неправомерность распространения "принципа относительности" на реальные механические системы.

При динамическом взаимодействии объектов в движущейся замкнутой системе материальных тел появляется неуравновешенный импульс, вызывающий изменение скорости движения центра масс системы.

Величина неуравновешенного импульса зависит от гравитационного потенциала области пространства, в которой находится движущаяся система, ее скорости относительно гравитационного объекта и удельной энергии, подводимой при взаимодействии.

В тоже время, в космических полетах это явление проявляется в виде многочисленных аварий КЛА и их механических систем. Особенно заметно это стало при полетах к Марсу и кометам, когда по непонятным причинам во время проведения обычных маневров стали пропадать самые совершенные космические аппараты.

Явление неуравновешенного импульса наблюдается повсеместно и в Земных условиях, но его значения теряются в инертности практического мышления, которое не замечает очень многих явлений не связанных с непосредственным получением выгоды. А ведь неуравновешенный импульс позволяет: спортсменам устанавливать мировые рекорды; земноводным совершать невероятные прыжки; рыбам и животным передвигаться с большой скоростью.

Неуравновешенный импульс очень влияет на расход топлива летательных аппаратов. Неуравновешенный импульс проявляется в "непонятных" катастрофах вертолетов и самолетов, тысячах автомобильных аварий, постоянно происходящих на дорогах планеты.

Практически, неуравновешенный импульс проявляется во всех сферах нашей жизни - от работы сердца, до космических полетов, но мы упорно ничего не хотим замечать.

ПРЕДИСТОРИЯ ЭКСПЕРИМЕНТА

Эксперимент поставлен по материалам автора в г. Красноярске группой энтузиастов в составе Н.П. Шестакова, Ф.В. Марьясова, А. Иваненко.

Зарегистрировать положительные результаты удалось благодаря методике определения скорости вращения маховика, разработанной Н.П. Шестаковым и А. Иваненко, а изготовить устройство только благодаря настойчивости Ф.В. Марьясова.

Следует отметить, что данному эксперименту предшествовал анализ причин аварии американских КЛА в 1999 г., происшедших при попытке посадки на поверхность Марса, выполненный автором по материалам НАСА.

Анализ работы акселерометров, установленных на американских КЛА для определения плотности атмосферы Марса, показал, что их данные не могут быть объяснены только свойствами атмосферы. На одной и той же высоте акселерометр показывал совершенно разные значения.

От орбиты к орбите акселерометр показывал довольно странную зависимость.

То же самое происходило и при изменении угла наклона орбиты.

Специалисты НАСА отнесли подобный разброс показаний акселерометра MPL за счет сплюснутости Марса, пылевых бурь и перепада температур, но посмотрим на поведение другого Марсианского спутника - MGS, который до сих пор находится на околокруговой орбите с очень малым эксцентриситетом.

Скорость движения КЛА в нижней точке орбиты изменяется от оборота к обороту также "странным" образом, объяснить который невозможно никакими известными видами прецессии.

В увеличенном масштабе график изменения скорости очень напоминает показания работы акселерометра. Но этот спутник движется на высоте около 400 км над поверхностью Марса и ни о каком влиянии атмосферы не может идти речь.

Следовало задуматься над причинами такого поведения КЛА.

Автором было высказано предположение, что причиной такого поведения КЛА является "неуравновешенный импульс", возникающий в замкнутой системе, движущейся относительно гравитационного объекта, то есть подтверждались теоретические предпосылки существования такого процесса.

Амплитуда изменения параметров на всех графиках сравнительно мала и зарегистрировать ее стало возможным только с применением высокоточных измерительных приборов.

Для окончательного ответа требовалось провести эксперимент в Земных условиях.

Основным требованием для его проведения была высокая точность измерительной аппаратуры и автором был предпринят поиск создателей точных измерительных устройств.

Такой специалист (Шестаков Н.П.) оказался в Красноярском ИФ СО РАН, в городе, где не только занимаются точными измерениями, но разработкой и запуском самих спутников, что и явилось основным критерием для проведения эксперимента.

Благодаря усилиям представителя автора в Красноярске Ф.В. Марьясова, удалось создать рабочую группу по проведению эксперимента.

ЭКСПЕРИМЕНТ ГДС_01
ПРОВЕРКА ПРИНЦИПА ОТНОСИТЕЛЬНОСТИ ДЛЯ МЕХАНИЧЕСКИХ СИСТЕМ

С.Н. Шмидт, Н.П. Шестаков, Ф.В. Марьясов, А. Иваненко

ПОСТАНОВКА ЗАДАЧИ

Сравнение показателей работы механической и математической моделей замкнутой системы с целью выявления влияния поступательной скорости системы на параметры движения ее элементов.

СХЕМА ЭКСПЕРИМЕНТА

Устройство состоит из вентилятора, турбины с, закрепленной на ее оси, штангой с грузиком и системы электронно-оптического измерения скорости вращения турбинного колеса.

Рис.2. Мат. модель

Математическое моделирование выполнено в программе "Универсальный механизм".

К телу 1, перемещающемуся в поступательном шарнире относительно системы отсчета, присоединен, через вращающийся шарнир, маятник. Во вращающемся шарнире создаются активный и реактивный моменты.

Принцип относительности утверждает, что характер вращения маятника не зависит от скорости перемещения системы (тело 1).

Программа использует общепринятые законы классической механики и полностью "подтверждает" принцип относительности.

На нижеследующих графиках представлено движение маятника для неподвижного и движущегося тела 1.

Изменение скорости движения системы математической модели, не приводит ни к каким изменениям окружной скорости маятника.

Рис.3. Система покоится

Рис.4. Система движется

В то же время, измерения скорости вращения турбины механической модели однозначно показывают ее зависимость от скорости поступательного движения устройства.

Рис.5

На этом графике представлены параметры вращения турбины при различной скорости движения автомобиля - подвижная лаборатория.

Измерения проводились в прямом (С-З, тонкие линии) и обратном (Ю-В, толстые линии) направлении движения автомобиля.

Общий характер графика изменения скорости вращения турбины при движении автомобиля совпадает с графиком движения спутника.

ВЫВОДЫ:

1. При поступательном перемещении вращающейся системы наблюдается зависимость момента импульса (окружной скорости турбины) от линейной скорости движения автомобиля.

2. Принцип относительности в данном эксперименте не выполняется.

3. Результаты эксперимента доказывают принципиальную и техническую возможность определения скорости движения транспортного устройства относительно поверхности Земли по показаниям внутренних приборов.