Физика [image] Физическая механика [image] ПЕРЕМЕЩЕНИЕ ТЕЛ ПОД ДЕЙСТВИЕМ СИЛ ИНЕРЦИИ.

ПЕРЕМЕЩЕНИЕ ТЕЛ ПОД ДЕЙСТВИЕМ СИЛ ИНЕРЦИИ.

© Воронков С.С.

доцент, к.т.н.

Контакт с автором: vorss60@yandex.ru

Аннотация

Рассмотрены опыты, в которых нарушается третий закон Ньютона и в которых осуществляется перемещение тел под действием сил инерции. Отмечается, что в машущем полете насекомых и птиц также используется этот механизм перемещения.

_____________________________________________________________________________________

В работе /1/ показано, что третий закон Ньютона нарушается под действием центробежной силы инерции в течение кратковременного промежутка времени. При этом необходимыми условиями нарушения третьего закона являются:

  1. Во – первых, резкое изменение угловой скорости вращения [image] тела;
  2. Во – вторых, отсутствие жестких связей, удерживающих тело в исходном положении.

Из третьего закона Ньютона вытекает /2/, что "центр тяжести системы двух или нескольких тел от взаимодействия тел друг на друга не изменяет ни своего состояния покоя, ни движения; поэтому центр тяжести системы всех действующих друг на друга тел (при отсутствии внешних действий и препятствий) или находится в покое, или движется равномерно и прямолинейно". Но это положение справедливо для внутренних сил, возникающих попарно, и не распространяется на силы инерции. Рассмотрим опыты, в которых нарушается третий закон Ньютона и в которых осуществляется перемещение тел под действием сил инерции.

1. Инерцоид Толчина

Внешне инерцоид Толчина имеет схожее устройство с так называемым центробежным вибратором /3/. Но в отличие от вибратора инерцоид перемещается в горизонтальном направлении. Это достигается за счет разгона и торможения грузов в определенных фазах их движения. Значительный вклад в изучение и экспериментальное исследование работы инерцоида внес Г.И. Шипов /4/. В дальнейшем изложении используются рисунки из работы /4/. На рис. 1 приведена конструкция однотактного инерцоида Толчина. Большое значение в работе инерцоида играет мотор – тормоз, состоящий из кулачка 8 и пружины 9. Назначение мотор - тормоза состоит в том, чтобы ускорять вращение грузов в секторе углов 330о−360о и замедлять в секторе углов 150о−180о.

Рис. 1. Однотактный инерцоид Толчина. Рисунок взят из работы /4/. 1 - металлическая платформа, 2 – три свободно вращающихся колеса, 3,4 – ось вращения, 5 – два груза, 6 – пружина, служащая источником внутренней энергии, 7 – система шестеренок, 8 – кулачок, 9 – пружина, 10 – планка.

На рис. 2 представлен экспериментальный график движения центра масс однотактного инерцоида, изображенного на рис. 1.

Рис. 2. Экспериментальный график движения центра масс инерцоида Толчина. Рисунок взят из работы /4/.

Как отмечается в /4/: "График 2 получен для инерцоида, который стартует из состояния покоя (временной сектор 1 на графике). Движение корпуса инерцоида и его центра масс начинается в момент, когда мотор - тормоз ускоряет вращение грузов 5, что длится, примерно 1/10 сек (весь период примерно 7/10 сек). После окончания действия мотор - тормоза центр масс начинает двигаться с (почти) постоянной скоростью 5.7 см/сек до тех пор, пока не начнет опять работать мотор - тормоз (временной сектор 2 на графике). Теперь мотор тормоз начинает уменьшать угловую скорость вращения грузов 5, в результате чего скорость центра масс падает до нуля. Этот процесс продолжается периодически до тех пор, пока завод пружины 6 поддерживает вращение малых грузов 5".

Анализ работы инерцоида Толчина показывает, что здесь происходит нарушение третьего закона Ньютона под действием центробежной силы инерции в течение кратковременного промежутка времени за счет резкого изменения угловой скорости вращения грузов в определенных фазах их движения под действием мотор – тормоза и отсутствия жестких связей, удерживающих тело в исходном положении.

2. Опыт с тележкой

Проверку III закона сведем к проверке смещения центра масс системы из состояния покоя под действием центробежной силы, действующей кратковременно, при отсутствии внешних воздействий. Если III закон выполняется, то есть действие равно противодействию, то это смещение невозможно.

Для проверки III закона Ньютона рассмотрим опыт с тележкой /1/ - рис. 3.

Рис. 3. 1 – тележка, 2 – каток, 3 – наклонная плоскость, 4 – закругление.

Тележка массой 9,7 кг может свободно перемещаться по горизонтальной поверхности. По наклонной плоскости тележки скатывается стальной цилиндрический каток массой 2,5 кг, диаметром 45 мм и длиной 195 мм. Было проведено два опыта. В опыте 1 каток в нижней точке наклонной плоскости тележки останавливается фиксатором, выполненным из резинового шланга. В опыте 2 каток после прохождения наклонной плоскости тележки попадает в закругление, выполненное по радиусу 100 мм. При движении по закруглению возникают центробежные силы, действующие на каток.

Систему координат "xy" свяжем с горизонтальной плоскостью. Ось "x" направим вправо, ось "y" совместим с левой границей тележки.

На систему каток - тележка в проекции на ось "y" действуют внешние силы: сила тяжести, сила реакции опоры. Внешние силы в проекции на ось "x" отсутствуют. До начала движения катка общий центр масс системы каток-тележка неподвижен. Определив положение центра масс системы каток - тележка в проекции на ось "x" до и после опыта, мы сможем судить о выполнении III закона Ньютона. Результаты двух опытов сведены в таблицу № 1.

Таблица № 1
№ | смещение тележки
п/п | опыт 1 | опыт 2
 | мм | мм
1 | -90 | -50
2 | -80 | 0
3 | -80 | -10
4 | -70 | 5
5 | -60 | -20
6 | -80 | 40
7 | -70 | -30
8 | -80 | -10
9 | -90 | 20
10 | -70 | 0
11 | -70 | -5
12 | -70 | -10
13 | -90 | 10
14 | -100 | 35
15 | -80 | 10
16 | -80 | 0
17 | -90 | -15
18 | -80 | 0
19 | -90 | -25
20 | -90 | -10
среднее | -80 | -3

В опыте 1 тележка смещается влево, поэтому все смещения тележки со знаком "-". В опыте 2 тележка при движении катка по наклонной плоскости смещается влево, после того как каток попадает в закругление, возникает центробежная сила, и тележка движется вправо. Смещение тележки в опыте 1 с учетом погрешности, определённой с доверительной вероятностью 0,99, равно [image] мм. Смещение тележки в опыте 2 с учётом погрешности, определённой с доверительной вероятностью 0,99, равно [image] мм.

Определим положение общего центра масс системы до и после опыта.

  1. До опыта:

    (1)

    Общий центр масс системы

    (2)

  2. Опыт 1:

    (3)

    Общий центр масс системы

    (4)

  3. Опыт 2:

(5)

Общий центр масс системы

(6)

Сравним положение общего центра масс системы, до опыта и после, в опыте 1. Расхождение в положении общего центра масс составляет порядка 10%. Это расхождение можно отнести на счёт: 1. погрешности измерений смещения тележки, 2. неучтенного трения в подшипниках тележки. Таким образом, в опыте 1 положение общего центра масс системы каток - тележка, с учетом погрешностей измерений, неизменно.

В опыте 2 общий центр масс системы каток - тележка сместился в положительном направлении на 99 мм, и расхождение в положении центра масс системы до и после опыта составляет порядка 47%. Это расхождение трудно объяснить погрешностью измерений. Можно утверждать, что в опыте 2 произошло смещение общего центра масс системы под действием центробежной силы.

3. Машущий полет насекомых и птиц

Если это так, если III закон Ньютона нарушается под действием центробежной силы инерции в течение кратковременного промежутка времени, то неужели нигде в природе не реализован этот механизм перемещения, перемещения за счёт сил инерции? Реализован. В машущем полёте насекомых и птиц.

Машущий полет насекомых и птиц содержит в себе много неясного, непонятого. "Так, согласно законам современной аэродинамики, - как отмечается в /5/, - майский жук летать не должен. Однако, ниспровергая всю нынешнюю теорию полета и сбивая с толку специалистов по аэродинамике, это насекомое все же летает. …Какая же сила отрывает жука от земли? Вибрация? Воздушные потоки? Да, но площадь крыла слишком мала по отношению к массе тела самого насекомого. Для того чтобы летать, майский жук при средней массе 0,9 г должен иметь коэффициент подъемной силы от 2 до 3. Фактически же у этого насекомого коэффициент подъемной силы меньше единицы!" Свидетельством того, что машущий полет еще далек от разгадки, служит отсутствие махолетов, созданных человеком. Хотя известно /5/, что "летательный механизм птиц почти в 10 раз экономичнее, чем у самых совершенных самолетов".

Машущий полёт является основным видом полёта насекомых, насчитывающих около 1 млн. видов. В машущем полёте, траектория крыла насекомого описывает сложную кривую в виде восьмёрки и нуля, а также их сочетания /6/. Видимо, основное назначение крыла насекомого заключается не в создании подъёмной силы за счёт взаимодействия с потоком воздуха, а в резком изменении угловой скорости вращения крыла вокруг продольной оси в определенных фазах траектории, что приводит к возникновению неуравновешенной центробежной силы инерции, действующей на крыло. Интересен в этой связи эксперимент, описанный в /7/ при анализе подъёмной силы, проведённый Чедвиком. "Были сделаны следующие важные наблюдения:

1). как частота взмаха крыла, так и амплитуда взмаха изменяются по экспоненциальной функции (с отрицат. показателем) от плотности воздуха, тогда как аэродинамические силы прямо пропорциональны последней.

2). скорость поглощения кислорода не меняется при изменении давления от 760 до 200 мм.рт.ст. в чистом кислороде... Допуская, что изменение давления не влияет на "эффективность" полёта, Чедвик на основе своего второго наблюдения делает вывод, что суммарное количество высвобождаемой энергии постоянно и что поскольку оно зависит только от плотности воздуха, амплитуды взмаха, частоты взмахов крыла и какой-то функции угла атаки, а зависимость, наблюдаемая между первыми тремя параметрами, не может обеспечить постоянство высвобождаемой энергии, остаётся методом исключения предположить, что регуляция осуществляется путём соответствующего изменения угла атаки". Этот опыт подтверждает слабую зависимость подъёмной силы от наличия воздуха.

В машущем полёте птицы также используется этот эффект в определённых фазах движения крыла. При движении крыла вниз происходит его перекручивание вокруг продольной оси. Как отмечается в /8/: "Перекручивание в зависимости от случая, может быть выражено в различной степени. При очень медленном полёте чайки перекручивание происходит только в конце опускания крыла вниз. При некоторых особых случаях полёта перекручивание очень значительно". При опускании крыла оно перекручивается так /8/, "что в концевой части крыла передний конец по отношению к заднему оказывается опущенным. Пронация кисти может доходить до 70о. Повернутая таким образом поверхность занимает от 1/3 до 1/4 площади всего крыла (рис. 4)".

Рис. 4. Вид сзади на чайку, поднимающую крылья (верх рисунка), и на чайку, опускающую крылья (низ рисунка). Рисунок взят из работы /8/.

Резкое изменение угловой скорости вращения крыла вокруг продольной оси при его перекручивании при движении вниз порождает неуравновешенную центробежную силу инерции, действующую на крыло и создающую силу тяги.

Литература

  1. Воронков С.С. Общая динамика. – Псков: Квадрант, 2008. – 155 с. Электронный вариант работы представлен на сайте: http://www.vorss60.narod.ru.
  2. Ньютон И. Математические начала натуральной философии. – М.: Наука, 1989. – 688 с.
  3. Толчин В.Н. Инерцоид: Силы инерции как источник поступательного движения. – Пермь: Кн. изд-во, 1977. – 100 с.
  4. Шипов Г.И. 4D гироскоп в механике Декарта //Академия Тринитаризма, М., Эл № 77-6567, публ.13938, 26.10.2006. – 70 с. http://www.trinitas.ru.
  5. Литинецкий И.Б. Бионика. – М.: Просвещение, 1976. – 336 с.
  6. Бродский А.К. Механика полета насекомых и эволюция их крылового аппарата. – Л.: Изд-во Ленингр. ун-та, 1988. – 208 с.
  7. Прингл Дж. Полет насекомых. – М.: Изд. И-Л, 1963. – 179 с.
  8. Гладков Н.А. Биологические основы полета птиц. – М., 1949. – 248 с.
Дата публикации: 2 декабря 2008
Источник: SciTecLibrary.ru