Философия [image] Perpetum Mobile (вечные двигатели) и возможны ли они? НЕИЗВЕСТНЫЕ ОСОБЕННОСТИ МЕХАНИКИ

НЕИЗВЕСТНЫЕ ОСОБЕННОСТИ МЕХАНИКИ

© Макухин Сергей

Контакт с автором: makss59@mail.ru

Более 300 лет прошло с тех времен, когда Исаак Ньютон совершил свои великие открытия, и, в частности, в механике – ему было тогда около 25 лет.

Но самое интересное, что и в наши дни, в начале третьего тысячелетия, можно продолжать идти по дороге, на которую он однажды вступил и по которой пошел – подлинные решения на этой дороге!

Предположим, что у нас есть два идентичных стержня A и B – расположенных своими серединами рядом на одной оси O, каждый стержень может независимо от другого свободно на ней вращаться (см. рис.1). Ось находится на подставке или располагается в свободном пространстве. В середины обоих стержней A и B вделаны подшипники так, что они могут вращаться соосно с малым трением. К четырем концам исходных стержней A и B жестко и перпендикулярно прикреплены своими серединами другие равные по длине поперечные стержни.

Эти упомянутые поперечные стержни расположены строго в плоскости вращения A и B. На каждом из четырех поперечных стержней по обоим краям от места их жесткого сочленения с первоначальными A и B находятся по две равные массы так, чтобы от места сочленения поперечного стержня с A и B (середины) и до края упора может двигаться только по одной массе и каждая на своем участке, движения их синхронны и противоположны.

Массы могут не только свободно перемещаться, но и фиксироваться в любой точке, каждая на своем участке поперечного стержня от середины и вплоть до ограничителей-упоров на их концах. О механизмах, которые будут перемещать массы, мы упоминать не будем, так как это вполне решаемая задача. Достаточно того, что на первом этапе можно манипулировать движениями или умозрительно или с помощью рисунка. Следующий шаг - воплощение конструкции в материале.

Итак, как было сказано ранее, это стержни – A и B могут свободно вращаться на данной оси O. Теперь для начала мы разведем стержни A и B на некоторый угол относительно друг друга. В это время на поперечных стержнях массы сближены к центру и зафиксированы. Система в статике. Ось симметрии будет делить пополам данный угол, возникший при расхождении и остановке этих своеобразных “двутавровых” гантелек. Если теперь на двух поперечных стержнях с обоих концов стержня A в неподвижном его положении развести попарно массы от центра к краевым ограничителям (это делается для увеличения осевого момента инерции) и там зафиксировать их, а на стержне B оставить как было (массы на поперечных стержнях сближены). То в этом случае мы будем наблюдать интересную ситуацию. При равенстве масс “двутавровых” гантелек и неизменности положения точки центра масс всей системы.

Стержень A будет теперь иметь больший момент инерции, так как при раздвигании масс на поперечных стержнях попарно увеличивается общий радиус, а, следовательно, момент инерции (произведение двух обобщенных масс с каждого конца на удвоенный новый квадрат радиуса).

Если теперь сблизить стержни A и B одинаковыми парами сил или равными моментами сил, то они сойдутся не на линии оси симметрии, делившей прежде исходный угол пополам, а ближе к A, так как стержень A имеет больший момент инерции (осевая мера инерции) чем у B и, что важно, при равенстве масс A и B. Так как стержень с малым моментом инерции быстрее проходит тот же угол, чем стержень с большим моментом инерции. Теперь стадия остановки - A и B в это время совмещены по оси аппликат. Теперь на поперечных стержнях A массы принимают исходный вид и фиксируются – то есть на поперечных стержнях A и B массы вновь сближены. Заметим , что массы на поперечных стрежнях двигаются с одной и той же скоростью как при сближении друг к другу, так и при удалении друг от друга (и на равные расстояния).

Все эти движения не изменяют положения точки центра масс системы в пространстве. Следом идет расхождение на угол равный исходному при первоначальном расхождении. Затем вновь остановка. Расхождение масс на поперечниках A. И так снова и снова. То есть циклическое пошаговое старт-стопное вращение в одну сторону (в сторону большей инерции).

Этого же эффекта можно добиться имея два соосных близкорасположенных телескопических стержня с одинаковыми массами на концах каждого из них. Ось проходит через геометрический центр стержней (продольный) – и они свободно могут на ней вращаться. Теперь меняя момент инерции у одного стержня – массы раздвигаются – за счет телескопичности (растет длина стержня), что увеличивает его момент инерции и при сближении с другим стержнем малой инертности (перед этим телескопические стержни были разведены на некий угол). То этот последний стержень будет стремиться повернуться в сторону более инертного стержня. Ось симметрии приобретает кинетический-подвижный характер. Итак если этот процесс организовать непрерывно-циклически, то появляется возможность реализации пошагового старт-стопного псевдо-момента импульса.

Другими словами замкнутая система реально может поворачивать себя на любой заданный угол за счет внутренних сил. В отличие от того случая, когда человек стоит на скамейке Жуковского и держит одной рукой за вертикальную ось велосипедное колесо, а другой рукой крутит его за обод. При этом он сам поворачивается. Но в этом последнем случае эффект псевдо-момента импульса по условию отсутствует. Выше описанный эффект имеет очень важное значение – станет реально возможным аккумулировать псевдо-моментом импульса реальный встречный момент импульса и, как следствие, кинетическую энергию вращения. Здесь описаны не все виды оптимального старт-стопного вращения. Надеюсь, что читатель о них догадается сам.

Если в наших конструкциях просуммировать псевдовращение в одну сторону и реальное вращение в противоположную – то мы при желании получим “неподвижный” маховик! Такой маховик сможет запасать и отдавать энергию. Эту же функцию смогут выполнять и два одинаковые по массе телескопических обруча со свойствами изменения своих диаметров (то есть моментов инерции). Или то же самое – можно использовать два равных по массе диска из растягивающегося материала (резина и т.п.). Интересно было бы сделать на новом принципе гироскоп – со всеми вытекающими отсюда последствиями. И какой бы здесь вид имела сила Кориолиса?

На описанном эффекте возможно создание нового поколения техники и, в частности, в электродинамике и электротехнике. Не исключено, что в микромире есть образования, которые работают именно так. Этот эффект позволит возвратно-поступательное движение превращать во вращательное новыми средствами. Так как этот эффект нов и для теоретической механики и для теории машин и механизмов, то интересно изучить его характер в контакте с объектами этих дисциплин – например если псевдодвигатель вращает ремень или ленту или перемещается по плоскости и т.д.

Теперь давайте посмотрим на этот эффект в другом ракурсе (см. рис.2). То есть давайте выдвинем гипотезу. Ее содержание: допустим у нас есть легкая тележка с очень малым трением колес об ось и она находится на ровной гладкой поверхности в покое. Продольные стержни A и B идентичны по величине масс и геометрии. Они разведены на некоторый начальный угол нижними концами. Верхние концы стержней прикреплены к оси посредством подшипников, они соосны и близко расположены друг к другу и с тем, чтобы не мешать собственному вращению. Сама ось через стойку-подставку крепится к середине плоского основания тележки. Другие концы стрежней A и B как и в вышеописанном примере жестко и перпендикулярно прикреплены к серединам равных друг другу поперечных стержней в плоскости вращения A или B. Так что на конце A или B только по одному поперечному стержню. На обоих сторонах от места крепления поперечных стержней с продольным находится по равной обобщенной массе. Так что их две на каждом поперечном стержне. Эти массы могут свободно перемещаться по стержням “туда и обратно” через диаметральные отверстия и фиксироваться в любом положении. То есть в положении около места крепления стержней A или B с поперечными на них же, и у краев поперечных стержней вплоть до ограничителей. Начальная стадия такая: массы на поперечных стержнях сближены попарно на каждом стержне к месту крепления продольных стержней A и B с поперечными. Как мы говорили выше A и B разведены на некий угол так, чтобы средняя стойка опора делила его пополам, то есть в некотором смысле служила для угла биссектрисой. Последнюю в свою очередь можно принять за ось симметрии для положений A и B. Так вот, если теперь по две массы поперечного стержня, принадлежащих B, развести от их центра до краевых ограничителей-упоров и там их зафиксировать. А на стержне A оставить неразведенные “поперечные массы”. То при сближении A и B друг к другу возникнет асимметрия в сторону стержня B. Так как момент инерции B будет больше, чем у A. И если на некоем равном расстоянии от оси O по продольным стержням A и B подействуют встречные равные моменты силы (момент силы равен произведению момента инерции на угловое ускорение), то здесь будет выполняться третий закон механики для вращательного движения.

После сближения A и B мы обнаружим, что стержень с большим моментом инерции B мало сместится навстречу A, который сейчас имеет меньший момент инерции и это заметим при равенстве масс A и B. Так как при равных массах, но разных моментах инерции и равных моментах сил действующих на них – стержни A и B проходят разные углы, а массы разные расстояния по дугам. После этой процедуры - A и B мы сближаем со стойкой-опорой, которая удерживает их над основанием тележки. Тележка сместится. Здесь необходимо сказать – центр масс этой изолированной системы сдвинулся в сторону B стержня с большим моментом инерции. Если теперь на поперечном стержне B, который находится вместе с A напротив стойки-подставки (по оси аппликат), свести снова друг к другу две массы с обоих концов, то здесь мы получим исходное положение, что и в начале опыта, правда после разведения A и B на начальный угол.

Теперь остается описанные действия по всем шагам повторять снова и снова, чтобы получить циклический процесс самодвижения тележки.

Метод, описанный здесь, можно оптимизировать за счет попеременного изменения моментов инерции на A и B. Одновременно и в разной мере – чтобы добиться более непрерывного процесса. Итак последнее описание объясняет процесс постоянного линейного старт-стопного самодвижения изолированной системы на макроуровне. Здесь получается, что пошаговый старт-стопный псевдоимпульс сможет аккумулировать реальный встречный импульс. В описанном опыте выполняется третий закон механики, закон сохранения импульса и энергии. Весь эффект построен на качественном расширении второго закона механики или иначе за счет изменяемой инертности. Описанная система может работать в поле центральных сил, а также в зеркальном варианте – это когда допустим верхняя часть подсистемы зеркально повторяет нижнюю часть подсистемы в единой конструкции и они работают синхронно.

В заключение замечу, что многие известные ученые заявляют, что классическая механика достаточно изучена и модернизации не подлежит. В противовес этому распространенному мнению доказаны два случая: первый – поворот на любой угол замкнутой системы самой себя возможен, и второй - линейное самодвижение замкнутой системы обосновано.

В итоге я приведу следующие слова Михаила Ломоносова:

“…нельзя спешить с осуждением гипотез. Они представляют собой единственный путь, которым величайшие люди дошли до открытий самых великих истин. Это нечто вроде прорыва, который делает их способными достигнуть знаний, до которых не доходят умы низменных и пресмыкающихся во прахе.” Дата публикации: 28 октября 2003
Источник: SciTecLibrary.ru