Антигравитация Гребенникова

Полёты В.С.Гребенникова - еще в 1988 г. им были обнаружены антигравитационные эффекты хитиновых покровов некоторых насекомых. На основе этого открытия, с использованием бионических принципов, автор сконструировал и построил антигравитационную платфому, а также практически разработал принципы управляемого полета со скоростью до 25 км/мин.

Гребенников - независимое расследование - как и следовало ожидать, я не удержался и начал своё собственное расследование этого тёмного и загадочного дела. Много человек хочет узнать тайну гравитационной платформы, и даже, некоторые из них помогают мне информацией. Здесь проанализировано то, что удалось собрать за последнее время. И помните, - я тоже могу ошибаться ;) .

Гребенников - расследование 2 - автор сайта продолжает своё собственное расследование тайны Гребенникова. Проведён полный анализ конструкции платформы, - как видимых, так и скрытых частей. Впервые в Интернет дано внятное описание принципа действия "двигательной установки" устройства. Рассказано про жука - прототипа конструкции, а также приведён ряд ответов на наиболее сложные вопросы.

Гребенников - расследование 3 - ровно год прошёл с публикации последнего отчёта. Предлагается Вашему вниманию новая обзорная статья с результатами работы нашей поисковой группы, специально организованной для раскрытия тайны Гребенникова и реализации прототипа платформы "в живую". Для удобства статья разбита на четыре части.

Часть первая
Часть вторая
Часть третья
Часть четвёртая

Теоретические наработки

Что такое "Вечный Двигатель" - вводная статья от автора сайта, длительное время занимающегося проблемами создания "Вечного Двигателя". Дана чёткая оценка этого словосочетания в рамках современного мировозрения и альтернативных разработок.

Тайны постоянного магнита - пытается приоткрыть автор, обсуждая искажённое восприятие его в классической физике. Статья полезна и для ознакомления с темой вообще. Плюс малоизвестные факты, не замусоленные в устах широкой общественности.

Тайны постоянного магнита 2 - в предыдущей статье по этой теме я рассказал, в основном, те вещи, которые, обычно, излагают в курсе физики на уровне высшего учебного заведения. Я продолжаю знакомить Вас с другими, наиболее интересными и менее известными фактами, связанными с магнитом и магнетизмом, как таковыми.

Нарушая законы - в этой статье популярно объясняется, как на не сложных механических устройствах можно нарушить фундаментальный закон физики. Опровергнуть то, на чём "прочно" стоит современная Академия Наук. Читайте здесь о "III законе механики Ньютона".

Секреты униполярной индукции - излагаются здесь в самой простой и понятной форме. Путём логического анализа продемонстрировано, как ещё усовершенствовать униполярную машину Теслы, а так же, как путём несложных изменений и модификаций известной конструкции превратить её в настоящий вечный двигатель !

Практика, - мои эксперименты

Альтернатор со шторками - многие, очень многие пытались повторить эту модель вечного двигателя, - и печальные результаты нам известны. Автор сайта по полочкам раскладывает процесс создания альтернатора, делится оригинальной идеей, попутно решая массу проблем и изобретая технические решения для их преодоления.

Альтернатор со шторками 2 - здесь рассказывается о моих опытах на новой усовершенствованной модели альтернатора, чем она отличается от предыдущей, и чем всё это закончилось. Работоспособность модели альтернатора отныне считается полностью проверенной и выраженной в конкретных цифрах.

Магнитный генератор - новая модель которого была мной придумана, собрана и проверена в действии. Результаты очень и очень бодрящие. Мощность с одной катушки возросла в 160 раз по сравнению с предыдущей моделью альтернатора. Теоретически, режима самогенерации можно было бы достичь лишь с четырёх катушек.

Магнитный генератор 2 - экспериментально зафиксировано потенциальное КПД устройства 192 % (замечу, - не полное, а потенциальное) ! Схему, позволяющую сделать это на базе обычных и распространённых материалов, Вы найдёте в этой статье. Даже одна катушка вполне могла бы обеспечить сверхединичную работу,... если бы не...

Чужие практические исследования

Одно и беспроводная передача энергии - вслед за С.В.Авраменко, впервые в Советском Союзе продемонстрировавшем передачу электроэнергии через один провод, пошли наши исследователи - Н.В.Косинов и В.И.Гарбарук. Немного изменив и усовершенствовав схему передатчика и приёмника, удалось получить более значительные результаты.

Исследования Джона Бедини - работы которого повторяют мои собственные. В статье приведены несколько схем и много фотографий рабочих прототипов сверхединичных генераторов, некоторые из которых выставлялись на международной ярмарке изобретателей в Колорадо Спрингс.

MEG в варианте Ж.Наудина - для тех рукодельников, которые сами пытаются собрать этот сверхединичный генератор. Представлен перевод на русский язык скудных записей самого Наудина и конечно, полный набор фотографий, схем и рисунков по всем версиям MEG'a. Приведены осциллограмы входящих и выходящих сигналов, а так же принципиальная схема контроллера.

Новосибирский генератор TEG - придумал, разработал, собрал и проверил в действии наш постоянный читатель и мой давний друг Владислав Армбристер (Armer). Данный отчёт показывает поведение схемы при различных режимах работы. Статья прекрасно и весьма полно проиллюстрирована. Эксклюзивно для сайта "MATRIX".

Патенты мира (перевод на русский)

Патент US 4151431 - магнитный мотор Джонсона ( 24 апр. 1979 г.). Модель использует для получения механического момента на валу самой установки только силу постоянных магнитов, т.е. является чисто механическим изобретением. Раскомпенсировать замкнутую силу постоянного магнита удаётся за счёт применения геометрически-несимметричной конфигурации этого магнита (в виде дуги).

Патент US 3610971 - электро-генератор гравитационного поля Вильяма Купера ( 5 окт. 1971 г.). Придумав и создав катушки со встречной бифилярной обмоткой, Купер наткнулся на интересный феномен. Он обнаружил, что у подобных катушек по одной из координат пространства излучается необычное поле, не экранируемое ни какими известными экранами, и по всем параметрам, напоминающее гравитационное.

Патент US 6362718 - статический электромагнитный генератор - МЕГ ( 26 марта 2002 г.) Тома Бердена. Один из свеженьких и порядком нашумевших. Представляет из себя особую схему трансформатора с несколькими плечами магнитопроводов. Изюминка изобретения - в мощнейшем постоянном магните, присутствующем в схеме. КПД схемы колеблется от 1.75 до 5 в зависимости от условий (нагрузки, режима).

Никола Тесла

Патент US 406968 - динамо электрическая машина, генератор с самовозбуждением ( 16 июля 1889 г.).

Патент US 433702 - индукционный преобразователь с потерей обратной связи ( 5 авг. 1890 г.).

Патент US 512340 - плоская катушка для электромагнитов ( 9 янв. 1894 г.).

Патент US 514168 - средства для получения электрических токов ( 6 февр. 1894 г.).

Патент US 568176 - аппарат для создания электрических токов высокой частоты и потенциала ( 22 сент. 1896 г.).

Патент US 568178 - метод регулирования аппарата для создания токов высокой частоты ( 22 сент. 1896 г.).

Патент US 568179 - метод и аппарат для создания токов высокой частоты ( 22 сент. 1896 г.).

Патент US 583953 - аппарат для создания токов высокой частоты ( 8 июня 1897 г.).

Патент US 593138 - электрический трансформатор ( 2 нояб. 1897 г.).

Патент US 685012 - средства для увеличения интенсивности электрических колебаний ( 22 окт. 1901 г.).

Патент US 685953 - метод усиления эффектов, переданных через естественные среды ( 5 нояб. 1901 г.).

Патент US 1061206 - турбина ( 6 мая 1913 г.).

Патент US 1119732 - аппарат для преобразования электрической энергии ( 1 дек. 1914 г.).

Патент US 1655114 - аппарат для транспортировки по воздуху ( 3 янв. 1928 г.).