Статика

Luft Kraft 5.12.2005, 18:58

Решил вынести эту темную для меня тему на обсуждение, в целях получить ответы на интересующие меня вопросы, чтобы приступить к последующим экспериментам или вовсе их прекратить.

В теме "магнитные генетаторы" я публиковал случайно обнаруженный мной эффект взаимодействия сотового поликарботата и отвертки-тестера с диодом

еще раз:

http://www.ergotron-russia.ru/img/output.avi

http://www.ergotron-russia.ru/img/out2.avi

Товарищи с этого форума и со Skif.biz - однозначно сошлись в заключении что лампочка горит из-за "статики" - т.е как я понимаю движение поликарбоната создает электростатическое поле (или это радиантный ток? ), которое вызывает появление а) заряда на конденсаторах в отвертке, который разряжается на диод? или б) замыкает всю электрическую цепь отвертки? (диод, батарейка, конденсаторы и два проводящих конца отвертки (может я ошибаюсь в конструкции подобного девайса - насчет конденсаторов и диода, может это "неонка и что-то" - плиз поправьте)).

На видео видно что лампа загорается без контакта - т.е. при движении "электростатического материала"

первым делом я сделал маленькую турбинку из того самого поликарбоната, взял гофрированный шланг - подсоединил к воронке в которой установлена турбинка - выкинул часть шланга - на улицу через окно - за счет разницы температур и порывов ветра - турбинка под действием потока воздуха вращается то туды то сюды .... отвертка моя там светится аки окоянная .... как теперь мне соорудить девайс который бы эту статику так сказать всасывал и преобразовывал в удобоваримую энергию ??? Какие утечки в пространство возможны у этого девайса

Смотрел в интернете материалы по "машинке тестатика" - но чую что это не совсем подходит в моем случае

следовательно первые вопросы уже озвучены и есть ряд дополнительных:

1. как взаимодействует поле постоянного магнита на "статику" (можно ли ограничить/направить/ отклонить/сконцентрировать статическое поле - магнитным полем?)

2. Где-то когдато читал что-то, что связывало воедино явления статики - образование молний, также говорят если видишь шаровую молнию - не вздумай двигаться и т.д. и т.п. какие есть подтвержденные факты на этот счет?

3. Правда ли что некоторые электростатические явления сопровождаются звуковыми ? (кто - нибудь когда-нибудь пытался проверить сопровождается ли в процессе пропускания тока через одну катушку и съема мощности через другую - звуковыми колебаниями в неслышном для человеческого уха диапазоне ?) вопрос связан с высокой чувствительностью кварца к подобным колебаниям (имеется в виду явление возникновения заряда при деформации доменов кристаллической решетки кварца).

4. Это правда что статические явления имеют своего рода непредсказуемый лавинообразный или цепной характер ?

5. как распространяются радиоволны в электростатическом поле ? или если по другому говорить как радио волны влияют на статику или наоборот (тобишь не получится-ли так что моя турбина с посоветованной "катушкой" или иным "девайсом" станет вырубать компьютеры и телевизоры соседей [image] шучу...)

Sergh 5.12.2005, 19:55

А там вначале - отвертка от закорачивания через пальцы загорается?
Она странная какая-то - это наверное пробник сопротивления?
Чтобы от пальцев светодиод загорался там внутри усилитель скорее всего на полевом транзисторе стоит.
Хотя назначение такой отвертки совершенно непонятно (может китайцы лоханулись и какой-то кривой девайс сотворили, или резак на вход забыли запаять)

Но тогда все может быть.
Помню давно дело было, видел самодельный стрелочный вольтметр на полевом транзисторе. Входное сопротивление там было какое-то просто гигантское, мегаом 100 наверное.

Так если держась за один из его щупов просто взять в руку батарейку 1,5 вольт то от этого он зашкаливал. Он просто чувствовал эту батарейку на некотором расстоянии.
Странный эффект, при свободном втором щупе?

Armer 6.12.2005, 15:39

Luft Kraft, ну не грузись ты так по поводу отвертки. Нет тут ничего сверхестественного. Разбери отвертку и посмотри. Там наверняка стоит батарейка и пара трензисторов. Один из них скорее всего полевой, работа которого заключается в том, что подав небольшой потенциал на затвор транзистора, мы резко уменьшаем сопротивление его канала, по которому и течет ток от батарейки. Сопротивление затвора очень большое, поэтому он весьма чувствителен к статическому электричеству, коего вокруг нас придостаточно. Тем данный твой девайс и обязан выполнять свою функцию: чувствовать фазу сети переменного тока на расстоянии. А иначе ты его для чего покупал?

vadim 6.12.2005, 16:04

QUOTE(Sergh @ 6.12.2005 - 01:55)А там вначале - отвертка от закорачивания через пальцы загорается?
Она странная какая-то - это наверное пробник сопротивления?
Чтобы от пальцев светодиод загорался там внутри усилитель скорее всего на полевом транзисторе стоит.
Хотя назначение такой отвертки совершенно непонятно (может китайцы лоханулись и какой-то кривой девайс сотворили, или резак на вход забыли запаять)

Недавно разбирал подобный девайс, внутри действительно стоит полевой транзистор. Светодиод через исток-сток подключен к источнику (две "таблетки"), затвор через высокоомный резистор соединён со щупом. Прибор просто суперчувствительный. Можно использовать, как неоновый индикатор фазы, так и как пробник (через себя). Кстати, штука не китайская, а вполне отечественная (чему я удивился).

OXOTHuK 6.12.2005, 16:04

Сдаётца мне, что сотовость поликарбонатной пластины тут не причём, а пластина посто имеет электростатичекий заряд, распределённый по ней. Т. к. поликарбонат - диэлектрик и может быть поляризован во внешнем электрическом поле и сохранять этот заряд долгое время. Скорее всего пластина является моноэлектретом (т.к. поле распостраняется довольно далеко от пластины, т.е оно не замкнуто). Проверить это можно разломав пластину на две части, они должны немного отталкиваца друг от друга. При движении пластины относительно отвёртки в районе установки "лампочки" происходит изменение потенциала и она горит, при остановке - не горит.

Luft Kraft 6.12.2005, 16:32

QUOTE(Armer @ 6.12.2005 - 15:39)Luft Kraft, ну не грузись ты так по поводу отвертки.....

непонятно было - ну и просто интересно. Да уже вчера разобрал (не хотел разбирать), с транзисторами по справочнику ознакомился - все понял, разобрался. долго смеялся

но все же почему они текут только когда в колбе этой отвертки, я пробовал без корпуса - нифига не светится - что заземляется как-то ??

Sergh 6.12.2005, 17:00

Но все же...
Эффект с высокоомным стрелочным вольтметром, который зашкаливало если в одной руке один щуп а в другую взять (зажать в ладони) батарейку на 1,5 вольт, при свободно лежащем на деревянном столе другом щупе, весьма странен. Не представляю, как могло хоть что-то от этой мелкой батарейки на вход тестера попасть. Да и чуствительность по напряжению там не очень высокая была.

Может каскад на полевике как датчик статики для ловли всяких там ЭПС использовать...

Luft Kraft 6.12.2005, 17:04

QUOTE(OXOTHuK @ 6.12.2005 - 16:04).... а пластина посто имеет электростатичекий заряд, распределённый по ней. .....При движении пластины относительно отвёртки в районе установки "лампочки" происходит изменение потенциала и она горит, при остановке - не горит.....

да к ней прилипают мелкие ошметки алюминиевой фольги, пух всякий, веселее всего - если помахать ей над котом - он потом минут двадцать весь взьерошенный и буйный [image] [image] [image] (от я живодер)

Для проформы я взял кусок оргстекла - если его потереть - тоже всякая дрянь прилипает - но на отвертку он так сильно не действует как поликарбонат - т.е. ее вообще никак не глючит. Думаю т.к. поликарбонат - это две пластины соединенные переборками - там соответственно что -то подругому нежели на монолитном материале. - например кварц, я тут выяснил что обычные электрические катушки - звенят в неслышном для человеческого уха диапазоне - так вот под действием этого дребезжания на гранях кварцевой пластинки формируется заряд ( пластинку пилят под определенным углом - так чтобы заданная частота формировала заданный заряд или наоборот - посредством пластинки кварца между двух пластинок к которым подведены контакты - создают колебания заданной частоты. понятный перец - если такой датчик просто висит в воздухе рядом с катушкой - он будет воспринимать чтолько малую часть распространяющихся во все стороны колебаний - а вот если катушку разместить в стеклянном цилиндре на торцах которого по кругу установлены такие пьезопреобразователи - то наверное есть шанс захватить намного больше энергии - т.к. волны равной частоты должны суммироваться на поверхности этого стекла. Думаю тот же принцип но иначе возможно выдумать для этого статического поля возникающего при движении поликарбоната ....

как я понял неоновые лампы - должны светться в этом поле ? это верно или не все так сказать однозначно? где такую лампу взять и какую лучше взять для пробы ?

OXOTHuK 6.12.2005, 18:35

QUOTE(Luft Kraft @ 6.12.2005 - 20:34)... я взял кусок оргстекла - если его потереть - тоже всякая дрянь прилипает - но на отвертку он так сильно не действует как поликарбонат - т.е. ее вообще никак не глючит.

Кусок оргстекла, если его потереть приобретёт довольно малый заряд, которой очень быстро стечёт с него, а поляризованный или в твоём случае - заряженный моноэлектрет может сохранять большой заряд месяцы и годы. Потому с оргстеклом такой фокус не прокатит.
QUOTE(Luft Kraft @ 6.12.2005 - 20:34)...я тут выяснил что обычные электрические катушки - звенят в неслышном для человеческого уха диапазоне - так вот под действием этого дребезжания на гранях кварцевой пластинки формируется заряд...

Поясни, под воздействием чего дребезжат катушки, и при чём тут кварцевые пластины? Как их устанавливают относительно катушки? В обмотке катушке должен течь ток?

Luft Kraft 6.12.2005, 21:02

QUOTE(OXOTHuK @ 6.12.2005 - 18:35)Поясни, под воздействием чего дребезжат катушки, и при чём тут кварцевые пластины? Как их устанавливают относительно катушки? В обмотке катушке должен течь ток?

обычный динамик состоит из кольцевого магнита, сердечника приклеенного к к плотному материалу и кактушки вокруг этого сердечника - как я понимаю :
магнит и сердечник нужны чтобы двигать плотный материал - который в свою очередь создает звуковые колебания в частоте отличной от частоты тока в катушке. заменим металлич. сердечник графитовым стержнем - получим совершенно другой диапазон частот. заменим графит - кварцем - та же фигня - поправьте меня кто-нить если я ошибаюсь.

как располагать - это в принципе понятно, но вот какой срез кристалла использовать для макс. эффективности - это большой вопрос.

теоретически если из кварца выточить трубу - на внутренней стороне надеть стакан к примеру из меди (изолировать поликарбонатом) а на внешней стакан из свинца (изолировать поликарбонатом), в середине трубы (разделить верхний торец от нижнего по середине) установить цилиндрический многополюсный постоянный магнит намагниченный перпендикулярно ... остается разместить две конические катушки с двух торцев одна с сердечником из центра медного стакана - другая с сердечником из свинцового стакана.... только вот куда кинуть контакты катушек ???

при движении в пространстве в этой адской колбе что-то должно происходить , т.е. постоянный магнит будет реагировать на перемещение как минимум в магнитном поле земли, т.к. поликарбонат будет пропускать через себя часть чего-то и накапливать разные по направлению заряды на внешней и внутренней стороне колбы - а так-как катушки расположены перпендикулярно постоянному магниту - они либо будут резонировать либо отбирать заряд поверхностей и отцеживать по замкнутому контуру -> магнит - > поверхности -> катушки -> магнит -> поверхности и т.д.

Luft Kraft 12.12.2005, 18:27

вот нашел

http://ferro.phys.msu.su/study/bio/generator.html

если у меня поликарбонатная турбина движется от сквозняка и сама собирает заряд без щеточек ...из воздуха так сказать ...то как с нее этот заряд снимать ? или я в принципе не прав ?

ба ... кому интересно - вот:

http://gpmm350-1.phys.msu.ru/nauka/labs.html

потому - что и ежу понятно что в идеале - очень интересен магнит со свойствами кварца + пластичный - главное чтобы звуковые колебания вызывали в нем колебания магнитного поля и образование зарядов на гранях.

Luft Kraft 4.4.2006, 20:44

Это сырая теория на основе проведенных мной последних экспериментов пересекающихся с тематикой лифтеров, эфира, волновых, кинетических и электростатических процессов - основное наклонение "Статика" и Приложение подьемная сила:

Основны положения некоторые из которых многие знают как отче наш:
1. заряд электрона (-) и протона (+) одинаков
2. одноименнозаряженные частицы отталкиваются - разноименно, притягиваются и:
2.1. нейтрализуют друг друга
2.2. наблюдается возникновение перехода состояния материи или явления переходного состояния материи
2.3. п.2.1 и 2.2. связаны с такими понятиями как мюоны, позитроны, фотоны, ионы, лептоны, кварки, магнетизм, ЭДС, Волна, Такт, Частота, Сила, Обьем-Поле, Фаза, Ускорение, время
2.4. Наблюдается либо "квадрат расстояния" применимо к явлению либо "цепной принцип" - т.е. экспоненциальный или возрастающий или приближающийся к нулю, имею ввиду "затухание" и "Резонанс" фазы
3. В электростатическом взаимодействии масса протона и электрона не имеют значения на из взаимодействия согласно "устаканенной" точки зрения, тем не менее напоминаю что масса электрона = 9,11 * 10 в -31 степени кг. а масса протона 1,67 * 10 в - 24 степени г., что означает что масса положительн заряженной частицы в 1836 раз больше массы отрицательно заряженой частицы , это если не брать во внимание Мюоны, которые в 207 раз тяжелее электрона, но имеют тот же заряд и отталкиваются от "тщедушного" электрончика с тем же успехом что и протоны. - эдакие протоны мутанты - войско которое потеряло смелость и бежит при виде боевого слона. НО! ЭТИ ДАННЫЕ на мой взгляд не внушают доверия ...они абсурдны по смыслу, но, как ни странно, повторяемы в опыте.
4. Также известно, что наша планета несет "отрицательный заряд" это подтвержденный факт, следовательно положительные частицы всячеки притягиваются и разогревают ядро планеты, остается непонятной та сила, которая либо деформирует оптику таким образом, что нам кажется что солнечный луч двигается напрямую к точке на "боку" планеты ибо если светило - источник положительных зарядов - то светит оно в полюс а магнитное поле имет свойство искажать траекторию заряженных частиц, учитывая природу возникновения магнитного поля вокруз проводника... либо коперника сожгли не зря либо что-то неладится с самим понятием "вращение и ось" ...это больше напоминает многомерную деформацию ... тфу не суть.

5. Опыты доказыают что ЭЛЕКТРО "Статическое" поле - отнюдь не "Статическое" а очень даже чувствительное и очень "быстро" реагирующее на любое внешнее воздействие, кроме воздействий "умножающих" их напряженность или воздействий увеличивающих предел "емкости" локального области и его обьема.

6. Известно что в отсутсвии среды (ваакум) электростатические взаимодействия "НЕВОЗМОЖНЫ" - фигня и полная чушь ...мы просто пока не можем этого воспринять и несмотря на это все таки "туннельны эфектом" полупроодников мы пользуемся и даже очень успешно. но это тема больше кротовых нор и гиперпереходов чем , тема концепции безинерционного движения, хотя ....

вот рисунок, на первых трех фигурах изображены общеизвестные вещи на остальных трех вариации которые я предлагаю обсудить и выработать закон распределения:

Эскизы прикрепленных изображений
Прикрепленное изображение

Dragons' Lord 4.4.2006, 22:14

Ну, вот. Хоть одного сподвигло нарисовать, - так сразу приятно поговорить [image] . Я, в своё время, буквально умолял об этом. А Armer меня ещё и упрекнул

У меня предложение к унификации графики. Предлагаю считать (а это и на самом деле так), что на МИНУСОВОЙ клемме батарейки у нас переизбыток электронов. То есть, обозначать электроны на картинках, как (-). И это будет наш заряд.

Про 1, 2 и 3 лишь скажу, что внесение стороннего заряда нас не интересует. Лучше рассматривать свободное распределение (ну, это я говорю, в приложении к антигравитационным фильтрам, думаю понятно).

Теперь про 4, 5 и 6 - самое сладкое - композит. Нарисовано, конечно не правильно. Рассмотрим только металл. Заряд (-) на выпуклой ячейке будет концентрироваться именно на её максимальной выпуклости. На вогнутости, наоборот (+). Теперь помещаем в слой диэлектрика, повторяющего рельеф металлической основы. На металле распределение зарядов, как было, так и осталось - это именно металл диктует в данном случае свою волю. А на диэлектрическом слое снаружи заряд будет повторять заряд на металле, но с полной инверсией. Таким образом, любая композитная ячейка (вогнутость/ложбинка) представляет собой концентрацию электронов, т.е. зарядов (-). Отсюда плавно можно перейти к рассмотрению волн де Бройля, т.к. условия их появления выполнены.

А вообще... я пока не буду комментировать... Подожду для приличия новой исправленной версии рисунка

P.S.: Сорри, если Люфт Крафт хотел обсудить иное.

Dragons' Lord 5.4.2006, 7:22

> DL не совсем понимаю "клемму баатарейки" - пж-ста поясни.

Ну... это я уже дальше смотрю, - токи там разные и прочее [image] . Просто все электроинженеры привыкли считать (и на схемах так и рисуют), что заряд находится на положительной клемме батареи или генератора и обозначают (+). Считают, что ток идёт от (+) к (-). И конечно, это не правильно, т.к. на самом деле всё наоборот. Ток идёт от (-) к (+). Это станет важным, когда нужно будет понять, куда и как циркулируют заряды, создавая токи, т.к. это будет влиять на направление скаляра.

> Я поэтому и не стал выкладывать все остальные вариации
> распределения, т.к. основополагающие (фиг.1. - 3. ) не полно
> отражают закон (НА МОЙ ВЗГЛЯД).

А зачем тебе Кулоновское взаимодействие ? Я же говорю, - внесённый сторонний заряд нас мало беспокоит, т.к. его у нас нет. Вся внешняя среда будет подстраиваться под наш объект, - прям миниэлектрофорка [image] ...

> Имел ввиду как раз то о чем ты писал

Очень хорошо. Короче, как я понял, ты считаешь, что избыток заряда - это (+), а я предложил считать наоборот (понимаешь, нам пофигу, как это ошибочно принято считать, нас правда интересует, - реальное расположение заряда и его циркуляция и перераспределение).

> относительно обозначений я подходил следующим образом:
> 1. электроны обозначаю как минус в кружочке - также (обратно)
> для протонов

Правильно. Вводить другие частицы не имеет смысла. Их нет.

> 2. величина радиуса кружочка обозначает плотность концентрации

Правильно. Я сам так же рисовал.

> 3. стрелочками обозначал аномалии

Стрелочки либо вообще не нужны, либо должны показывать направление течения отрицательного заряда. А насчёт аномалий : про тунельный эффект - весьма интересно. Потом обязательно обсудим отдельно.

> Думаю над тем как на практике убедиться в той или иной системе
> распределения.

Тесла уже убедился на практике [image] . Кстати, я решил в открытую область кинуть ответ, а то наши "читатели" будут потом опять громко матом кричать, что мол, скрывают от них всё самое важное.

> мне уже стало казааться что материи нет...

Не думай о том, что не важно в принципе. Мы такие, какие есть и живём в мире, таком, какой он есть. И этого не изменить. Можно только познать его законы и научится им управлять. На сегодня всё. Пошёл я на работу.

Vitas 5.4.2006, 20:43

Вот еще картиночка :метал заряжен отрицательно (на картинке - ,+распределение заряда в диэлектрике)Выходит как сказал DL :имеем положительный заряд с другой стороны диэлектрика.
Хотелось бы чтоб тема НЕЗАГЛОХЛА.

Эскизы прикрепленных изображений
Прикрепленное изображение

Luft Kraft 5.4.2006, 21:37

QUOTE(Dragons' Lord @ 5.04.2006 - 07:22)....

все мне никак у пенсионера осцилограф не могу забрать. как я понимаю катушки нужно мотать а потом с них снимать даанные DL Какие катушки намотать порекомендуешь ?

Я пока готовлю образцы для опытов.

2 Vitas
я тож не хочу. Откуда уверенность что распределение именно такое ? а что снаружи?

Vitas 5.4.2006, 22:26

Luft Kraft тк - притягивается к + то так называемые диполи в диэлектрике притягиваются своим + к - заряду на металле те ориентируются перпендикулирно пластине металической выходит что - от диполей смотрит в противоположную сторону (НО это внутри диэлектрика)значит снаружи на другой стороне по идее должны иметь +,и ешо мне кажется чем больше диэл.прониц. диэлектрика тем больше напряженность меж сторонами.
Вообще поищи инфу поляризация диэлектриков и электреты.

Luft Kraft 5.4.2006, 23:05

QUOTE(Vitas @ 5.04.2006 - 22:26)Вообще поищи инфу поляризация диэлектриков и электреты.

в том то и дело ... искал смотрел ...мнения различны ...единой теории нет многое очень условно и в основном фигурирует "можно пренебречь"

Vitas 5.4.2006, 23:41

Вот по зарядам http://lscore.lspace.etu.ru/courses/fizika/ebook/html/point_2_3.html
В файле по электретам.
P.S. а что там за катушки мотать задумал если не секрет поделись,осцилограф есть.
P.S.2 Я вот все думаю куда волосок прилепить и о оптимальной форме ячейки.

Прикрепленные файлы
Прикрепленный файл _________.pdf ( 124.82 килобайт ) Кол-во скачиваний: 105

Luft Kraft 6.4.2006, 0:30

QUOTE(Vitas @ 5.04.2006 - 23:41)P.S. а что там за катушки мотать задумал если не секрет поделись,осцилограф есть.

не секрет. катушкаа представляет собой упорядоченную структуру. её форма в пространстве даже при малом смещении (избытка или недостатке электронов) вызывает пространственно-волновое явление. Как и любой "змееевик" для газа или жидкости - характерный переход состояния. здается мне что при их помощи можно строить модели и получать данные для аанализа в данном случае заряда.

Момент второй: Озарила меня мысль. давно уже, но сформулировать никак не мог, да и в этот раз не знааю удастся ли. Думаю для получения неплохих данных можно использовать пьезокристал . да .да. да . о них и сегнетоэлетриках меня постоянно пробивало и в МГ и в других темах ... был еще "девайс" коническая катушка наа стальном сердечнике (к сердечнику припаян один из концов катушки а сама катушка в магнитной шубе (ненамаагниченной) - ну вот собственно и мысль: если мы нааучимся нейтрализоваать один из зарядов на плоскости пьезоэлектрика или сегнетоэлектрика - то наам и карты в руки ...а потом можно будет уже должно стать понятно каков должен быть композит и где у него точки минимума и максимума и тозки "Лагранжа" - да именно они точкаа "невозвраащения" - она же резонансная константа относительно ...относительно .. эх а фиг его знаает но чего-то относительно.

это "аа" меня уже достало ...будет мне наука впредь комп аво время проведения опытов не отключаать ... тфу

Dragons' Lord 6.4.2006, 7:17

Vitas :

Нет, всё равно не так. Но уже ближе [image] . Рассказываю КАК : у металла на внешней выпуклой поверхности переизбыток (-). Дело в том, что ГРАНИЦА или по иному РАЗДЕЛ СРЕД - это ОДНО место. Оно принадлежит обоим слоям композита ОДНОВРЕМЕННО. Некорректно утверждать, что металл в этом месте имеет заряд (-), а диэлектрик (+). Для простоты восприятия представь, что проводящий слой жидкий, как у жука, и тебе станет всё понятно.

То есть на внутренней стороне диэлектрика, в твоём случае будет (-), - это тот же самый заряд металла, а на внешней будет противоположного знака, соответственно (+).

А теперь возьми и заключи свою металлическую пластинку в диэлектрик ПОЛНОСТЬЮ и убедись, что на стенках ячейки появляется (-) ! А это есть хорошо

Vitas 6.4.2006, 10:02

Luft Kraft думаю что пьезокристалы интересная тема НО есть один МАЛЕНЬКИЙ МОМЕНТ :без теории и смысла работы ячейки мне кажется рановато судить о составе.Понимаеш практика без теории блуждение в лесу и не факт что доберешся куда те надо,теория тот указатель -компас,тут шансы повышаются многократно(эсли теория правильная).Сам так блуждал блуждал,плюнул и пошел лопатить лит-ру,мыслей и идей прибавилось но пока в единое связать не могу и ешо один момент систематическое перечитывание старой инфы(чем больше знаеш тем больше идей о старом казалось беспереспективном)Так что пока теория,а потом и опыты-системность.Luft Kraft я только приветствую опыты просто времени нехватит все переделать-нужно направление.
DL я и не говорил о границе раздела ,а с чем ты не согласен в распределении зарядов в диэлектрике?
{DL :Для простоты восприятия представь, что проводящий слой жидкий, как у жука, и тебе станет всё понятно.}Обьясни пожста поконкретней для заднего ряда ,ты хочеш сказать что нужно расматривать чисто границу?

Пластину в диэлектрик такой же формы полностью то на диэлектрике инверсия зарядов относительно пластины.
P.S.Кстати DL насчет гравитации я тоже пришол к такому мнению но опыты пока не проводил(до горожа никак не доберусь).

Dragons' Lord 6.4.2006, 19:58

> а с чем ты не согласен в распределении зарядов в диэлектрике ?

Со всем я согласен. Только вот вопрос, - зачем тебе внешний диэлектрический слой, если ты на его внешней поверхности "получил" заряд того же знака, что был бы и на металле БЕЗ этого диэлектрика ???

> ты хочеш сказать что нужно расматривать чисто границу ?

Нет. Рассматриваем весь композит. Ты говоришь так, - у металла на внешней поверхности (-), а у диэлектрика на внутренней (+). Так вот, это и не правильно, т.к. это ОДНО И ТО ЖЕ МЕСТО !!! В одном и том же месте может быть заряд только одного знака ! Нет между металлом и диэлектриком никакого зазорчика, поэтому я тебе предложил для пущего понимания представить проводящий слой жидким, как у жука. НЕТ ЗАЗОРА, - ЗАРЯД ОДНОГО ЗНАКА. Суть диэлектрика в композите : ИНВЕРТОР ЗАРЯДА !!!

Нет, ну почему, что для одного очевидно, - для других нет [image] ... Я по этому и просил нарисовать. Это не по тому, что мне лень рисовать (у меня то, как раз, уже давно всё отрисовано), а для того, чтобы вам объяснить. Чтобы до ВАС дошло.

> насчет гравитации я тоже пришёл к такому мнению

И что это за мнение ? - поделись, не жадись. Может платформу, наконец, собирём ?

Vitas 6.4.2006, 20:50

{DL:Только вот вопрос, - зачем тебе внешний диэлектрический слой, если ты на его внешней поверхности "получил" заряд того же знака, что был бы и на металле БЕЗ этого диэлектрика ???}толи я недопонимаю толи ты,я же сказал что согласен с тобой и в моем рисунке заряд ИНВЕРТИРУЕТСЯ,тока нарисовано положение диполей В ДИЭЛЕКТРИКЕ заряд на внешней стороне диэлектрика должон быть обратный (ну прям как в конденсаторах внутреннее поле направлено навстречу внешнему).Короче Lord у тебя и у меня получилось в итоге одно и тоже ИНВЕРСИЯ ЗАРЯДА только взгляды чуть другие я думаю не стоит мучить клаву по этому вопросу ,другое дело если без этого далее двинутся не сможем тогда продолжим дискусию.
{DL:Суть диэлектрика в композите : ИНВЕРТОР ЗАРЯДА !!!},а я как сказал?
{DL:И что это за мнение ?}мнение такое ритмодинамика на молекулярном уровне ,тока пока не ясно либо частоту молекул и атомов всего тела менять либо две частоты в одном теле и что то типо спайдер эффекта.
Недавно ешо одно мнение появилось могет пересекатся со вторым :ИНЕРЦИОД все слышали надеюсь ,а сделать на молекулярном уровне никто не пробовал?
P.S.А где NEGORO проводит опыты с магнитом и немагнитными телами?Чето через поиск не нашол!!!

Эскизы прикрепленных изображений
Прикрепленное изображение

Dragons' Lord 7.4.2006, 6:55

О боже, дай мне терпения [image] . Нет, опять не правильно нарисовал. Но уже, совсем почти хорошо.

> нарисовано положение диполей В ДИЭЛЕКТРИКЕ заряд на внешней
> стороне диэлектрика должон быть обратный

Короче, вот здесь ты заблуждаешься. В диэлектрике (внутри него) нет заряда и быть не может - на то он и диэлектрик ! Но он инвертирует заряд на своей поверхности. Погляди сам, - я уже раз десять просил заряд (переизбыток его) обозначать, как (-) и называть этот заряд "электронами". А ты что на внешней выпуклой поверхности металла изобразил ? В общем прочитай патент про вышку от Теслы на MATRIX'е.

Соответствено, и двойной заряд на внешних границах диэлектрика - тоже лажа, он там одного знака, обратного тому, что на металле. Рисуй ещё раз

> либо две частоты в одном теле

Одной частоты скаляра вполне хватит. В роли второй (для спайдер эффекта) будет выступать гравитация земли. Ещё сам гребенников показывал такие простенькие опыты с пассивным генератором скаляра. Я имею в виду Большой Конус, или как его называл сам ВСГ - генератор полтергейста.

> а сделать на молекулярном уровне никто не пробовал?

Инерциоид основан на некруговой орбите вращения массы. Такой фокус с атомами не прокатит. Там всё равно будет стабильная круговая орбита.

Vitas 7.4.2006, 12:11

{DL:О боже, дай мне терпения}-вот и я о том же
{DL:А ты что на внешней выпуклой поверхности металла изобразил}-на пластине ни на одном рисунке я не изображал заряд,я написал что пластина заряжена отрицательно,опять же в диэлектрике не заряд а диполи на рисунках!!!
Вот теперь для простого восприятия нарисовал с зарядами на пластине и на поверхности диэлектрика,а на другом рисунке конденсер с полями со своими.
Если ты согласен с обоими рисунками идем далее:по идее надо организовать сток - с внешней вогнутости диэлектрика на вогнутость пластины-ТАК,или ты видиш решение в другом?
Что то ты резко идеями по мусоркам разбрасываешся.Есть инерциоды и с круговой орбитой те с двумя симетричными в разные стороны!!!

Эскизы прикрепленных изображений
Прикрепленное изображение

Luft Kraft 7.4.2006, 17:26

DL хде можно побыстрому нарыть две абсолютно одинаковые катушки , чтобы и масса и число витков и сечение проводника и форма были идентичными ?

Dragons' Lord 7.4.2006, 19:42

Vitas :

> не заряд а диполи на рисунках

Диполи нас интересовать не должны, ибо они не участвуют в нужном нам процессе.

> Если ты согласен с обоими рисунками

Нахожу их вполне приемлимыми. Только небольшое уточнение, металл нужно брать в диэлектрик СО ВСЕХ СТОРОН, а у тебя с концов он оголён. Это не правильно.

> надо организовать сток - с внешней вогнутости диэлектрика
> на вогнутость пластины

Ты прав, - это была первая мысль, которая мне в голову пришла. Я полторы недели мучал Shadow, но так и не добился положительного результата. Мы не можем предложить ни одного теоретического обоснования, каким образом это может происходить (вот тут должен сказать слово Люфт Крафт о возможном эффекте туннелирования электронов в контексте нашего разговора).

С другой стороны, можно обойтись и без этого, т.к. теория Золотарёва позволяет всё объяснить уже на данном этапе. Читай её внимательно ! Если не найдёшь, где прочитать, - я тебе выложу здесь. Если и после прочтения не поймёшь, то выложу так называемую "Книжку для детей", ставшей уже весьма популярной в закулисных игрищах [image] . Сей труд был написан мной и датируется сентябрём прошлого года. Эффективен тем, что написан, действительно, как для детей - просто и наглядно с массой врезок из классической физики.

> или ты видиш решение в другом ?

Скажем так, я не вижу ни одного другого решения проблемы, кроме как через генерацию скаляра. Все остальные теории страдают противоречиями и "ломаются" буквально парочкой простых и прямых вопросов/ответов.

> Есть инерциоды и с круговой орбитой те с двумя симетричными
> в разные стороны!!!

Дорогой мой, если ты заставишь вращаться электроны в противоположных направлениях у двух соседних атомов, то я тебе лично из золота памятник при жизни поставлю и Нобелевку выдам

Luft Kraft :

У любого трансформатора, выполненного на двух кернах, например у ТС-180. Да, погляди налево-направо, наверняка кругом просто масса нужных тебе катушек

Luft Kraft 10.4.2006, 23:59

Мало но пока то что есть. Новая вариация на тему отвертки

вот этот сотовый поликарбонат в раазрезе ( вид торца)

http://www.ergotron-russia.ru/img/karbon.jpg

Короче разрезал кусок поликарбоната вдоль - таким образом чтобы получилось две однослойных пластинки. в итоге плаастинки получились с одной лысой стороной и с другой стороны оттатки ребер.

1. две пластинки перестали хорошо заряжаться от трения о воздух
2. при заряде трением быстро теряют заряд
3. - Самое интересное смотрите видео:

http://www.ergotron-russia.ru/img/op5.wmv

там где отвертка светится - лист обраащен к ней лысой стороной.

DL насчет катушек - не нашел ничего кроме с Ш - образным замкнутым сердечником ... не то. Лучше подскажи модель- артикул - что-нить чтобы я в магаз пришел листочек им дал а они мне уже отгрузили то что надо. а?

Dragons' Lord 11.4.2006, 11:17

Я не знаю, артикул и прочее [image] - Ну, не спец я. Пусть avp подскажет или DWD.

Luft Kraft 11.4.2006, 23:09

По моему у меня глюки:

поясните плиз хоть чтонибудь:

http://www.ergotron-russia.ru/img/op6.wmv

Atu 14.5.2006, 6:10

А кто-нибудь пробовал рассмативать школьные опыты с электроскопами с учетом того что плюса и минуса нет, а есть только так сказать насыщенность электронами?

Luft Kraft 14.5.2006, 11:42

нет. если не сложно опыты в студию, рассмотрим

Atu 14.5.2006, 17:03

Например: берутся два электроскопа. Один заряжается положительно, другой отрицательно. Затем контакты электоскопов соединяются проводником. Один заряд обнулился другим, лепестки упали. Подобные опыты демонстрируют силу Кулона. Вот здесь есть опыты с иллюстрациями: http://komx.rundex.ru/lib/b000016/e01-005-112.djvu

Luft Kraft 14.5.2006, 20:37

хорошо. спасибо полезная информация. посмакуем

Atu 6.6.2006, 19:35

У меня пара вопросов по машине Вимшурста:
Внутренняя сторона дисков не играет никокой роли и можно обклеивать один диск с двух сторон, так или нет?
Как снимается заряд безщеточным способом понятно, а как он образовывается?
Спасибо.

Dzen 17.7.2006, 13:42

To Luft Kraft
Здравствуйте!
Я человек "военный", поэтому заниматься изучение движения электронов в диэлектрике мне просто некогда [image] . Вопрос просто меркантильный. Чем автономно отапливать собственный дом? Вот и ломаю себе репу. Покачто ничего путного, кроме тестатных машин ненашел, да и на форуме Вы, да еще Dragon практикой освещаете, за что большое спасибо, остальное просто воздух. В действительности, чем больше практики и публикаций своих результатов, тем быстрее вес сдвинется сместа. А вопрос дармовой энергии мучает всех. Поликарбонат вероятнее всего накапливает энергию в полостях, поэтому такие эффекты. Вопрос съема тока безконтактным способом действительно очень важен. Если нетрудно опублекуйте в рисунках свои опыты, или пришлите на мыло. Инфы по тестатике очень много. В ближайшем обозримом начну эксперименты, поэтому любые практические опыты крайне интересны.
bstver@mail.ru
С уважением Dzen.

ваня 17.7.2006, 14:15

Dzen
http://www.testatika.com/forum/index.php?showtopic=20&st=25
пост № 44 и ещё- чуть ниже.

Luft Kraft 18.7.2006, 13:48

To DZEN, я вот тоже ломаю репу как показать фигу мосэнерго. Энергия так льется с неба и отражается в космос сплошной лавиной...весь вопрос в том как её ухватить ...

я к сожалению ничего дельного на данным момент присоветовать не могу, ибо все сыро и непроверенно

могу только поделиться идеями для экспериментов:

суть такова:

Общее
что тестатик , что солнечная батарея как и ветряк по классике требуют накопителя - батареи или гальваническог элемента со способностью восстановления рабочих частей анода и катода.... но по логике идеальной батареей в таком случае будет являться не накопитель а по сути система клапанов создающая высокую плотность энергии в заданном обьеме и при этом не является замкнутой, а как жидкость в трубе течет постоянно, но при разрыве удерживает обьем и давление в рамках этого заданого обьема как в балоне. Другой момент это цикличность ...переменность процесса неважно куда оно течет лишбы текло....

очень заманчив принцип револьвера ....высвобождение колоссальной энергии посредством малого усилия - энергия курка во много раз меньше энергии порохового заряда барабан поворачивается и готов следующий заряд

незакончил ...позже добавлю

ибея собственно гибрида пьезогенератора, ветряка тесктаика и солнечных батарей а в качестве гальвани особая конструкция в земле....туда бы еще термопару ...но материял дорогой... видел я одного туриста с чудо кострюлей - он в ней суп варил и аккумулятор заряжал ...двойное дно с термопарой.... также идея была попробовать сконструировать тестатик-флаг...

Luft Kraft 26.10.2006, 23:33

как хорошо погузиться в родной аквариум ... кто найдет мне действенный и экономичный способ размягчать и затвердевать натуральный янтарь - получит денег на счет в банке.

ОлегВП 16.1.2007, 19:42

Цитата(Vitas @ 5.4.2006, 20:43)
Хотелось бы чтоб тема НЕЗАГЛОХЛА.

Мало специалистов по электретам. Вот и заглохла темка. Но потенциал её далеко не исчерпан.
Вряд ли он окажется менее внушительным, чем у магнитов.

ОлегВП 16.1.2007, 23:34

Цитата(Luft Kraft @ 18.7.2006, 13:48)
собственно гибрида пьезогенератора, ветряка тесктаика и солнечных батарей а в качестве гальвани особая конструкция в земле....туда бы еще термопару ...но материял дорогой... видел я одного туриста с чудо кострюлей - он в ней суп варил и аккумулятор заряжал ...двойное дно с термопарой.... также идея была попробовать сконструировать тестатик-флаг...

Про флаг мне понравилось.
Ветер,- это суть микро_вихри и в лоб ему сопротивляться невыгодно.
А вот плавно погасить энергию гибкими электретами, вероятно возможно.
Представим себе маленький кусочек металлизированного лавсана. Заряжаем 2 листика лавсана как электрет. Приклеиваем эпоксидкой с порошком графита к проводам. Находим рабочую точку разведя проволоки на нужное расстояние. Ветер подул и мы получили ток.
Далее следует мультипликация конструктива, и в принципе в сухую погоду туристам таким нехитрым генератором пользоваться уже можно.
Если очень мешает влага, то и это решаемый вопрос.

Русская версия Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)