Создаем АЛА

Warp 23.2.2005, 8:00

Итак, первый АЛА разбился о непреодолимую стену переодических "офф-топиков" участников дискуссии - считаю, убийство темы было справедливым - но именно по этой причине. Огромная просьба к участвующим - господина Гребенникова с его дрыналетом обсуждать в соответствующей ветке форума.

DL Огромная просьба - резай посты при малейшем намеке на "платформу".

В остальном - очень важный по содержанию проект продолжается!
Для затравки почитайте о давно забытом проекте "летающей тарелки" Ивана Степановича Филимоненко, опубликованном в тысячадевятьсотлохматом году в журнале "Техника-Молодежи".
Текст лежит http://www.kuasar.narod.ru/ideas/charged-disk/index.htm

Мороз
К штурвалу!

Dragons' Lord 24.2.2005, 1:12

Тема не была убита, как то многие думают. Просто все материалы из оной были перенесены в тему, более близкую ей по обсуждаемой "части". Т.е. в тему "Гребенников". Всякие прочие АЛА можете обсуждать здесь.

********************

Кстати, или все забыли, или, что более вероятно, - ни кто нифигища не знает, что два ПОСЛЕДНИХ патента Теслы это:

N 1655113 (3 янв. 1928 г.) - Method of aerial transportation,
N 1655114 (4 окт. 1927 г.) - Apparatus of aerial transportation.

Ну, типа, альтернативный летательный аппарат на одного пассажира с вертикальным взлётом !!! Причём, тяга от СПЕЦИАЛЬНЫХ очень хитрейших "труб" (как работают, - до сих пор неизвестно). Кто возмётся перевести ?

Мороз 24.2.2005, 6:53

Warp.
Я так подумал, может изменишь название на - "АГ - АнтиГравитация, или Альтернатива Гребенникову".
Дело в том, что АЛА слишком объёмная тема. А АГ-ей фактически обладают все ЛА, дело лишь в способе её организации (аэродинамика, гироскопы, аппараты легче воздуха, психо-электро-левитация, электромагнетизм и.т.п) и косности ассоциативных восприятий (крыло мы видим каждый день десятки лет, а лифтер только появился).
Конечно и ЭПС. Только вот ни конструкци, ни принципа работы пл.Греб нигде нет и никому не известно. Поэтому обсуждать и дискутировать по этому поводу возможно на любой теме. Тем более, как ссылки и версии (подобно ссылкам на Тесла, Маринова и сотни других). А уж тем более, в такой теме как АЛА. Если, например, окажется, что вихрединамика в совокупности с необычной формой (или ПС) создают тягу, то причём здесь Гр-ов? Он уже всё сказал, и является просто этакой отправной точкой, точкой сравнения, соревновательным символом.

Работал с углами атаки, как источниками вихреобразования. На дисках менял профили (выклеивал эпоксидкой), устанавливал спирали, доп плоскости. Оценочный критерий - дальность полёта в закрытом пр-ве (спортзал) и время полёта. Максимальное - у комбинированного диска - кольцо с выпуклым профилем, а по перифирии лопатки под критическим углом атаки. Но разность очень небольшая. Однозначно одно - все вращающиеся тела обладают подъёмной силой, причём профиль имет второстепенное, хотя и немаловажное, значение. Т.е профиль улучшает, шлифует эффект подъёмной силы вращающегося объекта. Не ахти какой вывод, но всё-таки, особенно если предположить что вращение - форма воздействия (или взаимодействия) с гравитацией.

Вот и у Филимоненко - "вращающиеся диски...частицы по правилу левой руки...опирается на магнитное поле Земли". Перекликается с движителем подводной лодки, помните, "электромагнитное поле двух катушек внутри корпуса и морская вода как движитель...ни винта ни вала". Вот если это проверить в "солёном" (проводник) воздухе...
Кстати одним из решений динамо-машины Фарадея было увеличить размер диска до сотни метров, обеспечивая достаточный для самовращения поток электронов в поле Земли.

Мороз 24.2.2005, 7:25

N 1655114 (4 окт. 1927 г.) - Apparatus of aerial transportation.
Раз как работает неизвестно, то наверняка, как и все остальные его патенты, трудноперевариеваемая мутятина - с таким винтиком такую маму поднимать.
Однако давай текст, переведём, покумекаем. Всё-таки Тесла...

DED 24.2.2005, 11:37

draculaссылку давл http://peswiki.com/index.php/PowerPedia:Tesla's_Dynamic_Theory_of_Gravity Там тоже про Теорию гравитации Теслы.
Сечас перевожу, чуть позже выложу.

DED 24.2.2005, 21:47

И вот перевод:
Динамическая теория гравитации Теслы.
Следующая альтернативная информация, имеющая отношение к Динамической теории гравитации, опубликована в Википедиа.
Эта Динамическая Теория Гравитации ни появляется, ни упоминается где-нибудь в стандартной информации о Тесле на сайтах, среди классификаций с буквально тысячами и тысячами других страниц, которые он записал. К счастью, из собрания статей и лекций можно все еще отловить его рекомендации на господствующую работу и мечту жизни, которая была, вопреки тому, что многие верят, что было проектирование окончательной летательной машины (проверте по "Моим Изобретениям"). Типичная дезинформация - то, что его летательная машина была аэродинамической, из-за патента на VTOL самолет, который он представил (" метод воздушной перевозки от 3 января, 1928г. "), который даже если и был уникальным и первым из этого сорта машин, но не был его реальным "Летателем". " Истинную трубку воздуха " он относит в одном из интервью к прямой аналогии с носителем эфира, вводя "трубки силовых линий" для доставки его летательной машины в любом направлении, и перемещать её с невероятной скоростью и невероятным ускорениием. Обязательно понимать жизнь Теслы как "целое", а не только изучать его работы. Он был продолжительно занят дальнейшей разработкой его теорий и несении их в практику, и не был удовлетворен, пока они не достигали практического применения. Его вращающееся магнитное поле или "двигатель переменного тока" вместе с его дисковой турбиной и его трансформаторами высокого напряжения все служили этой цели. Он сам сказал, что когда был в колледже, он придумал эту летательную машину, но еще не обнаружил источник энергии для двигателя (" главная схема перемещения достаточно большой мощности "). Он принимал свою первую ступень с вращающимся магнитным полем и понимал интуитивно, что законы электромагнетизма были так или иначе связаны с гравитацией: отрывок из Фауста Гётэ ясно описывает это. В том случае, он не только решил свою задачу о переменном магнитном поле, но и сделал первый шаг в понимании "рабочего колеса природы". Удивительно, когда он прибыл в Америку --- после того, как у него отняли деньги и чемоданы --- он все еще имел с собой, хранил под рукой свои рисунки не только AC двигателя (который он построил и проверил в Париже до его отъезда), но и наиболее важные рисунки и планы его летательной машины.
Тесла сказала, что он полностью развил свою Динамическую Теорию Гравитации и "разработал её во всех деталях" уже в 1893-94гг. Эта основанная на эфире теория объясняла гравитацию и непосредственно связывала её с электромагнитными явлениями, объясняя также, что солнце и все звезды испускают "первичные солнечные лучи" (которые производят вторичные излучения). Тесла демонстрировал, что все тела имеют электрическое содержание, так как всё состоит из движущихся зарядов как и наша земля несущаяся через пространство с невероятной скоростью (следовательно зарядов <динамических>). Он демонстрировал с помощью его частично вакуумированных ламп и высоковольтных катушек, питаемых специальными генераторами переменного тока ВЧ, как земля излучает "электромагнитные волны длиной от дециметров до миллиметров", и что она ведет себя как заряженная сфера. Основываясь на этих открытиях и их подтверждении в Колорадо Спрингс, он построил и проверил свою первую электромагнитную летательную машину, которая могла летать "лишенная поддерживающих крыльев, пропеллеров или газовых баллонов ".
Важно понять концепцию эфира Теслы, которое было уникально. Эфир Теслы - фактически среда "подобная жидкости", которая смачивает все, что в неё погружено, как "независимый носитель". Она ведет себя как твердое тело к свету (высокая частота) и прозрачна к материи. Тесла демонстрировал как этот эфир мог быть <поляризован> и сделан "твердым" через использование генератора переменного тока ВЧ и единственной клеммы катушки (исключая лекцию в Лондоне 1892г.) и 2 металлических пластин, который он "приостановил" в воздухе, делающем пространство между ними твердым "конфиденциально" на друг друге. В 1894 он изобрел специальную лампу, которая увеличивала этот эффект, создавая то, что он назвал "истинные трубки воздуха", которые были "трубками силовых линий", и которые могли приостановить или ускорить его корабль в любом направлении.
Другая важная концепция Теслы связана с его теорией эфира и ДТГ - его " первичные солнечные лучи ". Несомненно, солнце действует как "генератор" для нашей солнечной системы. Оно испускает огромные количества лучей, которое Тесла вызывает первичные солнечные лучи. Эти лучи в свою очередь, воздействуют на различные частицы в пространстве, которые вызывают вторичное излучение, и которое уже является намного более слабым. Первичные солнечные лучи достигают различных планет, сообщая им импульс, действуя постоянно под прямым углом относительно их траектории к солнцу (это объясняет, почему планеты вращаются вокруг звезд, теория, позже доказанная Hannes Alfven). Тесла, часто повторял, что ничто во вселенной не останавливается (это - то, почему он вызвал свою теорию "динамической") потому что, если бы это было, вся материя "разрушилась бы" обратно до состояния эфира (мы несёмся через пространство с невероятной скоростью, сидя на нашей планете). Фактически, Тесла заявлял, что, если бы мы могли бы оградить любой радиоактивный элемент от этих лучей, он бы перестал быть радиоактивным.
Это в очередной раз подчеркивает одно из его главных открытий, которое ставит его в прямую противоположность с заново выясняющейся Теорией относительности, которая гласит, что энергия непосредственно не происходит из материи или наоборот, но ведёт себя как среда для сил действующих на или действующих через, и что без материи не существует никакой Энергии (и Силы), и наоборот (он сказал, что тело без силы подобно телу без свойств). Вся эта энергия (более современно рассматриваемая как "ZPE") исходит из окружающей среды (через эфир) и возвращается обратно в окружающую среду, дающей жизнь, "замкнутая цикл" так или иначе (более эффективно или меньше). Она вездесущая, днём или ночью, и " заново испускается " каждой звездой в нашей вселенной (которая, конечно, включает наше солнце).
Тесла знала, что каждое "тело" имеет электрическое содержание, и также взаимодействует с окружающим эфиром. Земля подобна заряженной сфере несущейся через пространство (подобно току, создавая магнитное поле) вокруг солнца, питаясь этими первичными лучами (и гигантскими электрическими токами по "закреплённым магнитным силовым линиям", согласно работам Альфвена, упомянутого в книге "Большой Взрыв никогда не случался " Лернера).
Мы можем наблюдать эффекты солнечных вспышек через магнитное поле земли и полярные сияния на полюсах, и мы испытываем перегрузки распределения высокого напряжения в некоторых областях из-за высоких энергий излучения этих "всплесков". В то время как мы вращаемся вокруг нашего солнца с большой скоростью, порция эфира поляризована (- "твердым полем" "быстро изменяющихся электростатических сил" испускаемых землей) и несётся по электрическим полям земли, которые уменьшаются обратно квадрату расстояния от земли. Тесла измерил эти электростатические эмиссии специальной трубкой.
Здесь вступают в игру "трубки силовых линий" (Фарадея, Лорда Кельвина, Максвелля, Дж. Дж. Томсона) которые --- благодаря нашему независимому коэффициенту заряда, зависящего от нашей плотности и электрического содержания --- поглощены нашими телами и сообщают нам нисходящий импульс, создающий сенсацию "гравитационного поля". Это есть взаимодействие между электрическим содержанием каждого "динамического" тела с носителем эфира (включая трубки силовых линий), что в результате моментально будет передаваться телу (происходит электромагнитное в механическое взаимопреобразование). Эта бесконечная "замкнутая цепь" непрерывно поддерживает всё в движении в нашей вселенной (Тесла " Рабочее колесо Природы "), которое, если оно будет понято, может давать нам возможность достигать " любого желаемого результата ".
Этот " непрерывный обмен " является постоянным, но может и искусственно управляться, использованием ПОСТОЯННОГО ТОКА ВЫСОКОГО НАПРЯЖЕНИЯ и ПЕРЕМЕННОГО ВЫСОКОЧАСТОТНОГО ТОКА ВЫСОКОГО НАПРЯЖЕНИЯ, чтобы блокировать или уменьшить его (Летательная Машина Теслы [1]). Каждое двигающееся тело в нашей вселенной поперечно этому ненаправленному излучению и взаимодействует с эфиром, так как все тела имеют электрическое содержание. Наиболее важный из всего факт - то, что мы можем использовать эфир, чтобы преобразовать более слабую механическую силу в намного более сильную электромагнитную (в 2*10E40 раз более сильную). Это держит ключ к выполнению намного большей "работы" за тот же самый период времени. Этот обмен постоянно встречается в нашей вселенной и является безграничным "первичным двигателем".
Тесла никогда не упоминал "пространство-время". Он рассматривал время как простой введённый человеком "измеритель" скорости происходящих событий, так же как расстояние (в милях или километрах) двигается в некотором периоде времени, как система отсчета. Он рассматривал "искривление" пространства как абсурд (данное в таких терминах) высказываясь шутливо, что если движущееся тело искривляет пространство, то " равная и противоположная " реакция пространства на тело <выпрямит пространство обратно>.
Нужно иметь в виду, что Эйнштейнова " игра вокруг " с эфирными теориями времени (он имел доступ к патентам и документации, поскольку он работал как библиотечный клерк в Швейцарском патентном ведомством начиная с 1902г.) и конечно хорошо знал рассматриваемый предмет, перед тем как Релятивистская теория выскочила второй раз (эта теория принадлежит Р. Бошковичу, 1711-1787гг.). Сам Эйнштейн сказал: "Секрет творческого потенциала известен - как скрыть ваши источники". Он был <пойман> не один раз (даже недавно), занимаясь плагиатом работ других людей.
Эфир - "окончательная" среда (Тесла часто чередовал термины "среда" и "эфир") - является настоящей жидкостью и транспортирующей независимых носителей. Тесла сказал, что электромагнитное излучение распространяется "подобно звуковым волнам в эфире".
Я буду продолжать модифицировать эту страницу, пока чувствую, что мои мысли, основанные на моих исследованиях, достаточно схожи с Динамической Теорией Гравитации Теслы.
Я благодарю Уильяма Лина за его большие усилия в раскрытии главного достижения Теслы через две его книги: Чужие в Пентагоне и Оккультная Физика Эфира, которые обеспечивают большое количество информации относительно этого предмета.
Где-то я это уже читал. Дежавю.

Мороз 25.2.2005, 6:59

Спасибо, Дед.
Раз машина была не аэродинамической, значит антигравитационной (какого типа АГ, принцип пока не ясен).

"Эта основанная на эфире теория объясняла гравитацию и непосредственно связывала её с электромагнитными явлениями".
- Да, для того времни гравитация с точки зрения электромагнетизма это откровение. Сейчас, когда знания умножаются в геом. прогрессии (комп, био, субатом), технологии растут как грибы (агро, нано) теории мироздания уже базируются на новых данных, моделируются на разных уровнях, но всё-же, ещё в большинстве случаев на абстрактно-философской базе, хотя и нового уровня.

"Он рассматривал время как простой "измеритель" скорости происходящих событий"
- Да. Я-бы сказал, Время - мера пространственно-энергетических преобразований Материи.

"Он рассматривал "искривление" пространства как абсурд".
- которое сегодня признано всеми научными кругами. Причём причина искривления - гравитация (вернее её гиперпроявления). То, что доказано явлениями при ядерных взрыва (высокие темп и давления искажают реальность).

"он построил и проверил свою первую электромагнитную летательную машину, которая могла летать"
- звучит, как-будто мы живём в пещере. Да где-же всё это? И сразу второй вопрос - а было-ли? Какая сила могла-бы остановить развитие подобных изобретений? Если "злые" силы в состянии подавить уже изготовленные образцы (а в изготовлении могли участвовать сотни людей), то что им стоило уничтожить и патенты. Значит, по логике, патенты не представляют угрозы (сразу вспомнились патенты Дудышева, тоже звону много, но пока не копнёшь). Вот потому и доверия к патентам нет. Разве, что как пища для ума, сырьё для творчества.

"Тесла сказал, что электромагнитное излучение распространяется "подобно звуковым волнам в эфире".
- думаю фраза должна звучать "ЭМГ излучение распространяется в эфире подобно звуковым волнам в воздухе". Т.е здесь намёк на волновую природу эфира, как субстанции, среды. А через любую среду любое движение оптимально в волновой (колебательной, вибрационной) форме. А вот вихрь - аномалия этого волновго движения. И возможно несущая конфронтацию с гравитацией, что и представляет огромный интерес, практически новое поле деятельности...

Warp 25.2.2005, 9:00

DL
Текст патента не читал, но смею предположить, что загадочные трубы Тесла - это, скорее всего не устройство, а следствие его работы - другими словами, вихревые трубки (ядро вихря) - тогда, да и сейчас их так и кличут. А само устройство - сродни вакуумному насосу (по аналогии с ДВН).

Мороз
Я тут немного порисовал на тему ультразвукового инжектора-прямоточника (который описывал в перенесенных постах) - получилась примерно такая конструкция (см. рис-набросок). Разгонные модули (на эффекте Биффельда-Брауна) размешаются по стенкам резонирующей кольцевой камеры - сверху вниз. Сама камера вибрирует на частоте 27 кГц и выше: соответственно, по зональному отношению к внешней среде и среде по оси кольца (по идее) должен возникнуть объемный градиент плотности - а стало быть, рост подъемной силы с увеличением площади рабочей поверхности. Мысли?

[attachmentid=162]

DED 25.2.2005, 19:24

Мороз, я не совсем понял - будешь переводить патент Теслы или нет?
Если да, то вот патент №1655114: http://www.keelynet.com/tesla/01655114.pdf

ваня 26.2.2005, 0:02

По аналогии с изысканиями Мороза: у меня тоже что-то наклюнулось, хотя попроще,чем у Warpa.
Схема: двигатель Клема, поставленный вертикально-конус смотрит вверх низкий и думаю, широкий у основания . Трубочки идут по спирали и заканчиваются форсункой с маленьким отверстием, направленным под углом вниз.Под форсунками-частая крыльчатка на ободе конуса.
Качаем воздух в трубки под давлением. У форсунки воздух сжимается и нагревается. Выходя из форсунки, крутит конус и крыльчатку.Кроме того, за счёт горячего воздуха создаёт разницу -градиент давления над и под крыльчаткой- доп. подьёмная сила. Ну, и само вращение.В общем, все эффекты работают на подьём.
Для лучшего эффекта, думаю, можно было бы поставить 2 на крыло, чтобы ещё раз использовать вихрь, к-й отлетает назад и вверх.
Ругайте.

Мороз 26.2.2005, 5:53

"будешь переводить патент"
"скорее всего не устройство, а следствие его работы"
-Перевожу. Однако иллюзий не тешу. Вы обратите внимание, все патенты - конкретные идеи (пока неважно, рабочие или нет), зачастую с подробностями, деталями, винтами и шайбами. И никогда - ПРИНЦИПИАЛЬНОЙ схемы с доказательством её работы. На кой ляд, например, мне эти шайбы, если по принципиальной схемы мне они может и не понадобятся. Тут, думаю, вот в чём дело. Патент, правильно, отражает конкретную новизну какого-то явления. Но если попытаться сделать что-то по патенту, то никогда не получится, т.к главного, стержня, принципа работы конкретной схемы автор никогда не даст. Заморочит голову деталями, поди гадай почему не работает - может прокладка не из того материала, или витков надо на два меньше или распорка не под тем углом. Вот тогда с вопросами к автору и потянутся...А это уже разговор меркантильный.
Потому и данный перевод я-бы рассматривал с точки зрения выявления рабочего органа (движительного элемента), его функций, а уж как он работает, и почему именно так - придётся додумывать.
Через пару дней обсудим.

"соответственно, по зональному отношению к внешней среде и среде по оси кольца (по идее) должен возникнуть объемный градиент плотности - а стало быть, рост подъемной силы с увеличением площади рабочей поверхности. Мысли?"
- сильно глубоко копнул; здесь народ простой, ВД выдумывает, значит "приторможенный", может давай с простых, начальных элементов. Пока не понятна связь "резонансной вибрации" с эффектом ББ. Ведь там гравитационное поле образуется собственным магнитным полем конденсатора в присутствии электрического потенциала. Вроде связи с вибрацией не наблюдается.

Иван, по-моему сильно много для одного устройства - Клем, крыльчатка, крыло, ещё и вихрь. Не забывай, нужен МЕХАНИЗМ образования этого вихря. Простой и надёжный, годный для моделирования. Как те хлопцы, что сделали искусственное крыло жу...стрекозы, и где ты заметил два вихря. Ну и ты не закончил мысль - "магниты-ЭПС".

Warp 26.2.2005, 12:58

QUOTEМороз Дата Сегодня, 05:53 AM
- сильно глубоко копнул; здесь народ простой, ВД выдумывает, значит "приторможенный", может давай с простых, начальных элементов. Пока не понятна связь "резонансной вибрации" с эффектом ББ. Ведь там гравитационное поле образуется собственным магнитным полем конденсатора в присутствии электрического потенциала. Вроде связи с вибрацией не наблюдается.

Sorry, привык к профтерминологии...
В принципе - все просто: от независимого, находящегося в общей цепи, источника УЗ колебаний, вибрация передается "кольцу". В виду его геометрических размеров, максимум колебаний будет там, где колечко сужается (зональность) - стало быть, среда на этом участке будет более плотной, нежели чем на участке расширения (и все это внутри кольца), верно? Опять же внутри, по стенкам проклеены модули - провод (+) и полоска фольги (-), т.е. электрокинетическая пара, следствием работы которой будет побочник - ионный ветер. Расположив несколько таких модулей с промежутком по отношению к друг другу - получим циркуляцию среды внутри колечка. Ну и соответственно - внизу область высокого давления, вверху низкого. Чуть позже дополню...

Мороз 27.2.2005, 3:30

Весь перевод отправил DL по его просьбе.
Размещаю суть патента. Без водолея о важности и недостатках существующих ЛА на тот момент.
=========
"Никола Тесла, Нью Йорк, 3янв1928.
Аппарат Для Воздушного Перемещения.
Изобретение представляет собой новый тип летательной машины, "вертолёто-план", способный взлетать и опускаться вертикально и двигаться горизонтально от одной и той-же движительной силы, производимой изобретённым приводом и винтом, оба которые приспособлены к этой конкретной цели...
В данном заявлении я описываю изобретение, продиктованное необходимостью, как новый метод перемещения тел в воздухе, благодаря которому средство может подниматься и опускаться исключительно с помощью винта и поддерживается в горизонтальном движении за счёт плоскостей....
Конструкция состоит из двух жёстко соединённых плоскостей 1. Их длина и расстояние между ними таковы, что образуют почти квадратную форму, в интересах компактности. Хвостовая часть отсутствует или, если используется - выдвижная. Для подъёма машины вверх применяется очень лёгкий и мощный привод, например моя турбина описанная патентом 1061206, которая не только отвечает таким требованиям, но и может работать при больших температурах.
Две такие турбины 2, с другими частями силовой установки, крепятся на раме с учётом центра тяжести и давления. Используются обычные контролирующие средства, так-же, как и известные стабилизирующие устройства. Нормальное положение машины - вертикальное или около того, и винт, приводимый в действие от вала, должен быть размерами, шагом и прочностью, обеспечивающими безопасный подъём всей конструкции целиком. Мощность передаётся на винт от турбин через редуктор, причём вращение их в одном направлении для гашения гироскопического эффекта...
Сиденья 4 для пассажиров и пилота.могут поворачиваться на 90 град. в цапфах 5. Обычные контрольные устройства 6,7,8 используются для горизонтального и вертикального управления руками и ногами.
Работа осуществляется следующим образом. Для старта используется полная мощность для вертикального взлёта, и при достижении необходимой высоты машина перводится в горизонтальное положение посредством управляющих органов, уподобляясь самолёту. При этом силы на винте заменяются вертикальной реакцией плоскостей в то время, как угол меняется и скорость увеличивается.
Для опускания горизонтальная скорость уменьшается, и машина переводится в вертикальное положение, работая как вертолёт с винтом, поддерживающим вес. Используемые турбины очень лёгкие и высокого качества, коих в сегодняшней авиации нет. Они способны работать на высоких перегрузках и скоростях, а при взлёте и посадке и других критических операциях способны не только обеспечить нужную мощность, но и достигать это без потери эффективности...
Благодаря сверхпростоте такой аппарат очень надёжен, однако в случае потери мощности посадка, всё-же, может быть не управляемой.
Поэтому в посадочном устройстве в дополнении к колёсам 9 и10 установлены колёса 11 впереди и под нижней плоскостью, так, что если машина расположена горизонтально винт имеет достаточный наклон для взлёта как самолёт. Такой "вертолёто-план", будучи сконструирован и работал как описано, объединяя преимущества обоих типов, вероятно, будет отвечать всем требованиям небольшого компактного, очень скоростного и безопасного аппарта для коммерческого использования...
На Рис 3 этот аппарат обозначен 17 и может быть любого типа, призводящего энергиию - двигателем внутреннего сгоранием или паровым котлом...
Пилот толкает дроссель 14, подавая достаточно энергии моторам для подъёма с желаемой скоростью. Когда нужная высота достигнута, рули 7 поворачивают машину на определённый угол и пилот прилагает более мощности, усиливая тягу винта, предотвращая машину от снижения. Он продолжает делать таким образом, пока соотношения тяг не достигнет состояния, когда плоскости начинают работать. В этот момент он может снижать давление одновременно снижая угол и переходя на горизонтальный полёт.
Должно быть понятно, что эти операции выполняются также как на обычном самолёте. Однако дополнительная скорость должна быть достигнута в любой момент, когда она требуется посредством управления блоком 13 и клапаном 16, как было описано.
Когда требуется вертикальный полёт, пилот действует в обратной последовательности, переводя машину в стартовое положение увеличивая давление и мощность, достигая большгей тяги винтом и снижая горизонтальную составляющую. Наконец он снижает давление и в вертикальном положении, совершая спуск.
Я описал летательную машину характеризующуюся новой конструкцией и рабочими особенностями, как наиболее актуальными для настоящего момента. Глвные достоинства, во-первых, адаптация моих турбин к перегрузкам без увеличения их веса, во-вторых, вовлечение бОльших регулируемых входных окон и соответсвенно выходных для достижения требуемых величин тяг при посадке-взлёте и в тоже время удовлетворяющими горизонтальный полёт, в-третьих, комбинация с турбинным жидкостным генератором соответствующей энергетической ёмкости, в-четвёртых, связывание этих всех элементов в единую структуру. Это всё может широко варьировать, и я не ограничиваю себя точными описаниями и иллюстрациями...."
==========
Ну что-ж, нет слов, жаль потерянного времени. Таких "патентов" Новому Мировому порядку можно не боятся...

Warp.
Теоритически всё так.
И ионный ветер работает (лифтеры) и вибрация за счёт кривизны создаёт градиент неравомерности (градиент тяги, насекомые).
Только величины ничтожные. И источники энергии для таких машин ещё не существуют (даже если существуют, то нам не по-зубам).
Может есть идеи как усилить эти эффекты, или сиспользовать "шаровую" энергию. А то что они рабочие - согласен, факт.

ingvar 27.2.2005, 3:48

Читал сей патент - примитив никуда не годный. Конечно для тех лет это был супер. А рассматривая рисунки.... - так эта штука вообще врядли смогла бы летать.

Это какбы самолет с вертикальным взлетом и посадкой.

А по электромагнитному движителю в Дискавери показали интересный момент: кольцо из 250 витков провода диаметром примерно 20 см включают в обычную сеть и - через несколько секунд кольцо взлетает над столом. Говорят что объяснить не могут до сих пор. Пробовать не рискую - старая проводка в доме. Там упоминалось что проволока жовольно быстро раскаляется.

ingvar 27.2.2005, 4:08

Перекликается с движителем подводной лодки, помните, "электромагнитное поле двух катушек внутри корпуса и морская вода как движитель...ни винта ни вала". Вот если это проверить в "солёном" (проводник) воздухе...

Это обычный МГД-двигатель.

Мороз 27.2.2005, 4:27

QUOTE(ingvar @ 27.02.2005 - 04:08)Это обычный МГД-двигатель.

А смог-бы схемкой изобразить применительно к морской воде?
Спасибо.

Warp 27.2.2005, 7:23

QUOTE(Мороз @ 27.02.2005 - 03:30)Warp.
Теоритически всё так.
И ионный ветер работает (лифтеры) и вибрация за счёт кривизны создаёт градиент неравомерности (градиент тяги, насекомые).
Только величины ничтожные. И источники энергии для таких машин ещё не существуют (даже если существуют, то нам не по-зубам).
Может есть идеи как усилить эти эффекты, или сиспользовать "шаровую" энергию. А то что они рабочие - согласен, факт.

Так я же не закончил - оторвали не вовремя...
Дело в том, что полость колечка - это центробежный компрессор, сжимающий среду (правда, для этого внутреннюю хорду надо будет соптимизировать - скажем, сделать вогнутой относительно вогнутости периферийной стенки). Ее же - с внешней стороны (внутренней стенки по оси кольца) сделать ступенчатой, т.е. получим макс вихреобразование (ну ничего не поделаешь - смотрю со своей колокольни!). Короче, по оси образуется прямоточная зона, провоцирующая окружающую среду сжиматься (под УЗ) и компрессионно ускоряться. Ступенчатость создает активный пограничный слой - подшипник.
А вот насчет энергоресурсов - как насчет эквипотенциальности электрического поля с учетом вихревого разделения зарядов?

ваня 27.2.2005, 8:53

<Иван, по-моему сильно много для одного устройства - Клем, крыльчатка, крыло, ещё и
вихрь. Не забывай, нужен МЕХАНИЗМ образования этого вихря. Простой и надёжный,годный для моделирования... Ну и ты не закончил мысль - "магниты-ЭПС". Думал- и так всё понятно, вот и писал без вступления.Ладно , всё сначала.
Как известно, для создания вихря в к-й- либо среде (эфир, газ, жидкость) необходимо создать градиент: энергии(э-маг. поля, гравитация), или давления среды, теплоты (та же энергия): в общем, условие, что в одном месте чего-то больше, а поблизости этого чего-то -меньше. При этом получаем движение среды в сторону мин. величины. Если не управлять этим процессом, то получим мгновенное завершение процесса с мгновенным же выделением энергии:короткое замыкание,эффект кавитации в воде и что-то похожее в воздухе,т.е. нельзя просто замкнуть вход на выход, если не умеешь использовать выделенной при этом энергии.Если же созданный поток во время его пути от макс. к мин. заставить соблюдать определённую траекторию (циркулярную, спиральную), то возникает условие для его самоподдержки-имеется в виду его энергетическая независимость,т.к. сам процесс создаёт градиент давления или энергии.Т. е. вращение и создаёт условие для самоподдерживания вихря.
Теперь о предложенной схеме. Не спорю, написал сумбурно.
Только всё просто, по-моему. Двигатель Клема работает в и от жидкости. Я просто переписал эффекты на воздух, поставил его вертикально и добавил кучу крыльев под нужным углом атаки по ободу конуса. Получилась вертикальная турбина ( вспомнил! Видел что-то подобное, нарисованное -про турбину Шаубергера), т.е. если запихать её в спец. корпус, то получаем подобие турбины Шаубергера; если же часть горячего воздуха опять возвращать в трубки, то его постоянный нагрев по восходящей вызовет в конце концов самоподдерживание работы турбины вкупе с вихрем внутри камеры.
Я сам, пока вблизи, не вижу слабых мест, поэтому и выставил, чтобы критиковали.
Вот с моделированием -Вы правы, сложновато будет.
У всех известных в природе создателей вихрей для полёта процесс идёт с затратой энергии потому, что они не могут использовать 1 и тот же вихрь постоянно и поэтому вынуждены создавать всё время новые. Ну, а мы можем попробовать поддерживать 1 этот вихрь и получить выигрыш в энергии.
Магниты-ЭПС- был проект, к-й я обещал проверить в конце недели.Время ещё есть, но я уже что-то сделал. Но так-как теперь от нас требуют думать и экспериментировать только в отведённых для этого местах, то делать нечего: прошу пройти на страницу: ЭПС.

Мороз 27.2.2005, 9:36

Warp.
Хорошо, попробуем разобраться.
"Дело в том, что полость колечка - это центробежный компрессор".
- Полость сама по-себе скорее не компрессор, а распределитель. Чтобы не попало в неё - распределяется равномерно. Компрессором она станет когда каким-то образом образуется разность потенциалов, давлений, температур, т.е. приложится энергия. И тогда, если "с внешней стороны сделать ступенчатой, т.е. получим макс вихреобразование", то да, получим поток, аналог компрессора. Но тут нюанс. Ступень инициирует вихрь. Это верно. Я упоминал разработку со ступенью на верхнем прфиле крыла. В картинке-же они (ступени) внутри. Сл-но вихреобразование работает обратно - на прижимание. Может изменить картинку? Т.е. "эквипо...тенциальности (чуть язык не сломал) электрического поля с учетом вихревого разделения зарядов" создадут этот аналог компрессорного протока, но с наружной стороны, а ступени образуют вихри, разряжение в которых и создаёт тягу в нужном направлении. Т.е. твоя "кольцевая зональость", но наоборт.

Иван.
Всё правильно, дрель твоя искрила и ЭПС реагировала. Я-бы ещё крутнул магнит, приклееный к деревяшке руками. Но нужен сильный, чтобы если эффект есть - заметен был. Также и дрель надо включать на разных углах и высотах по отношению к стакану, чтобы выявить зависимомть, если таковая есть. И взять рядом другой стакан и туда другие соты или самопальные соты из алюм фольги или бумажные. Т.е. зависимости нужны, закономерности и взаимосвязь. Потом выявить макс и опять моделировать с уже большими напряжениями и т.д. Это и есть процесс "...путь ошибок трудных...", хотя они и не очень трудные; а если есть интерес то и не в тягость...

ваня 27.2.2005, 16:26

<Я-бы ещё крутнул магнит, приклееный к деревяшке руками. Но нужен сильный, чтобы если эффект есть - заметен был.>
Да я тоже об этом думаю, только времени на это не очень много. В общем, потихоньку сделаю, только не напрягайте со сроками.
<Также и дрель надо включать на разных углах и высотах по отношению к стакану, чтобы выявить зависимомть, если таковая есть.>
Это пробовал и несмотря на стороны света (ПС был расположен ребром на север-юг), ЭПС реагировал одинаково:поворачивался ребром. Да, кстати, на статику тоже очень хорошо реагирует-поворачивается ребром к источнику. Примечательно ( из субьективного): в 3 метрах работала микроволновка и по-моему, это повернуло ПС немного. Трудно быть уверенным, т.к. ПС сама всё время потихоньку отклоняется на определённый угол
И ещё: при поднесении почти вплотную улья к ПС заметно (и не только мне) очень слабое реагирование; со стороны сот-отталкивание, со стороны бумаги- притягивание. Дрель чуть- чуть усиливает эффект, но тут трудно быть уверенным,т.к. в стакане вплотную улей не поднесёшь, а без стакана- и день пропал... тьфу,т.е. воздействие воздуха не даёт быть уверенным в результате. Так что если есть идеи на этот счёт- выкладывайте.
<И взять рядом другой стакан и туда другие соты или самопальные соты из алюм фольги или бумажные. Т.е. зависимости нужны, закономерности и взаимосвязь.>
Уже подумал- достал пластиковые бусинки для ожерелий-самые мелкие (в виде трубочек и бусинок): буду в свободное время аппликацией заниматься- наклею определённым узором на бумагу. Буду искать сильный магнит.

Мороз 27.2.2005, 20:35

Иван.
Позволю совет. Не спеши. Никто в шею не гонит. Делай всё хорошо, значит медленно. В виде стендов, макетов, чтобы всегда к ним вернуться можно было.
И главное, и Гр-ов и ЭПС и Ш-р - это шаги в процессе стр-ва АЛА. Они будут пройдены, а сам путь останется. Типа, надо не отходть от цели, но на пути могут быть любые версии, и это не значит, что надо шарахаться по темам. Если это кому-то не нравится, что-ж, как говорят, не моя проблема.

Посты Warp опять заставляют вернуться к кольцевой модели. Там была проблема - не достаточный поток воздуха. Но если его как-то закручивать в вортекс и организовать движение как в "пожирателе воздуха" Ш-ра, то проток значительно увеличится, и соответственно, должна появится тяга. По Арсеньеву один из вариантов вихреобразования - организация жидкого проводника в эл-маг поле (солёный керосин, помните). А как быть с воздухом?

ingvar 28.2.2005, 1:42

Вот рисунок МГД-двигателя и описание.

Принцип действия устройства заключается в следующем. В металлическом корпусе размещается батарея аккумуляторов, питающих большую главную катушку, полностью заполняющую внутренний объемкорпуса. Она создает магнитное поле, силовые линии которого проходят вокруг корпуса лодки, перпендикулярно к ее продольной оси. Вдоль корпуса лодки у обоих ее бортов помещены еще две катушки, питаемые от той же батареи аккумуляторов, что и главная катушка. Вокруг этих катушек образуется магнитное поле, перпендикулярное полю главной катушки. Поле этих катушек так искажает поле главной катушки, что возникает сила, стремящаяся сдвинуть лодку вперед, т. е. вытолкнуть ее из поля тока главной катушки, Но последняя находится в лодке и таким образом происходит линейное перемещение лодки. Существует также другое объяснение этого явления. В результате действия сил Лоренца вода передвигается назад, а модель движется вперед. Морская вода "действует" как ротор индукционного двигателя. Опытная лодка длиной 3 м и массой 200 кг во время экспериментов двигалась со скоростью 4 км/ч.

А вообще-то проще набрать в любом поисковике.

Эскизы прикрепленных изображений
Прикрепленное изображение

Мороз 28.2.2005, 3:55

Именно эта схема и у меня. Я просто думал у тебя другая.
Модель, построенная по этому принципу не заработала.
Когда-то давно я даже готовил вопрос по этому поводу к обсуждению. Но что-то потом изменилось.
Может DED (ну или кто имеет версию) прокомментирует, хотя-бы теоритически, поскольку описанная версия про искажение звучит как-то неубедительно. Я смоделировал потому, что показалось, что сила Лоренца, результирующая этих катушек прилагается к воде, и та движется как проводник, и корпус где катушки, тоже должен двинуться. Но видимо что-то тут не так. Правильное понимание что там происходит позволит и правильно собрать модель.
В любом случае, спасибо.

Warp 28.2.2005, 9:17

QUOTEМорозВчера, 09:36 AM

Хорошо, попробуем разобраться.
"Дело в том, что полость колечка - это центробежный компрессор".
- Полость сама по-себе скорее не компрессор, а распределитель. Чтобы не попало в неё - распределяется равномерно. Компрессором она станет когда каким-то образом образуется разность потенциалов, давлений, температур, т.е. приложится энергия. И тогда, если "с внешней стороны сделать ступенчатой, т.е. получим макс вихреобразование", то да, получим поток, аналог компрессора. Но тут нюанс. Ступень инициирует вихрь. Это верно. Я упоминал разработку со ступенью на верхнем прфиле крыла. В картинке-же они (ступени) внутри. Сл-но вихреобразование работает обратно - на прижимание. Может изменить картинку? Т.е. "эквипо...тенциальности (чуть язык не сломал) электрического поля с учетом вихревого разделения зарядов" создадут этот аналог компрессорного протока, но с наружной стороны, а ступени образуют вихри, разряжение в которых и создаёт тягу в нужном направлении. Т.е. твоя "кольцевая зональость", но наоборт.

Или разделитель сред с меньшим и большим давлением - он же резонатор. Иными словами - частота колебаний в верхнем срезе кольца будет ниже, в нижнем - выше. Но ведь и внутри резонатора среда получает дополнительную энергию за счет колебаний в трех участках - на инжекторе (внизу) и концентраторах (круговые горбы вверху полости). А вот с частотами можно поиграться - на практике совсем не обязательно именно высокая частота (я ее выбирал по показателю отсутствия шума). Вот тебе и разность давлений в потоке. О тангенциальной оси полости - активная зона разрежения. Компрессия по оси во вне - колечко в воде помнишь? Вот и получается осевое биение вихря - импульсное растяжение-сжатие за счет общей вибрации с выбросом по пути наименьшего сопротивления. Дальше - как в торнадо: осевое биение провоцирует среду на сжатие и преобразует ее потенциальную энергию в кинетическую. Та же фишка и в <пожирателе> Шаубергера. Самоподдержка, думаю не за горами: Про эквипотенциальность я имел в виду разделение в осевом вихре зарядов из воздуха на той или иной (рабочей) высоте - как доп. возможность иметь источник бортового питания для экономичности устройства (точно не повредит) - все-таки 100В с каждым метром высоты! Сейчас думаю в этом направлении. <Вечный двигатель> пока не изобрели:

QUOTEПосты Warp опять заставляют вернуться к кольцевой модели. Там была проблема - не достаточный поток воздуха. Но если его как-то закручивать в вортекс и организовать движение как в "пожирателе воздуха" Ш-ра, то проток значительно увеличится, и соответственно, должна появится тяга. По Арсеньеву один из вариантов вихреобразования - организация жидкого проводника в эл-маг поле (солёный керосин, помните). А как быть с воздухом?

Преимущество кольца - прямоточность (т.е. взаимодействие со средой). А вот воздух внутри для того и ионизируем - меняем его свойства. Грубая аналогия - два ведра с холодной газированной (или сатурированной) водой и холодной из под крана. Когда льешь обычную воду в газированную - слои легче перемешиваются (в виду меньшей плотности <газировки>). Так и здесь - различие свойств. Давай оптимизировать форму: На мыло - самый раз! Шли эскизы - обсудим (нарисуем).

Честно говоря, меня (да и Арсентьева) очень сильно удивляет - почему Мудин не засунул свой лифтер в корпус? Глядишь, и не только хомяка полетал бы!

ваня 28.2.2005, 21:07

Морозу
Совет принимается.
Вчера продолжил опыты. Пропыхтел пару часов, наклеивая пластиковые бусинки по кругу на газетный лист (бусинки р-ром в 1 мм, формой напоминают гайку-6-угольные с дыркой, высота- от 1 до 2 мм). Получился овал-не знаю, почему; диаметром в 1,5 на 1,8 см; т.е. в 2 раза меньше по размеру, чем контрольный лист с сотами, зато в несколько раз тяжелее. Подвесил их рядом в отдельных стаканах, как в прошлый раз. Сначала поднёс улей- оба медленно повернулись: соты-гр. на 60, бусинки-на 5-10 гр.Потом закутал дрель в подушку, поставил между и чуть впереди стаканов и включил.Эффект получился тот же, как и с ульем.
Выводы очевидны.
Не успел проверить с фольгой и с контрольным весом. Подскажите, как из фольги сделать ПС ?
Вариант с воздухом имеет множество решений; только я вижу, что Вас интересует только вариант непосредственного воздействия поля на воздух для получения тяги: без вращающихся или трущихся деталей.
На мой взгляд, первое, с чего можно начать- это с создания идеальных условий для возникновения вихря в практически любом режиме работы АЛА: а это- прежде всего завихрители в достаточном кол-ве и в соответствущей конфигурации .Т.о. задача сводится к пусковому механизму вихря и его поддержке. Здесь неизбежна затрата энергии; например, засасывание воздуха позади и над крылом и его перегонка и выпуск перед и под крылом .Получаем тот же эффект разреженного вихря позади крыла, как у птиц и насекомых. А при запуске получаем вертикальный взлёт.
В полёте же перевод воздуха под крыло осуществляется простым воздухозаборником, к-й переводит воздух по трубе под крыло.

Насчёт механизма воздействия на воздух можно использовать способ, указанный в автотермии: пропустить воздух через катализатор ( змеевик с катализатором), а затем ввести в камеру с вихревым или циркулярным магн. полем.Вводить воздух лучше по трубам, к-е входят в камеру по касательной (буквой S), а выводить воздух: разреженную зону-вверх (из центра вихря), а уплотнённую зону-вниз (с периферии вихря).
Это, конечно, довольно расплывчато, но, думаю, ясно, что хочу сказать.

ingvar 28.2.2005, 22:52

Мороз

Эту схему моделировать надо не в компе а в натуре. Я впервые читал о ней ещё в 70-х. И точно знаю что она рабочая. Ещё в одной схеме были выносные электроды - только этой схемы у меня нет. Была хорошая статья в ЮТ

Warp 1.3.2005, 8:24

QUOTE(ваня @ 28.02.2005 - 21:07)На мой взгляд, первое, с чего можно начать- это с создания идеальных условий для возникновения вихря в практически любом режиме работы АЛА: а это- прежде всего завихрители в достаточном кол-ве и в соответствущей конфигурации .Т.о. задача сводится к пусковому механизму вихря и его поддержке. Здесь неизбежна затрата энергии; например, засасывание воздуха позади и над крылом и его перегонка и выпуск перед и под крылом .Получаем тот же эффект разреженного вихря позади крыла, как у птиц и насекомых. А при запуске получаем вертикальный взлёт.
В полёте же перевод воздуха под крыло осуществляется простым воздухозаборником, к-й переводит воздух по трубе под крыло.

Если не возражаешь - позволю себе немного конструктивной критики в твой адрес.
Достаточное (да впрочем - какое угодно) количество завихрителей пусть даже оптимальной формы - если они неактивны - сведет на нет любую энергию, затраченную на образование подъемной силы по отношению к воздуху. Зависимость от турбулентных течений здесь корнями именно в скорости набегающего потока - другое дело, если в противовес, ты ему противопоставляешь некий активный вихреобразующий слой. Твой финт с перераспределением воздуха за счет статичной структуры крыла может разорвать его в результате образования зоны высокого давления внутри - если я конечно все правильно понял:

QUOTE(ваня @ 28.02.2005 - 21:07)Насчёт механизма воздействия на воздух можно использовать способ, указанный в автотермии: пропустить воздух через катализатор ( змеевик с катализатором), а затем ввести в камеру с вихревым или циркулярным магн. полем.Вводить воздух лучше по трубам, к-е входят в камеру по касательной (буквой S), а выводить воздух: разреженную зону-вверх (из центра вихря), а уплотнённую зону-вниз (с периферии вихря).
Это, конечно, довольно расплывчато, но, думаю, ясно, что хочу сказать.

Но ведь и воздух еще надо чем-то в этот змеевик подать - причем чтобы давление было не слабым. Здесь гораздо экономичней будет старый добрый турбовинтовой движок.

Чуть не зыбыл - есть у меня пара статей по поводу МГД-движка для ПЛ. Пороюсь - выложу.

Мороз 1.3.2005, 9:07

"Эту схему моделировать надо не в компе а в натуре. И точно знаю что она рабочая".
- На компе я не могу - программ нет. Делал катушки как нарисовано. Кол-во витков 150 в главной и по 300 в боковых. Провода тоже разной толщины. На батарею 9В. Через включатель и лапочку. Движения не было.
А точные знания - это знания подкреплённые практикой - как выглядит Ваша модель?
Меня это интересует, поскольку если получить движение, то и на воздух это спроецировать можно...

"Вас интересует только вариант непосредственного воздействия поля на воздух для получения тяги: без вращающихся или трущихся деталей".
- А я думал это НАС интересует...Нет, просто пробовать надо все варианты, т.к. чёткой канвы пока нету. Где результат прорежится, там можно развиваться.
Закрутить воздух без вращения механики вряд-ли удастся. Если толко не ионизировать его и загонять в стат. поля. (Моя версия образования торнадо - вращение ионизированного (грозового) воздуха в мполе Земли).
ПС из фольги - выдавливанием. Конечно форму подыскать придётся, или сделать, наклеив шарики (бусины) на плоскость и ею давить. Потом дырочк попрокалывать, или так оставить. Конечно, это только для определения направления, связей и зависимостей.
(А соты возвращаются в исходное положение после выключения? А если вести дрель вокруг, ведутся-ли за ними соты; и сколько оборотов можно провернуть, пока нить закрутится?)

"почему Мудин не засунул свой лифтер в корпус"
- лифтер в корпусе - нет потока.
Сначала я думал, что поэтому и трутик не может взлететь в коробке - жужит (ионизирует) изо всех сил, а на месте - нет ионоветра, потока.
Свою схемку кольцевого крыла адаптирую к твоему Прямоточнику и вышлю. Найдёшь что добавить - выставляй на мир.

ваня 1.3.2005, 22:54

Warp
<Если не возражаешь - позволю себе немного конструктивной критики в твой адрес.> Какие возражения? Для этого и пишу.
<Достаточное (да впрочем - какое угодно) количество завихрителей пусть даже оптимальной формы - если они неактивны - сведет на нет любую энергию,>
Я, наверное, не так выразился; имел в виду конфигурацию камеры, в к-й завихрители и будут создавать вихрь.
<Зависимость от турбулентных течений здесь корнями именно в скорости набегающего потока - другое дело, если в противовес, ты ему противопоставляешь некий активный вихреобразующий слой. Твой финт с перераспределением воздуха за счет статичной структуры крыла может разорвать его в результате образования зоны высокого давления внутри - если я конечно все правильно понял:>
Что Вы называете <активный вихреобразующий слой>? Мне кажется, что мы говорим об 1 и том же, но по разному. Моя идея-это свести к мин. затраты энергии: зачем же создавать ещё 1, когда уже имеется поток, к-й можно использовать(конечно, это уже при движении) ? Можно придать ему нужную форму,плотность, можно подавать порциями, если нужно и т.д.
Если использовать по грубому, как я написал-то может и разорвать: всё дело в скорости движения и в том, как использовать; хотя современные самолёты используют закрылки для торможения (по-моему).
<Но ведь и воздух еще надо чем-то в этот змеевик подать - причем чтобы давление было не слабым. Здесь гораздо экономичней будет старый добрый турбовинтовой движок.>
Насчёт экономии-не могу сказать, хотя, мне кажется (если моя идея чего-то стоит), то экономнее именно она-и потому, что поступление воздуха в камеру будет создавать как раз маг. или э-маг. поле за счёт всасывания воздуха, к-й, проходя по змеевикам, и даст нужные ионы. Надо только в самом начале процесса закрыть заслонки на выводящих трубках или отверстиях (сразу оговорюсь, что я не спец. и просто высказываю то, что вижу со своей кочки).Ведь воздух в змеевиках уже будет при включении поля: значит, будут и ионы, к-е потянут воздух.
Морозу
< А я думал это НАС интересует.>
Да нас тоже интересует, только для меня в принципе ЛЮБОЙ способ хорош,к-й даст быстрое передвижение дёшево (пусть хоть и сердито) и без привлечения этих зас... крекинг-продуктов.
< А соты возвращаются в исходное положение после выключения?>
Да.
<А если вести дрель вокруг, ведутся-ли за ними соты; и сколько оборотов можно провернуть, пока нить закрутится?>
Да, но насколько- не проверял.

Warp 2.3.2005, 7:51

QUOTE(ваня @ 01.02.2005 - 10:54 PM)Я, наверное, не так выразился; имел в виду конфигурацию камеры, в к-й завихрители и будут создавать вихрь.

Завихрять - будут, взаимодействовать с вихрем - вряд ли. Завихрители-то статичные.

QUOTE(ваня @ 01.02.2005 - 10:54 PM)Что Вы называете <активный вихреобразующий слой>? Мне кажется, что мы говорим об 1 и том же, но по разному. Моя идея-это свести к мин. затраты энергии: зачем же создавать ещё 1, когда уже имеется поток, к-й можно использовать(конечно, это уже при движении) ? Можно придать ему нужную форму,плотность, можно подавать порциями, если нужно и т.д.
Если использовать по грубому, как я написал-то может и разорвать: всё дело в скорости движения и в том, как использовать; хотя современные самолёты используют закрылки для торможения (по-моему).

Активные завихрители его и образуют - далее, он выполняет роль компенсатора внешних турбулентных течений - и затраты на его образование минимальны. Статичный слой будет выступать в роли тех же закрылок (который зависит только от скорости набегающего потока) - тормозиться о встречный поток с образованием турбулентных течений. Кстати, закрылки - один из самых хрупких узлов в самолете по части нагрузочных деформаций. Грубая аналогия - пластина, быстро выдергиваемая из воды. В рабочем режиме полета он составляет единое целое с крылом (без аномалий), используется только при посадке - при минимальной скорости набегающего потока. Это ты верно заметил!

QUOTE(ваня @ 01.02.2005 - 10:54 PM)Насчёт экономии-не могу сказать, хотя, мне кажется (если моя идея чего-то стоит), то экономнее именно она-и потому, что поступление воздуха в камеру будет создавать как раз маг. или э-маг. поле за счёт всасывания воздуха, к-й, проходя по змеевикам, и даст нужные ионы.

Может я чего не понял, но с чего бы им образовываться? Поконкретнее, пожалуйста:

QUOTE(Мороз @ 01.02.2005 - 09:07 PM)- лифтер в корпусе - нет потока.

Я имел в виду оптимизирующий корпус - прямоточный.

Как и обещал - читайте материал по МГД: две статьи по применению в кораблестроении; и под занавес - МГД-двигатель Мельниченко для <летающей кастрюли>.
[attachmentid=175]

ваня 2.3.2005, 19:01

Вчера продолжил опыты.Взял контрольные тела: пластиковую трубочку от ниток, шарик из фольги и листик фольги-в стаканах. Первые 2 отпали сразу: никакой реакции. С листиком было труднее всего: он ведь от любого дуновения крутится. В общем, ухитрился уловить момент: нет реакции.
Внесу сразу поправку насчёт вчерашних ответов; по второму: соты отклоняются на определённый угол при включении дрели, только медленно и до определённого угла, затем возвращаются- но не до конца: не доходят до исходного положения, если дрель включена.Если сдвинуть дрель подальше, то угол отклонения увеличивается. но ненамного - и опять с возвратом. При выключении приходит в исходное положение.При ведении дрели по кругу следует до опред. угла (следует- понятие растяжимое; скорее реагирует, т.к. эффект идёт с задержкой на неск. сек. и очень медленно), потом возвращается. Заменил дрель на мотор от миксера (хотел бы уточнить: мотор миксера тоже с щётками или нет?):эффект практически тот же; может быть -чуть слабее (субьективно).С бусинками- всё то же, то угол отклонения очень маленький.
Подвесил улей на нитке и по схеме (банка с водой на дне). Ждал часа 2 пока успокоится-не дождался:он всё время в движении и реагирует на всё-на включённый в 2 м холодильник, на дрель и миксер, с к-ми я работал недалеко, на любое движение вокруг.Конечно, медленно, но при включении любого эл. прибора изменяется направление отправной и конечной точки, ну и вращение идёт в 2-3 раза быстрее. В общем,плюнул-не дождался,когда успокоится и пошёл спать.Проснулся в 2 ночи и пошёл <по делам>, посмотрел на улей-продолжает медленно крутиться!
А вот теперь интересная деталь-улей среагировал на включённый элек. чайник(пластиковый с диском подогрева на дне) и даже идёт за ним- отклоняется на определённый угол, но потом-как всегда-назад, при этом меняется отправная и конечная точка: конечная-чайник. Если улей раскачать (включить - выключить эл-во, как качели), то он делает полный круг.
Warp
<с чего бы им образовываться? Поконкретнее, пожалуйста:>
Это-выдержки из статьи < явление автотермия>:
<Поскольку в воздухе, идущем на горение в ДВС, кроме кислорода и азота ничего нет, то снижение расхода органического топлива происходит за счет вовлечения в горение азота, на что указывает снижение содержания азота в выхлопных газах. Для этого необходимо каким-либо инициирующим воздействием разрушить молекулу азота хотя бы на атомы или более мелкие фрагменты. Это достигается электрическим разрядом, магнитным потоком, взрывом и другими средствами, на которые энергии затрачивается на несколько порядков меньше, чем её получается в ФПВР. Причем такой азотный режим работы и горения идет с окислением до H2O, а не до CO2, что энергетически и экологически более эффективно.
Процессы ФПВР с выделением избыточной мощности (больше затраченной) получены также в кавитационных теплогенераторах, работающих на воде.
Именно в этом заключается каталитическое действие металлов. Эффективность действия катализатора усиливается с увеличением атомной массы и избыточного заряда атома металла...
Так вот: во-первых, чем крупнее атомы, тем сильнее катализатор, во-вторых, чем ближе форма атомов к сферической, тем тоже сильнее этот металл как катализатор химических реакций из-за равномерности и, следовательно, большей плотности потока электрино вихря. Кроме известных (для перекиси водорода) катализаторов (серебро, железо, кобальт, никель, медь) с малой атомной массой, все металлы, начиная с лантана с более высокой атомной массой, также могут быть катализаторами для перекиси водорода, в том числе, такие, казалось бы <спокойные> как свинец, а также их сплавы, окислы и соли.
Одним из примеров катастрофического взрыва перекиси водорода является взрыв ракеты на космодроме Плесецк, о котором рассказывали в 2001 году по телевидению. Оказалось, что причиной взрыва явилась замена оловянистого припоя фильтров перекиси водорода на свинцовистый...
Без резонанса требуется высокая магнитная индукция в зазоре между полюсами магнита, где проходят обработку, например, вода, растворы, воздух, газы, топливно-горючая смесь, либо требуются достаточно тяжелые металлы - катализаторы с развитой поверхностью (губчатые) и мощным вихрем электрино вокруг их атомов. Если же ввести в резонанс колебания резонаторов, выполненных из катализатора, с колебаниями атомов их кристаллической решетки как задатчиков частоты, то, во-первых, значительно возрастет амплитуда колебаний и, соответственно, мощность вихрей вокруг атомов и магнитный поток в магнитах. Во-вторых, на это не будет затрачиваться искусственно подводимая энергия извне. В-третьих, можно уменьшить габариты и расход материалов (магниты, катализаторы). В-четвертых, можно использовать дешевые материалы с малой индукцией, например, ферриты, и малым вихрем вокруг атом - более легкие и широко распространенные, а не редкие и дорогие, металлы...>
Извиняюсь, что столько вставил, но раз просите...

ваня 4.3.2005, 20:45

Вчера ухитрился сделать ПС из фольги.
Реагирует на дрель, миксер, чайник и на улей. Так что подтверждается сказанное ВГ: >Отталкиваясь> от пчелиных гнезд, я натворил несколько десятков искусственных <сотов> из пластика, бумаги, металла, дерева, и оказалось, что причина всех этих непривычных ощущений -- никакое не >биополе>, а размеры, форма, количество, взаиморасположение полостей, образованных любыми твердыми телами. И по-прежнему организм это чувствовал, а приборы <молчали>. <Оказалось, что ЭПС ничем не экранируется, подобно гравитации, действуя на живое сквозь стены, толстый металл, другие преграды...> А также: <Результаты этих необычных экспериментов вы можете найти в моей статье <О физико-биологических свойствах гнездовий пчел опылителей>, опубликованной в третьем номере <Сибирского вестника сельскохозяйственной науки> за 1984 год. Там же приведена и формула открытия -- краткое физическое объяснение этого удивительного явления.> Кто-то может что-нибудь сказать по статье?

Мороз 5.3.2005, 9:41

Хороший обзор.
По описаниям МГД требуются электроды или пропускание тока через воду. И то и другое работает не как описано в вышеуказанной схеме. Понравился обзор проблем связанных с МГД у Шапиро и оптимизм у Бережных. Однозначно, моя модель не могла работать - нужны гораздо большие токи, сверхпроводники, креоген пр. Ещё одно доказательство - подаваемую инфу нужно проверять, чтобы что-то сказать о ней.
По вихрям Мельниченко - хорошие рассуждения.
"...стоит над верхней частью диска с большой скоростью закрутить воздух, и давление тут станет гораздо меньше, чем под днищем. Но согласитесь, использовать винты или турбины для <инопланетян> было бы примитивным"
- Согласился. Им надо универсальный движитель - для сред и без сред. А вот для земных условий - как-раз. Лишь надо "умно" организовать эту раскрутку.
"кто возьмется за решение вполне реальных задач - за строительство <вихрелета>".
- А вообще, очень перекликается с нашими целями.

Телепортация тоже АЛА.:
"...многократно усилив биополе - человек смог бы отгородиться от планетарного времени. Лишь при выполнении данного условия он может телепортироваться в любую точку пространства. Возможность такая всё же существует, я такое наблюдал в Африке, когда (по просьбе консула) вращающийся на пятке дервиш просто исчезал на глазах публики, а затем возвращался через некоторое время. Он проделывал и ещё массу интересного - необъяснимого и это был не гипноз, смею Вас уверить. Как я понял, по прошествии некоторого времени, быстрое вращение способствует созданию более мощного поля. В Америке существует разновидность муравьиной матки, какая при (крайней необходимости) опасности умеет телепортироваться на десятки метров в сторону из запечатанного глинозёма (дома, в каком она содержится). Так что, остаётся только открыть такие способности заново, пусть и с помощью "механики". Да, я согласен с тем положением, что время вспять не повернуть, хотя, несомненно, что иное - поле созданное с помощью энергетики образует кокон - сферу, в какой со временем явно будет происходить сдвиг".
Пирамиды, как источники энергетического вихря: http://www.bibliotecapleyades.net/esp_ciencia_oro7.htm

Влад 5.3.2005, 18:56

Может это чудное устройство вас заинтересует.

http://www.entrenet.com/~stevend/hamlshfs/hamlshfs.htm
http://jnaudin.free.fr/html/hammnu.htm
http://jnaudin.free.fr/html/hfrnrgen.htm

Влад 5.3.2005, 19:13

http://www.bibliotecapleyades.net/esp_ciencia_oro7.htm

Народ, блин.
Ну не уноситесь вы опять в сторону.А то снова получатся преждевременные похороны темы.

Мороз 5.3.2005, 23:57

"Ну не уноситесь вы опять в сторону".
- Старик, без колебаний нет процесса. Пока амплитуда большая, но со временем перейдёт в более стабильное русло. "...Лишь дайте срок, но не давайте срок...". А быстро только сам знаешь что делается.

Хамел - абсолютно рабочая идея. Кто с магнитами "балуется", заметил наверное. Все желающие могут проверить. Возьмите кольцо от динамика и магнит на штанге над ним. Поворачивая (чуть наклоняя из стороны в сторону) кольцо магнит на штанге лихо крутится. Хамел организовал несколько их в неустойчивом положении и получил (вероятно только теоритически) самовращение. Работу совершать, конечно, такое устройство не сможет.

А что это за Мудин с прямоточным лифтером?

Warp 6.3.2005, 15:30

QUOTEМороз Вчера, 11:57 PM Отправлено #36
А что это за Мудин с прямоточным лифтером?

Извини, оговорился - Наудин! В целом, задеть чьи-то чувства не хотел - хотя с энтим товарищем пробовал переписываться один мой знакомый! В ответ - тишина. Он вчера не вернулся из боя...
Лифтер у него прямого потока - посему можно назвать его условно-прямоточным. Ты у Арсентича "Торнадо-2" прочел?

Мороз 6.3.2005, 20:37

Пока не прочитал, тут DL работку подкинул, да и опыты кое-какие ставлю. Завтра "отработаю" Торнадо.

Мороз 6.3.2005, 22:17

Торнадо2.
Радует, что все пришли к одному выводу - его электромагнитная природа.
"При старте слабый ионный ветер начинает дуть от плюса к минусу...при продвижении этого ионного ветра к центру начинается вращение (точно такое же как при сливании воды в ванной с точно такими же эффектами)".
- Наверное, всё-таки вращения не будет. Как и в воде, нужен инициирующий вращательный импульс. Вращательное движение иветра можно создать формой внутренних полостей - например установкой "сливных" лопастей, или малозатратным (или от входящего потока) вращением конуса, или установкой магнита, или электромагнита.

"Поток зацикливается, начинается самовыворачивание и одновременно круговое вращение".
- это верно, и это можно доказать используя механический способ закручивания.

"В вырезанной четвертинке тора формируется та самая воздушная турбина без турбины"
- Тоже согласен, и тем мощнее, чем болше размеры тора и вихря внутри.
Насчёт самоподдержки не могу ничего сказать, т.к. не вижу причины для этого. Даже при развитии "хорошего" вихря внутри, при отключении HV начнётся нейтрализация ионов и затухание процесса. Торнадо также затухает, при переходе в зону с более низкой "заряженностью". Однако, если этот вихрь внутри будет ионизировать ("натирать") рабочие пов-сти (чего не может делать природный Т), то поток ионов может быть самоподдерживаемым, и соответственно, поток воздуха.

"По функциям - это и генератор и левитирующее устройство".
- При условии, что поток самоподдерживаемый. И этот поток можно направлять на лопатки турбины для генератоа или на профили для левитации. Конечно, или использовать принципы тепловых машин в опытах Вадима О. Но всё это при условии получения этого самопод. потока.

В принципе такую схему можно смоделировать. Провентилирую, если смогу достать источник ВН.

Иван, а размести свои соты в форме спирали, по кругу, по касательной; может и они - самообразующиеся вихри. Если так, то начнут закручиваться на нити. Тут важно угадать закручиваие от напряжений в нити или от эффекта; надо, так сказать, провести "чистый" опыт. Смогёшь?

DED 7.3.2005, 10:54

Спасибо за ссылки по МГД. Видите какие усилия для создания эффекта надо приложить: и сверхпроводимость в криогенных бутылках, и килоамперы в этих катушках. А ещё эти же токи надо пропустить через воду. Такой плавающий кипятильник красиво запускать в пруду как радиоуправляемую игрушку. Это же рай для тееррористов. Взорви сосудик с жидкостью и получишь бомбу из сверхпроводника. Вы заметили, что все эти установки одинаковые, хоть и назвали их открытые и закрытые, все используют электроды прямо контактирующие с водой. Это всё движители постоянного тока. А где та моделька, которую описал синими буквами ingvar? Где и кто её испытывал?
Я так понял, что в приведённой классификации неописана конструкция линейного асинхронного двигателя. Такая конструкция используется в монорельсовой железной дороге. В ней статор развёрнут в линию и установлен на бронепоезде. А ротором является монорельс - тоже развёрнутая в линию болванка ротора асинхронника. Получается как бы обычный асинхронник Теслы, только статор и ротор развёрнуты в линию. В подводной лодке этим линейным ротором, в котором должны наводиться токи, является водичка с гораздо меньшей электропроводностью, чем железяка. Видимо поэтому в одной конструкции и предлагается использовать прокладку рельса по дну, чтобы подводные лодки плавали по рельсам.
Я согласен, что все эти кораблики плавают благодаря силе Лорентца. Эта сила действует на заряды, ДВИЖУЩИЕСЯ в магнитном поле. По сути на токи, протекающие между электродами. Но в формуле силы Лорентца есть ещё один член, который принято забывать японцами. А именно: на заряд неподвижный, равно как и движущийся, действует сила прямопропорциональная напряжённости электрического поля. Тоесть Fл=qE+qBV.Здесь первый член - нас интересующий, а второй есть векторное произведение, так хорошо описанное японцами в своей подводной лодке. Так вот, qE это не векторное произведение, тоесть не как второй член, действующий перпендикулярно движению заряда. Этот член объясняется в обычной электростатике: типа разноимённые заряды притягиваются, одноимённые отталкиваются. Причём действуют друг на друга по прямой линии, а не под углом. И как же используется в технике этот член силы Лорентца?
А пока никак. Поэтому, хотел бы обратить ваше внимание на ссылку, которую давал недавно в теме по вечнякам на Флоренского "Диэлектрики". Светлая голова. Он предрекал большое будущее эффекту "электростатического притяжения". При токе в 1микроампер две пластинки площадью 4 квадратных сантиметра притягиваются друг к другу с силой в 0,5 килограмма. Как вам эффект? Согласен, что это происходит на очень малых расстояниях. Флорненский и сам об этом пишет, что не больших ходах от электромагнитов не уйти. Но на малых - вполне реально. И тут я вспомнил про Пашу Полуяна с его "рывком". Он в качестве привода такой тарелки хотел использовать электромагнит. А надо использовать видимо двигающиеся пластины с электростатическим притяжением. Правда при этом электростатика превратится в электродинамику, но зато быстродействие будет несравненно на порядки выше.
Ой, извините за многословность.

Warp 7.3.2005, 15:01

QUOTE(Мороз @ 6.03.2005 - 22:17)Торнадо2.
- Наверное, всё-таки вращения не будет. Как и в воде, нужен инициирующий вращательный импульс. Вращательное движение иветра можно создать формой внутренних полостей - например установкой "сливных" лопастей, или малозатратным (или от входящего потока) вращением конуса, или установкой магнита, или электромагнита.

Вот и я про то же - радиальная задающая отсутствует - это раз! Два - заряды бегут по кратчайшему пути, соответственно - сила потока прямо пропорциональна дистанции "пробега" зарядов - отсюда: слабовата для торнадо! Сливными лопостями тоже многого не изменишь - стоит им зарядиться хоть бы зарядами одного знака, навстречу сгенеренному потоку понесется встречный - тормозящий. А магнит только добавит веса самой конструкции - не более... В общем, форма образующей - да, но в остальном - доработка напильником...

QUOTE(Мороз @ 6.03.2005 - 22:17)В принципе такую схему можно смоделировать. Провентилирую, если смогу достать источник ВН.

Пока не торопись с вентиляцией - дай мне дисковую модификацию закончить (там только дырки насверлить осталось - да кондеры вставить). Достал движок - аналог твоего "хобби", но на 24В. Хочу проверить периферийное уплотнение зарядов...

ваня 7.3.2005, 18:54

<Иван, а размести свои соты в форме спирали, по кругу, по касательной; может и они - самообразующиеся вихри. Если так, то начнут закручиваться на нити. Тут важно угадать закручиваие от напряжений в нити или от эффекта; надо, так сказать, провести "чистый" опыт. Смогёшь?>
Попитка не питка, правда, т. Берия? Попробую сделать. Только вы, ребята, ( в смысле и Warp тоже) пожалуйста, принимайте поправку на среднестатистического смертного при обсуждении тем. Мороз, насчёт ЭПС-прочитай пост SEKа в <ЭПС>- он оставил кое -какую информацию- тоже этим занимался.Интересно.
Вчера подумал: как торнадо в природе получают этот самовращающий момент?
Получается, что именно движение горячего воздуха вверх вызывает направленное вниз и по касательной холодного воздуха, к-й и <закручивает> вихрь.
Случайно нашёл, как смоделировать вихрь в домашних условиях.Мыл посуду и заметил, что при падании струи в глубокую суповую тарелку получается вихрь в тот момент, когда вода начинает выливаться через край, при этом заметно появление интересных световых эффектов (дело было вечером-лампочка сверху и чуть позади и тарелка белая).Если струя падает в центр, то получается хорошо сформированный вихрь, причём заметно спиральное движение струй (?) сверху вниз у краёв тарелки; если струя падает у края, то независимо от стороны,с к-й стекает вода, получаются 2 вихря с возвратом потока к струе по центру и спирального потока по краям. Если вода при этом стекает с 1 из сторон,то противоположный вихрь занимает большую площадь, а с той же стороны-меньший. Вихри и потоки движения видны как темные пятна и линии, а определённые места как бы фокусируют свет.
Вот такое вот <суповое> открытие.Опять же подтверждение, что для получения вихря прежде всего необходим градиент давления, энергии, тепла и т.д.
Насчёт ВГ: вот что интересно:
> Оказалось, что ЭПС ничем не экранируется, подобно гравитации, действуя на живое сквозь стены, толстый металл, другие преграды. Оказалось, что поле ЭПС убывает от сотов не равномерно, а окружает их целой системой невидимых, но иногда очень четко ощутимых <оболочек>.Оказалось, что <столб> или <луч> ЭПС сильнее действует на живое тогда, когда он направлен в противосолнечную сторону, а также вниз, к центру Земли. Оказалось, что в сильном поле ЭПС иногда начинают заметно <врать> часы, и механические, и электронные -- не иначе как тут задействовано и Время. Оказалось, что все это -- проявление Волн Материи, вечно подвижной, вечно меняющейся, вечно существующей, и что за открытие этих волн физик Луи да Бройль еще в 20х годах получил Нобелевскую премию, и что в электронных микроскопах используются эти волны. Оказалось... да много чего оказалось, но это уведет нас в физику твердого тела, квантовую механику, физику элементарных частиц, то ес,ть далеко в сторону от главных героев нашего повествования -- насекомых.> <И осенила меня как-то мысль: уж очень похожи результаты моих опытов с насекомьими гнездами на сообщения людей, побывавших невдалеке от... НЛО. Вспомните и сопоставьте: временный вывод из строя электронных приборов; <фокусы> с часами -- то есть со временем; невидимая упругая <преграда>; временное уменьшение веса предметов; чувство уменьшения веса человека; фосфены -- цветные подвижные <картинки> в глазах; <гальванический> вкус во рту... Обо всем этом вы, несомненно, читали в <энэлошных> газетных и журнальных статьях -- почти все это можно увидеть и испытать на себе в нашем Музее.>Не так прост был дедушка...

Warp 8.3.2005, 11:32

QUOTE(ваня @ 7.03.2005 - 18:54)Только вы, ребята, ( в смысле и Warp тоже) пожалуйста, принимайте поправку на среднестатистического смертного при обсуждении тем.

Вань, мы ничуть не лучше тебя - можешь мне поверить, посему не ленись - спрашивай! Попробуем на пальцах...

QUOTE(ваня @ 7.03.2005 - 18:54)Вчера подумал: как торнадо в природе получают этот самовращающий момент?
Получается, что именно движение горячего воздуха вверх вызывает направленное вниз и по касательной холодного воздуха, к-й и <закручивает> вихрь.
Случайно нашёл, как смоделировать вихрь в домашних условиях.Мыл посуду и заметил, что при падании струи в глубокую суповую тарелку получается вихрь в тот момент, когда вода начинает выливаться через край, при этом заметно появление интересных световых эффектов (дело было вечером-лампочка сверху и чуть позади и тарелка белая).Если струя падает в центр, то получается хорошо сформированный вихрь, причём заметно спиральное движение струй (?) сверху вниз у краёв тарелки; если струя падает у края, то независимо от стороны,с к-й стекает вода, получаются 2 вихря с возвратом потока к струе по центру и спирального потока по краям. Если вода при этом стекает с 1 из сторон,то противоположный вихрь занимает большую площадь, а с той же стороны-меньший. Вихри и потоки движения видны как темные пятна и линии, а определённые места как бы фокусируют свет.
Вот такое вот <суповое> открытие.Опять же подтверждение, что для получения вихря прежде всего необходим градиент давления, энергии, тепла и т.д.

Благодарю за наблюдательность! Не, серьезно - и впрямь, молодец! Ты увидел только одну сторону процесса (в плоском варианте) - если представишь его в объеме, т.е. в виде бублика - сразу поймешь что к чему.

QUOTE(ваня @ 7.03.2005 - 18:54)
Насчёт ВГ: вот что интересно:

Ваня! Насчет ВСГ - только в теме по ВСГ! Это, как говорит Предводитель, РУЛЕЗ!!!

ваня 8.3.2005, 17:57

Прежде всего хотел бы поблагодарить SEKа за новую и очень ценную информацию.
Для всех- скажу сразу: эвивалентный, если не лучший заменитель ПС- металлизированный пластик-обёрки конфет, чипсов и т.д..
Вчера провёл опыт по просьбе Мороза: в вазе прикрепил по кругу 5 кусочков сот дырками к центру и на тонкой нейлоновой нитке подвесил еще 1 кусочек в центре вазы на уровне других. Центральный кусочек сделал 3-4 оборота по ходу часовой стрелки, потом пол оборота против часовой, но здесь его как будто что-то тормозит и он опять продолжает крутиться по часовой. Так -несколько раз, пока не докрутит до какого-то предела натяжения- и раскручивается, но не до конца-и опять начинает закручиваться.
Подвесил пластиковую фольгу ( обёртка конфеты) в стакане-пока без ничего. Она реагировала даже на приближение руки к стакану и проводя руку вокруг стакана, я провернул листик на 360 гр.Если поднести 2 руки-эффект сильнее.Листик старается повернуться ребром к ладони.Такой же эффект и на улей и на включённый чайник.Вообще листик реагировал буквально на любой поднесённый предмет: камень, пластик, ложка и т. д. Но если вещи из пластика, например, притягивали листик и он занимал позицию ребром к предмету, то вещи из металла (медь, алюминий, сталь, бронза) отталкивали листик и в конце он становился к ним параллельно, <лицом>.С магнитом повёл себя так же, как и с металлами.
Затем подвесил его в вазу вместо центр. сот. Эффект такой же и даже больше-листик сделал сходу 5 кругов, провернулся полоборота назад и опять стал закручиваться.
В общем, похоже, что пластиковая фольга-это достойный заменитель ПС и главное-его гораздо легче найти и экспериментировать с ним.Про перспективы пока промолчу.
Warp
<посему не ленись - спрашивай!>
Ну, вот, сразу и лентяй! Хорошо, спрашиваю:
<Торнадо2... При старте слабый ионный ветер начинает дуть от плюса к минусу...при продвижении этого ионного ветра к центру начинается вращение (точно такое же как при сливании воды в ванной с точно такими же эффектами)".
Это про что?
<Благодарю за наблюдательность!>
Честно говоря, я понимаю, как работает вихрь и как он задействован,скажем, у Ш-ра ; я просто рассказал, как получить модель-для тех, кто хочет поэкспериментировать с ним.
<Ваня! Насчет ВСГ - только в теме по ВСГ!>
Я так и делал; только Мороз попросил <не шарахаться> из темы в тему. Конечно,виноват:расписался,понимаешь...

P.S.Что скажете про катализаторы?

Мороз 9.3.2005, 8:30

"прикрепил по кругу 5 кусочков сот дырками к центру..."
- Тут не понял, как-же они крутятся, если ось сот по центру. Я ожидал это при расположении оси полостей (сот) по касательной.
А выступай где хочешь - на то и форум; хорошего человека везде интересно послушать. Только если ВСГ здесь упоминаешь, то в свете АЛА, чтобы "гусей не дразнить"...

"И как же используется в технике этот член силы Лорентца? А пока никак".
- наверное потому, что "работы он не совершает, а лишь искривляет траекторию частици" (из определения силы Лоренца).
Как видно из всех описания МГД, всегда участвует проводник с током - вода, посредством электродов. А в первоисточнике идеи - только силы Лоренца.
Так вот подумалось, а если дать начальное движение этому проводнику - воде (инициирующим потоком), а потом, возникший в ней ток (ввиду действия мполя вторичных катушек) взаимодействует с первичной катушкой, и уже разгоняется в её поле. Инициирующий поток отключается. В этом случае не нужен ни сверхпроводник, ни криоген, а просто мощные катушки. Выделяемое тепло утилизируется.

Warp 9.3.2005, 8:35

Ваня
Речь шла о новой статье Евгения Арсентьева http://evg-ars.narod.ru/new_page_6.htm

Если ты и впрямь зажегся желанием поэкспериментировать с вихрем <не по-детски>, обзаведись следующим <арсеналом>: источник HV (шокер <мастеркит> вполне подойдет - 10-15 кВ) - <красная> цена в радиотоварах 705 руб. (+ аккумулятор на 12В - от APC-а самый раз); камеру от волейбольного мяча (с насосом); кусок веревки - 5 м (+ умение вязать легко развязываемый <шлюпочный> узел); 10 медных (или из другого металла) пластин (200х500мм); кусок провода -10 м; металлическая сетка-рабица - 1000х1000мм (размер ячеек значения не имеет); сухой деревянный шест (1500мм) - 4 шт.; сотовый телефон (для своевременного оповещения местного МЧС о приближении торнадо класса F5 [image] ), садовую лопату, и под занавес - жаркий летний безветренный день и очень пыльную дорогу.

Где не помню - но где-то я уже про это писал (ну да ладно)...

Выходишь в жаркий полдень на пыльную дорогу, закапываешь накачанную камеру так, чтобы завязанный <шлюпочным> узлом, сосок немного выступал над землей. Вокруг соска (с небольшим отступом от него) втыкаешь пластины (направляющие) - угол от оси (сосок) к окружности 30 град (слева направо). С отступом 100мм от окружности (квадратом площадью в 1 м) вкапываешь шесты так, чтобы они выступали на 1200мм над землей. Закрепляешь на верхние концы шестов <рабицу>. На <рабицу> вешаешь отрицательный конец провода, на пластины - положительный. Отходишь на длину веревки, включаешь HV - после чего дергаешь веревку (развязываешь узел). И: делаешь выводы.

Это намного проще и убедительней, чем всякие флогистоны да электрино:

ваня 9.3.2005, 17:47

Мороз
Вчера повторил всё, только попытался убрать влияние воздуха: На горловину вазы надел пластик , проделал в нём дырку и пропустил нитку с сотами ( а потом с пласт. фольгой). В общем, рано радовался: все эффекты повторились, но в 4-5 раз меньше и так же медленнее (кроме эффекта с рукой и пластиком-этот опять выдал 360 гр., только очень медленно), кроме того-пластик. фольга действительно реагирует сильнее сот.Соты на нитке прокручиваются на опред. угол, потом встают и не возвращаются; если повернуть вазу-продолжают крутиться, но до опред. момента-потом возвращаются, но не до отправной точки,а тормозятся раньше. Оставил только 3 наклеенных кусочка примерно под углом в 120 гр.-подвешенный кусочек провернулся больше, но до полного круга не дошёл.
Повторюсь, чтобы было пояснее: взял стеклянную вазу с широким горлом, внутри вазы чуть ниже края наклеил на стенку скотчем кусочки сот- штук 5, далее на нитке подвесил ещё 1 кусочек сот (к-й потом заменил на фольгу) так, чтобы он занял позицию в центре круга и на вертикальной оси вазы на уровне приклеенных сот.
По касательной ещё не делал-надо придумать, как.
P.S.Извиняюсь за e-mail - отправил по ошибке.
Warp
Жаркий полдень в начале марта-рановато. С пылью на дороге и сосками [image] -организовать можно, конечно, только замучаюсь запускать каждый раз, как надо проверить очередную идею. Может, есть более портативный и менее энергоёмкий вариант, чтобы был всегда под рукой?
Насчёт <торнадо 2>. Это очень древняя идея-перевести броуновское дв-е в 1- направленное: тогда любой мат. обьект (и мы тоже) сможем летать и без приспособлений, за счёт собственного < внутреннего> импульса. Только как это сделать? Что может вызвать такое движение? На ум приходят э-литы, э-маг. поля, постоянный или переменный ток, э-статика (за счёт разности пот-лов), только в связи с противоположно направленными потоками общая составляющая движения равна 0. А можно ли получить процесс, скажем, в э-лите только в 1 направлении, т.е. убрать или как-то уменьшить 1 из составляющих? <Посмотрите на мультик: в жгуте вихря единичная молекула воздуха теряет 2 степении свободы. Вихрь "не дает" молекуле дернуться никуда в сторону - возможны только вертикальные колебания!> Согласен с Warpом. Добавлю,что,по-моему, автор увлёкся: поставил следствие как причину- чтобы молекула так двигалась,нужен вихрь (так что же в начале-курица или яйцо?) Потом,молния при <работе> торнадо-рез-т статики, разделения зарядов и наибольший градиент ВСЕГДА будет у основания торнадо (по автору), к-ое , к тому же, ближе к источнику разрядя, чем земля.Чего же молния бьёт в сторону?
И ещё вопросик: если горячий воздух более активен в смысле броуновского движения ( но сумма составляющих = тому же 0), то почему он поднимается? Ведь давление как внутри обьёма горячего воздуха, так и окружающего его воздуха (по отдельности) примерно одинаково по всем направлениям.Только ли изменение плотности этому причина (мне кажется, что если, сохранив форму шарика, выкачать из него воздух, то он всё равно не полетит)? Извиняюсь за то, что мучаю вас этими глупыми вопросами, но обьяснения типа <горячий воздух легче холодного> меня перестали устраивать,т.к. не отвечает на главный вопрос:почему?

Мороз 10.3.2005, 5:47

Как всякий Фома прорисовал описание. Получилась схема - механический торнадо, или лифтер наоборот. Поток ионов между полюсами, усиленный потоком воздуха. Пыль - индикатор вихря.
Повторить можно практически с любыми материалами, лишь-бы площадь захватить побольше.
И даже модернизировать к натуральному торнадо. Сделать плюс - сетка, минус - земля (или пластины). Между ними поток ионов. Магнитное поле Земли заворачивает их в вихрь - получилось торнадо: там где мяч - "глаз" торнадо, пыль (или дым) - индикатор вихря. Угадал?

А молния потому рядом, что через вихрь уже идёт разряд, ионный. А молния лишь доказывает наличие могучей разности потенциалов, образующей эту ионную область. Не хватает лишь поля, чтобы всё закрутилось. И оно есть - натуральное.

Посмотрел через стоп-кадр полёт б.к. в Микркосмосе. Ещё одно очко в пользу Шауб. и Арсентьева. Версия про надкрылок, как обтекатель, подтвердилась. Крыло совершает движение ни вверх-вниз, а в стороны; под надкрылком. Т.е. если нарисовать, то надкрылок будет в виде колпака, а под ним - вертикальная пластинка, совершаюшая движение в стороны.
Энергичные движения почти на 180 град создают поток под накрылком и срыв струи с "обтекателя", образуя разряжение над ним (включая мощное разряжение в момент, когда крылья расходятся от очередного сближения).
А я-то думал почему такие большие и чёрные крылья видны в полёте. А они просто видны в плоскости, не в профиль, как скажем у пчелы.
Но это не значит, что у Х-жука та-же история. Там, вероятно, наоборот, именно статика работает, иначе зачем такая сложная цветно-рельефная структура (верим на слово).
А у б.к. движитель - крыло, сложная, составно-рельефная структура. А подъёмное устройство - аэродинамика обтекателя на базе вихря-эффекта Коанда, образуемых движением крыльев.
Думаю, что механически это можно обустроить, заменив сложное возвратно-поступательное движение вращательным.

Warp 10.3.2005, 8:37

Ваня
Господь терпел - и нам велел! Хотя если не втерпеж - 5-ти литровая банка и пенопластовая крошка. ИМПРОВИЗИРУЙ!!!

Мороз
Пыль - как индикатор, так и эффективный переносчик зарядов!
Как-то по телику показывали съемку торнадо из космоса - там ясно просматривается массивный периферийный (не осевой) грозовой фронт. Тонадо - это проводник - пусть и немного с усложненной кинетикой.
Слушай, у меня статьи по эл.полю в журнальном варианте - пару дней подождать можешь?

ваня 10.3.2005, 21:55

<А молния потому рядом, что через вихрь уже идёт разряд, ионный. А молния лишь доказывает наличие могучей разности потенциалов, образующей эту ионную область. Не хватает лишь поля, чтобы всё закрутилось. И оно есть - натуральное.>
Ёлы-палы, Мороз, прочти ещё раз.Ты уже решил 1 задачу. Ведь это и есть мотор вихря (т.е. любой конденсатор-это уже условие для вихря)! Значит,создаём разность потенциалов (или стат. разрядов) побольше между 2 пластинами (1 -с конич. выступом в направлении другой) -и уже имеем вихрь!Маг.поле Земли-всегда в наличии.Для облегчения можно 1 пластину подогреть.
<Посмотрел через стоп-кадр полёт б.к. в Микркосмосе.>
Я тоже увидел.Причём видно, что крылья работают горизонтально, а б.к. тянет вверх-как будто за надкрылки.
Warp
Это уже ближе к телу! Спасибо за совет.
Насчёт броуновского движения: извините, что настаиваю; кто-нибудь вообще знает,почему оно происходит? Понимаю, что глубоко копнул,но,по-моему, здесь есть что-то, что поможет с АЛА (и к монгольфьерам отношения не имеет). Если верить учебнику, то это <тепловое хаотическое движение молекул>; но если их ну очень много, то результирущий момент должен быть всегда =0 (молекулы ведь 1 и те же), хотя энергии в в-ве-под завязку.Тогда почему же воздух и вода поднимаются,чуть-чуть нагревшись? Значит ли это, что в однородной среде кол-во имеющейся в данном обьёме среды энергии определяет положение этого обьёма в среде? Значит, здесь главное-не только тепло и только плотность, а в основном-кол-во имеющейся энергии; и если движение идёт по вертикали,то это значит,что, передавая среде (в-ву) энергию ( или по-другому-в-во, поглощая энергию), мы даём ему также кинетический импульс, к-й направлен от большего градиента к меньшему (в нашем случае- в стратосферу), т.е. при макс. кол-ве поглощённой энергии обьём этой среды займёт положение наименьшего градиента в этой среде, т.е. вырвется из <энергетической ямы> (помните?)
<Перрен исследовал также с помощью микроскопа распределение броуновских частиц по вертикали (см. АВОГАДРО ЗАКОН) и показал, что, несмотря на действие земного притяжения, они остаются в растворе во взвешенном состоянии.>( чем меньше тело, тем меньше энергии ему нужно, чтобы выйти из энергетической ямы) <...нужно только обеспечить, чтобы на диффузию не накладывалось конвекция - перемешивание вещества в результате вихревых потоков (такие потоки легко заметить, капнув каплю окрашенного раствора, например, чернил, в стакан с горячей водой>. ( http://www.krugosvet.ru/articles/115/1011594/1011594a1.htm )
Ну вот вам и связь броуновского движения с вихрем-простая передача энергии создала вихревое дв-е. А для использования этого процесса необходимо, по-видимому, чтобы общая плотность тела была соизмерима с плотностью среды (или меньше её- водород)- тогда передача энергии телу вызовет его вертикальное движение. Вот вам и связь обьёма с массой тела (кстати,Монгольфьеры ведь тоже создавали вихрь в шаре, только они этого не знали) . Отсюда: можно рассматривать любые сочетания формы, массы и энергии тела,
к-е, суммируясь, дадут выигрыш энергии при той же температуре по сравнению с окружающей средой.Если же сумма показателей не вписывается в общий баланс, то,конечно же, необходима затрата энергии для преодоления градиента энергии в среде.
А как же водород (или гелий)?
В связи с тем, что молекула водорода гораздо легче и меньше,чем молекула азота или кислорода, то при одинаковой окружающей температуре он (водород) получает гораздо больше энергии, чем составляющие воздуха (это видно по точке замерзания- у водорода она гораздо ниже, чем у азота и кислорода);отсюда и большая <подьёмность> про 1 и той же температуре.
Как и говорил раньше-для получения вихря необходим поостянно существующий градиент энергиии: в зав-ти от того, в к-й среде мы должны двигаться, мы можем использовать саму среду для движения (вода, воздух, эфир), создавая градиент энергии. А вот форма использования энергии и сам вид энергии может быть какой угодно.
Можно создать, например, энергетический избыток по сравнению с окружающей средой; или можно отнять энергию у среды, создав т.о. градиент в сторону нашего агрегата и поступление не только среды, но и энергии за счёт разницы внутри-снаружи и постоянно продолжать отнимать для поддержания градиента.
Ой, опять развёз-размазал... Прощенья просим.

Мороз 11.3.2005, 5:10

Задача может и решена, но проверка не сходится.
Смотри, грубо - магнт силовые линии идут параллельно земле, в том числе и там где торнадо образуется. Ионы (и те и другие) движутся по правилу Лоренца. Но какая сила закручивает их? По идее они просто должны выскочить по касательной из зоны макс напряженности, и дело с концом. А они круговертят, да так, что деревья выворачивают и прочие гадости демонстрируют. Отчего-бы это. Нет, не случайно америкосы миллионы тратят на изучение Т...
Выходит внутри мощное разряжение с вертикальным потоком образуются. Опять картинки Ш и А вырисовываются...
А такая версия. Да, ионы и выходят по касательной (изнутри наружу), но увлекают молекулы воздуха, которые идут тоже по касательной, но снаружи внутрь, поскольку они много "тяжелее". А поскольку поток ионов колоссальный, то и поток воздуха большой. А уже распределение и направление потоков внутри и снаружи - дело динамики, вернее, вихрединамики.

ваня 12.3.2005, 0:38

Ох, Мороз, Мороз...
Мне казалось, что я всё так красиво расписал, что уже строить пора.
Ладушки, всё сначала.Здесь главное-причина и следствие. Ты об ионах говоришь,как будто они отдельно, а воздух-отдельно.А ведь ионы-это СЛЕДСТВИЕ процесса,в к-м движение воздуха-ПРИЧИНА (да и сами ионы- откуда?).
Смотри: до вихря-ничего нет-однородная среда с определённым ( не нулевым!) уровнем энергии.Если и есть какие-то одиночные ионы, то они в процессе не учавствуют-нет градиента.
Вводим первый показатель: в определённом месте температура воздуха повысилась по сравнению с окружающим,к-й холоднее.Чем больше разница в температуре-тем проще образование вихря.Горячий воздух поднимается столбом; холодный воздух притекает на его место,ПРИЧЁМ ДВИЖЕНИЕ ИДЁТ СНАЧАЛО ПЕРПЕНДИКУЛЯРНО СТОЛБУ(ведь масса воздуха вначале с 1 и той же температурой и давлением), А ПОТОМ, КАК ДОЙДЁТ-ВНИЗ-он как бы вливается в образовавшуюся энергетическо-воздушную яму под столбом. Но т.к. воздух идёт со всех сторон и в радиальном направлении, то образует как бы воздушную воронку,из к-й часть воздуха заменяет горячий (всасывается), а часть , дойдя до столба, ударяется о него и отражается назад или проходит по касательной ( по другому они бы просто <порвали> столб и на этом бы всё кончилось), сообщая ему вращательный момент и сталкивается с другой массой воздуха, к-я спешит навстречу.Что получается? Вихри вокруг столба горячего воздуха, к-е его тоже закручивают.Часть холодного воздуха, долетев до земли, отражается от неё назад-опять завихрение.Т.о. имеем: натирающие друг друга массы воздуха, идущие в противоположных направлениях.Что получаем? Правильно: вихрь + кучу статических ионов.
Далее: что происходит в пограничном слое ? За счёт противоположного направления воздуха внутри и снаружи он начинает крутиться-ещё 1 вихрь; причём этот пограничный за счёт своего вращения УСИЛИВАЕТ отток горячего воздуха вверх и толкает холодный вниз.
Есть ещё 1 эффект: <Хочу сделать небольшую заметку по поводу эффекта Ранка (температурное разделение струи газа в так называемых "трубках Ранка"). Никто толком не объясняет этот эффект. На мой взгляд все просто. Есть закон Бойля-Мариотта(произведение давления на объем при постоянной температуре - величина постоянная) и все происходит по этому закону. Циркулирующий в меридиональном направлении в нашем устройстве газ переменно испытывает то сжатие , то разряжение. То нагревается , то охлаждается по отношению к "нормальной" температуре. Вот и весь эффект разделения температур.Кстати никто не пытался туда впрыснуть воды? Должен быть очень интересный эффект.Что-то типа прохождения "точки росы" с резким охлаждением.Можно кстати сделать интересный вывод: а ведь в данном устройстве это еще и колебательный процесс! А у колебаний есть резонанс - резкое увеличение амплитуды при минимально подводимой энергии! Представляете как возможно стабилизировать эффект при нахождении здесь зависимостей между амплитудой колебаний и всеми влияющими параметрами? Температурный резонанс! Звучит хорошо. И может найти отличное применение в холодильных машинах.>
Это-из <торнадо1>.
Так, имеем вихрь с различной температурой внутри-снаружи и кучу ионов:но ионы ведь-те же молекулы воздуха (азот,кислород), к-е вынуждены двигаться вместе со всем остальным потоком (вот интересно: если размешать э-лит-получится ли выигрыш в получаемой энергии ?): отсюда и спиральное движение ионов-если бы не вихрь, то они просто пёрли бы напрямую. Все ионы располагаются пока там, где они и образовались. Что получаем? Градиент ионов (+ и -: понятия, как известно относительные: где заряда меньше-там +, а где больше -.Так, а где больше? Там, где трение. А где трение? В пограничном слое.А в центре и на периферии-меньше. Все эти <меньше> и поднимаются с горячим воздухом вверх, создавая также градиент вверху-внизу, ускоряя движение вверх ) . Добавляем в механизм поддержки ещё и разность потенциалов: именно вихрь поддерживает разность потенциалов за счёт удлинения пути иона по сложной и длинной спирали, а то бы разряд-молния (короткое замыкание)- и 1 из составляющих нет.Чем не МГД генератор? Т. о. имеются не 1 , а 3 составляющих вихря, к-е его поддерживают: градиент давления,температуры и разность потенциалов в 1 и той же среде (может, есть ещё какой-то неизвестный пока градиент?); и все взаимодействуют между собой.
Вот такая у меня схемка.Может, что-то упустил? Подскажите.
Да, здесь же вписывается и моя идея отвода энергии: отводим <+> из плюсовой зоны и добавляем <-< в минусовую зону-поддерживаем вихрь и имеем градиент потенциала вне вихря для насущных нужд.
Меня интересует другой вопрос: а с эфиром подобный <фокус> сделать можно? Как это НЛО делают?

Warp 12.3.2005, 13:13

QUOTE(ваня @ 12.03.2005 - 00:38)Ох, Мороз, Мороз...

Ваня!
Арсентьева здесь цитировать не нужно - те кто уже прочел его статьи, и так знают о чем речь. Твой ход мыслей немного угловато подходит к проблеме - т.е. не постигнув что-то в одном "экземпляре", ты сразу перекидываешься на "копии" (броуноское движение). Последовательней будь - постиг одно, переходи на другое и постигай (это к тому, что так будет правильней - т.е. не как "лебедь, рак и щука"). Обидеть тебя не хочу - просто немного поворчал [image] , поскольку намерения самые благие (просьба: не принимать как "благими намерениями выстлана дорога в ад"). Соберись...

И тем не менее - ты спрашивал о причинах броуновского движения. Не ответить не имею права! Смотри - молекула любого газа - есть явление неоднородное, т.е. подвержена простым механическим преобразованиям (нагрев - расширение или наоборот, например и как следствие изменение плотности по отношению к плотности окружающей среды). А далее - все просто, как в пузырьке газа, всплывающем из воды с одним лишь отличием - молекулы практически всегда полярны по отношению к друг другу (гидродинамически). Скажем, "всплывают" две такие рядышком и... ой-е! - одна начала поступательное движение по отношению к другой (притягиваться). Но если скорость притяжения велика - получается как в бильярде, когда шары сталкиваются (первый закон Ньютона, помнишь?). Вот и получается каша-мала, которую окрестили как броуновское движение.

Мороз 12.3.2005, 22:44

Не увидел ничего специального в бр. движении, тем более как источнике движительной силы; так-же как и в тепловой природе Т (внешний источник требуется).
По-моему там (в Т) очевидна электромагнитная природа явления, в совокупности с вихрединамикой (естественные натуральные процессы). Тепловые и прочие поцессы при этом - производная от них.

Механический способ его (Т) образования (моделирования) интересен, но электромагнитный, стат-электрический или эквипотенциальный (ЭП) более, т.к. возможно вовлечение природных сил, что не ограничивает мощность.
Именно на этом работает, думаю, принцип Х-жука и платформа Г, как воплощённый результат.

Пока пытаюсь симитировать принцип вихреобразования "по б.к.". Тоже бальза, пенопласт, резиномотор и пр.

ваня 13.3.2005, 1:15

Warp.
Я больше не буууду...
Спасибо за броуновское обьяснение и за терпение: подумаю; хотя, мне кажется, что-то не так в Вашем обьяснении [image] ( хотя я, конечно, вижу со своей кочки).
Мороз.
Вопросик: (опять!): а если между пластин конденсатора впихнуть намотанный на пластиковую трубу по спирали провод ( в форуме её бифиляркой обзывают) и подключить к постянному току так, чтобы + был со стороны + конденсатора, а - сщ стороны -.Поможет образовавшееся за счёт катушки поле закрутить поле между пластинок коденсатора ?

Мороз 13.3.2005, 7:47

Хороший вопрос в свете поиска пути создания электростатического вихреобразования.
На мой взгляд поле закрутить нельзя (можно его вращать механически или электромеханически, коммутировать, делать переменным), закрутить можно частицу в этом поле, подведя её под закон Лоренца.
Например, в данном вопросе кондёр сделать с центральным электродом, а катушку разместить внутри. Тогда образованные кондёром ионы попадают в поле катушки и вращаются. Принцип МГД. Точнее, МИД (магнитноионный двигатель). Только может ли такой двигатель совершать работу, хотя-бы адекватную затраченной энергии?

Мороз 14.3.2005, 1:10

Вот, не успеешь подумать, а оно уже на рынке; на ходу подмётки рвут:
http://fanwing.com
"Посредством передачи энергии от двигателя на ротор, образующим крыло, FanWing развивает большую подёмную силу за счёт разгона большего количества воздуха".
Выглядит весьма убого, но модель явно работает, значит, Кольцевое Крыло тем более должно (после некоторой доработки)...

ваня 14.3.2005, 18:32

<На мой взгляд поле закрутить нельзя>
Я всё со своей кочкой [image] . Поле в конденсаторе уже закручено (любой градиент создаёт вихрь), катушка по идее должна бы давать доп. импульс на поддержание вихря.Кстати, насчёт конденсатора:А если его сделать по Бифельду-Брауну?
Вчера доделал опыт: сделал крест из пластика и к каждой стороне приклеил на бумаге соты примерно 1 р-ра (все соты смотрели в 1 сторону); крест подвесил на капрон. нитке в вазе под пластиком. Сначала разгладил нитку. В общем-висит спокойно,не двигается; при поднесении улья и руки очень медленно поворачивается: макс. угол-180 гр.
Так что эффект пока мизерный. Осталось попробовать с магнитом (пока мощный не нашёл).
Warp
Я очень извиняюсь за настырность [image] , только, по-моему, Ваше обьяснение по бр. дв-ю не совсем верно (нет-нет, не буду здесь распинаться). Меня бр. дв-е заинтересовало по неск. причинам: 1 из них-как идеальный конденсатор любой энергии в случае, если знать, как сделать градиент с мин. ниже имеющегося уровня.Вихрь даёт эту возможность.

Warp 15.3.2005, 7:54

QUOTE(ваня @ 14.03.2005 - 06:32 PM)Я очень извиняюсь за настырность , только, по-моему, Ваше обьяснение по бр. дв-ю не совсем верно (нет-нет, не буду здесь распинаться). Меня бр. дв-е заинтересовало по неск. причинам: 1 из них-как идеальный конденсатор любой энергии в случае, если знать, как сделать градиент с мин. ниже имеющегося уровня.Вихрь даёт эту возможность.

Вот и буду тебе признателен, если ты изложишь СВОЕ объяснение броуновского движения, и не просто суховатостью фраз, типа <со своей кочки:, Ваше не совсем верно:> - а более ясно! А уж распинаешься ты или нет, это уже мы как-нибудь обойдем без конфликтов, лады? Смысл в чем: ты считаешь диффузионные процессы как некий гипотетический конденсатор - может быть (кстати, здесь тебе тоже не мешает пояснить ход своих мыслей), но есть одно но: твой конденсатор работал бы еще эффективней, если бы внутри вообще был бы вакуум (разрежение), т.е. стремился бы уровнять свое внутреннее отрицательное давление с положительным окружающей среды, а не пробовал бы ее на прочность своим положительным давлением - вариант изначально проигрышный. Чтобы броуновское движение имело хоть какой-то эффект, оно должно быть локализованным - чего наглядно демонстрируется монгольфьерами, паровыми котлами и др. тепловыми машинами. А настырность - черта скорее положительная! Если бы мы - люди не были бы настырными, то да Винчи бы никогда не написал бы Джоконду, а Колумб так никуда бы и не выбрался!

ваня 15.3.2005, 21:14

Мороз
Вчера сделал то же, но с пласт. фольгой:в основном- эффект тот же, но закрутка посильнее и чуть побыстрее.
Warp
Чтобы здесь не мусорить, я лучше Вам на e-mail отправлю.Не против?

Givi 17.3.2005, 21:34

На Discovery Sciense, вчера показывали предачу про конструирование американскими военными "летающих тарелок".
Демонстрировали очень простой и интересный опыт:
250 витков проволоки намотаны без каркаса (жгутом) в катушку примерно 20-30см в диаметре. Эту катушку подключают в обычную бытовую розетку.
Катушка начинает греться, идет дым, и ..... катушка подскакивает над столом......

Мороз 18.3.2005, 5:41

Просмотрел и классифицировал два фильма - "Чужая империя, мир насекомых" (но "меня терзают смутные сомнения", что чужие - это мы, люди; а они, насекомые - хозяева...и для этого есть очень хорошие основания).
Чтобы не занимать время, коротко.
Все "мягкокрылые" без надкрылка (моли, бабочки) образуют разряжение при взмахах, когда крылья (большие, по сравнению с телом) расходятся после верхнего касания. И туда, в это разряжение, "всасывается" тело. Мягкокрылые, но с надкрылком (включая б.к., у которой крыло складываетя как веер, и потом ещё три раза гармошкой!) вибрируют крыльями, создавая вихреобразный поток и сток его с надкрылка (как аэродинамика крыла).
"Жесткокрылые" (осы, пчёлы, мухи и пр.) без надкрылка - высокочастотная вибрация с разной скоростью амплитуды (вверх быстро, вниз медленно). У этих - мощный мышечный аппарат: вибрация варьирует в разном диапазоне углов, на разных крыльях, что и позволяет виртуозно летать. (Какой "механизм" способен выдержать такие нагрузки - загадка). Стрекоза - исключение: просто асы, летает назад и вбок. Там весь букет - и крылья в раздрай, и вибрация, и вихри, и разряжение.
Жесткокрылые с надкрылком (включая навозник, майский) - вибрация, полёт очень короткий, "трудный". Надкрылок - только сохранить крыло в повседневной жизни (копание в земле).
Конечно, фильмы не отразили явление АГ на основе ЭПС.
Отметил такой нюанс - все нас-ые летают как-бы "ведомые". Предполагаю, что они повторяют рельеф, следуют траектории ЭП, как наиболее эконовыгодному режиму. Тогда статика явно участвует в "процессе".

А про катушку Гиви трудно что-то сказать ввиду отсутствия информации. Есть очень много других, управляемых электролевитирующих устройств с одним общим недостатком - отсутствие источника энергии для независимого полёта.
А в той катушке надо знать режим начала плавления, его характер (не создался-ли кондёр при оплавлении), материал, на котором была катушка, и пр.

ваня 18.3.2005, 22:08

Морозу
Попытался придумать схему без бифилярки.
В общем: конд-р Б-Брауна, а вокруг-несколько прямоугольных линейных магнитов с углом в 45 гр. к пластинам и + в стороне + кондёра. Не знаю, помогут ли образ-ю вихря в покое, но если их прикрепить к кругу и закрутить вокруг конд-ра,то какой-то эффект должен быть. Конечно, вес и затрата энергии,но,может, эффект того стоит?
P.S. Про нас-х: твои сомнения обоснованны; только это не очень важно,т.к.. они тоже звено цепи.

kamaz 20.3.2005, 9:40

сегодня , т.е 20.03.2005 года по Украинскому каналу 1+1в утреннем эфире где- то между 9:00 и 9:30 по Российскому времени в программе "скрытая камера" демонстрировался номер, в котором женщина вносила в помещение зала кафе"Капля" поднос с кастрюлей,ставила кастрюрю на стол, крышка с которой, быстро вращаясь, поднималась вверх, при этом в прозрачной крышке проскакивали сине-фиолетовые огни(похожие на электрические разряды ).Слышно было жужжание двигателя на больших оборотах. Опыт демонстрировался очень долго и неоднократно, при этом полет был достаточно стабильным и стабилизированным, крышка приземлялась, то на подоконник, то на стол. Посетителей кафе это так забавляло, при этом никто не удосужился даже взять ету"крышечку" в руки. Трюк с ниточками тросиками не могу допустить, так как траектории полетов, хотя и кратковременных, были весьма естественны для вращающегося объекта. Похоже двигатель Шауберга все же сделали и теперь народу или не народу дают понять, что у украины будет все нормально с техникой. Записать не успел, может кто- нибудь смотрел передачу. Обычно воскресные выпуски "Скрытой камеры" вечером повторяют. С больши уважением ко всем ищущим и не устающим.

Константин 21.3.2005, 11:26

Я считаю описание аппарата ниже приведеное уже имеет четкие черты реализации.
Весь смысл в следующем:создание ел.монополя.не впрямом смысле.Это значит что раз монополя не существует мы и не будем тратить время на поиск а сделаем разделени.представте корпус аппарата(монолит,пусть будет формой шара)внутри шара генератор большого напряжения тоже в маленьком шаре,между двумя шарами разность потенциала выдаваемого генератором.
Тока надо учесть силы лоренца(аппарат крутиться будет)и основное.мещду двумя шарами внутри вакуум!(шар в шаре между ними вакуум и большое напряжение).
Далее остается только проблема в управлении.

Laborant 21.3.2005, 22:17

Слушай Константин как представляешь "космонавта"-условного здесь?
кто_то аппаратом должен управлять , если с земли - механика густая -тяжело
сделать модель аппарата действующего помимо электричества еще(что ужастно,вернее от чего (моё мнение )пытаемся избавится ---механика(не вобиду механикам)

PS Лорец-воовще фамилия!

ваня 22.3.2005, 17:44

Мороз
Ещё идея, чтобы сэкономить энергию и вес: 1 из пластин в к-ре Б-Брауна вращать горизонтально, т.е. вокруг вертикальной оси:Припаять сбоку к пластине к-ра вертик. cтержень.

Мороз 23.3.2005, 5:13

"...конд-р Б-Брауна...если их прикрепить к кругу и закрутить вокруг конд-ра...1 из пластин вращать горизонтально, т.е. вокруг вертикальной оси:Припаять сбоку к пластине к-ра вертик. cтержень".
- Пока не могу понять зачем вращать электрод (обкладку). Эффект ББ однозначено проверен на разных уровнях и очевидно, что для создания этих мизерных тяг требуются большие энерговложения, что сводит смысл использования эффекта на нет. Другое дело использовать для их получения природные ресурсы (электростатика), скажем, на принципе природного ван Граффа, что-то типа управляемой молнии; тогда такой гигакондёр вполне может взаимодействовать с эквипотполями (ЭП). Но тут надо ещё репу поморщить...

Смоделировать надкрылок и крыло по примеру б.к. не удалось (модель: обтекатель - пластиковая полусфера в трубе, и проп от мотора, создающий попутный поток; что-то на подобии феномена висения тенисного шарика в потоке воздуха). Ламинарный поток пропа не даёт импульсного, турбулентного вихреобразования, что фактически происходит при взмахах.
Но нет худа без добра. По ходу дела наблюдался такой эффект: при определенной компоновке обтекателя и проточной трубы, при выключении мотора наблюдался "выбег" выключенного мотора, чего не происходит при простом выключении. Видоизменил модель и выбег заметно увеличился. Модель выглядит так: заборник воздуха на валу прогоняет воздух внутрь трубы. Но в трубе стоит обтекатель, и поток образует эффект Коанда, который засасывет воздух из той-же области, что и заборник; при этом заборник получает дополнительный приток воздуха, и поэтому имеет место "выбег"- маленький кусочек шаровой (фри) энергии...
Схемку вышлю Warpу для показа, может кто добавит что.

Warp 23.3.2005, 10:33

По просьбе Мороза размещаю его неработающую модель
кольцевое крыло "Смерч", требующее обсуждения для доработки общими силами.

[attachmentid=203]

Модель Кольцевое крыло. Идея заключается в создании вихревого потока
внутри полости с аэродинамическим профилем. Ускоренный поток создаёт
подъёмную силу также и на внешнем профиле. Но..."Мотор был очень похож на
настояший, но не работал...". Развить достаточно мощный поток пока не
удаётся. Нужны варианты оптимизации...Тем более, что раннее показанная
сылка FanWing явно работает. Свои коментарии добавлю позже...

ваня 24.3.2005, 0:03

Мороз
Ты конд-р представляешь как спец., а я-как дилетант, отсюда и разница в восприятии. Для меня конд-р-это просто 2 пластины с пр-вом между ними. Здесь эффект Б-Б берётся, как доп. сила. Ты спрашивал, как закрутить поле. Если менять положение пластины по кругу, то и вектор поля (по-моему, это так наз-ся) должен бежать по кругу; причём в центре по оси вр-я напряжение должно быть меньше, чем по краям (я так думаю): условия для возн-я вихря.
Насчёт девайса: долго водил пальцем по схеме. По-моему, при таком положении крыла (второй слой) нарушается обр-е вихря: поток воздуха должен отклониться от циркул-го дв-я и замкнуться снаружи крыла-получается <вихрь с ушами> в разрезе.Потом, разрежение ведь в центре вихря, а повыш-е давление-по краям: при такой форме и положении крыла давление поступающего в камеру воздуха над крылом будет одинаковым с окружающим воздухом (правда, под крылом больше, но этого, как видно, недостаточно) и поэтому будет прижимать крыло и <держать> разрежение в центре (по-моему), а нам надо бы раздвинуть его над крылом (как у жука).
Надо бы подумать, как создать разрежение над обтекателем или крылом.
P.S. Warp
Посмотри в ветку <Килли де...>, там твой ругатель оставил хорошую ссылку по УЗ.
Эту идею, думаю, и можно использовать для разрежения воздуха над девайсом.

Мороз 24.3.2005, 6:39

"Есть такая интересная идея..."
- Так в чём идея-то? Бесплатно разместить? А откуда ты всю эту инфу цитируешь? Вот и размещено, а толку?
Или можно подумать, что за сто лет подобного Теслы не было. Были, и сейчас есть. И реализация идей есть (12В/220В инвертеры; 3В/5000В хай вольтаж - типа шокеров, часы с вечными, радиоактивными батареями, сотовая связь, водородные двигатели, а водород в космосе основной элемент, и т.п. и т.д., не считая чудес в биообласти). Просто в масштабных размерах, то, что есть, всё-таки лучше того, что может быть. Точнее, средств на перестройку технологий требуется больше, чем просто поддерживать существующие. Т.е. когда перестройка на самопалы начнётся с низов (с нас), тогда и цепная реакция перестройки технологий вверх пойдёт. Трясти надо...
В одном ты прав - зажучковать идею одному не удастся. Сделаешь для себя - придут и уши обламают. Начнёшь оформлять - туфту пропутят, но всю душу выматают. А толковую идею попросту сп-ят, ходи потом по судам... Вот, на форумах, то там, то там появляется - есть, заработало... ан нет, потом опять "на круги своя"...Понимать начинают - идея и реализация "две большие разницы".
А фишка в том, что живём мы в такое время - информ. бум. Знания умножаются, обмен информацией (движитель прогресса) растёт. Сколько лет форумам - 3-5, не больше, а сколько толковых голов проявились..., хотя и культура общения на зачаточном уровне, но процесс нарастает. И остановить его нельзя (разве что интернет разрушить). А у всякого труда, как известно, есть свой плод. Сотни и тысячи уже не обламают. И козырные это понимают, потому и такой пофигизм - после нас хоть потоп. Одни торопятся прожить нахапанное, другие успеть нахапать, не важно что потом. А так продолжаться долго не может. Накону очередная революция - скачок в процессе эволюции. В этот раз глобальная (и на фоне капитального международного нравственно-религиозного конфликта). Только жертв будет много больше, как написано в одной хорошей книге "...три четверти погибнет...".
Но, может, не нашем веку всё-таки...
А если на нашем, может АЛА поможет?..

Warp 24.3.2005, 7:29

Ваня
Хорош обзывать себя всякими нехорошими словами! Здесь, пока никто не полетел на собственном девайсе - мы все равны! Понимай как: русский с китайцем - братья на век! Ты говоришь о векторе поля и предлагаешь размещение электродов в кондере наподобие центробежной огородной поливалки (ну, по аналогии), да вот только не берешь во внимание, что у конденсатора такого вектора практически нет - есть только тенденция к перемещению отрицательного электрода в поле положительного, и она максимальна при их вертикальном взаиморасположении, что и доказывает работа лифтера (даже в вакууме). Зачем такой гимор с <поливалкой> - где польза в такой потери? А вот по девайсу Мороза - поставь туда авиамодельный бензомотор и пропеллер с хорошей приемистостью на лопостях - понесет вверх, как миленький; на настоящий момент в модели стоит электродвигатель, а его мощи недостаточно, чтобы заработал диффузор (между колпаком и средним профилем).

Мороз
Я сейчас на работе сижу - модифицирую твой девайс, так как - в реале - средний профиль надо будет развернуть по нервюре на 180 градусов (т.е. рециркуляцию пограничного слоя свести вовнутрь), а колпак опустить чуть ниже крыла. При подборе угла набегающего потока к нервюре в пределах до 90 градусов эффект Коанда значительно возрастет. Как закончу - выложу. А вот с FanWingом не все так просто, как кажется на первый взгляд...

Armer 24.3.2005, 8:01

Warp:

> ...поставь туда авиамодельный бензомотор и пропеллер с хорошей приемистостью на лопостях - понесет вверх, как миленький; на настоящий момент в модели стоит электродвигатель, а его мощи недостаточно, чтобы заработал диффузор

Позвольте, я вмешаюсь
Авиамодели давно делают и на электроприводах. И движки там ого-го! По масса-габаритам я не в курсе, а ресурс на время полета примерно одинаков будет, что бензодвижек с баком, что электро- с аккумом. Warp, у нас есть чудный магазинчик "Хобби центр" на горской, загляни туда [image] Там же и проконсультируют по движкам.

Warp 24.3.2005, 8:29

QUOTE(Armer @ 24.03.2005 - 08:01)Warp:

Позвольте, я вмешаюсь
Авиамодели давно делают и на электроприводах. И движки там ого-го! По масса-габаритам я не в курсе, а ресурс на время полета примерно одинаков будет, что бензодвижек с баком, что электро- с аккумом. Warp, у нас есть чудный магазинчик "Хобби центр" на горской, загляни туда [image] Там же и проконсультируют по движкам.

Да кто спорит, есть и круче - я ведь непосредственно о Морозовском движке говорю. На енм модель только пыжится!

Мороз 24.3.2005, 8:43

А картинка Wind прошла? Первый шаг к самоподдерживающейся турбине.

Тут в принципе дело не в длительности работы (конечно, электромотор с аккум гораздо тяжелее), а в организации потока. Нужен ускоряющийся поток с образованием разряжения. Т.е. то, что происходит в торнадо. То, что мы видим у нас-х и истребителях (на некоторых больших саомолётах при посадке это тоже хорошо наблюдается). Там углы атаки образуют начало разряжённой области сверху (как видно на цветовой анимации взмахов крыльев бабочки и фотках файтера: вихрь, разряжение - выше крыла). При больших значениях, отсюда и перепад давлений с образованием точки росы и облака. Особенно это проявляется в тропиках, когда перепад температур в зоне вихря и вне его больше. Своего рода воздушная кавитация.

Warp 24.3.2005, 9:38

Да, все прошло... Обрабатывать пока не стал - позже...

Кстати, Ваня - если есть желание, можешь поэкспериментировать с эффектом Б-Б на минимоделях. Я как-то в одном журнале читал про то, как один мужичок статический генератор HV из своего пылесоса сварганил - там все просто: берешь гибкую пластиковую трубку длиной 3 метра и сечением 30-50 мм и сворачиваешь ее в виде обруча (стыкуешь торцы). На любом участке обруча делаешь круглую прорезь - чтобы в нее под острым углом проходил соединительный фланец от пылесосного шланга (герметизируешь). Засыпаешь на две трети полость обруча сухой пенопластовой крошкой, а на равноудаленных друг от друга участках внешнего корпуса трубки прикручиваешь стальные уплотнительные кольца (которыми сантехники свищи в старых полотенцесушителях латают) - один уплотнитель вешаешь на землю, провод от второго подводишь к близко к заземленному и, если пылесос включен на выдув, получишь разность потенциалов в 15 кВ за счет циркуляции и трения крошки внутри трубы. Конечно, более технологичный умножитель круче, но когда на счету каждая копейка - польза от таких <левшизмов> превеликая (разумеется, с соблюдением правил ТБ)!

ovh 24.3.2005, 18:55

Что касается вихре-лифтера. Может к этому делу как-то попробовать эффект используемый в электростатическом двигателе Литовченко приспособить?
http://www.skif.biz/modules.php?name=Pages&go=page&pid=130
или http://www.skif.biz/modules.php?name=Pages&go=page&pid=131

ваня 24.3.2005, 20:17

<средний профиль надо будет развернуть по нервюре на 180 градусов (т.е. рециркуляцию пограничного слоя свести вовнутрь), а колпак опустить чуть ниже крыла.>
Я тоже сразу подумал про то, что крыло надо повернуть, только потом подумал,что в таком положении вихрь всё равно нарушается. Поэтому решил сначала продумать это дело. Получился такой вариант: крыло повернуть на 180 гр.,но оставить на том же уровне,отодвинув от пропеллера. По наружному краю крыла сверху сделать вал (выпуклость), опустить верхний обтекатель почти до крыла, оставив узкую щель между валом на крыле и обтекателем, нижний обтекатель опустить ; а в верхнем- проделать кучу мелких дырок над проп-м.
При такой схеме воздух будет поступать сверху и сразу попадать вниз,создавая вихрь и давление под крылом (часть вихря пойдёт под крыло и создаст давление, а основная масса воздуха останется в вихре); над крылом воздух тоже будет поступать, только разреженней; и над верхним обтекателем создаётся разрежение за счёт всасывания воздуха. При опред-й конфиг-и верхнего обтекателя и дырок в нём- можно получить вихрь и над ним.
Пойду почешу лысинку ещё...
Warp:
Я не прибедняюсь; просто констатация, что вы знаете больше, а я-меньше: отсюда и вопросы.
Не хотелось бы толочь воду в ступе: ведь и сам автор (Б-Б) не добился ничего реально используемого на практике-в смысле полёта человека.Насчёт конд-ра-это просто мысли вслух (пытаюсь подойти к идее платформы ВГ с другой стороны).

ваня 24.3.2005, 23:45

Сегодня подтвердилась теория Warpа и Мороза-нашёл мертвого жука: его наша собака насмерть загрызла, я и фамилии спросить не успел. Т.к. мичуринец из меня никакой, то я могу только описать жука: 2 см в длину, светло-коричневого цвета. Особых примет нет.
В общем,постоял над телом, сопли утёр и... отодрал надкрылки-они ему вроде больше ни к чему.К моей радости, они оказались полупрозрачные, так что смог рассмотреть всю структуру в микроскоп. Сфотогр. не могу-нечем, так что опишу.
1.Надкрылок 2-слойный, с прост-вом между слоями, в к-м -прозрачная жидкость.
2.Наружный слой-пластина гладкая, с вдавлениями в виде впадин, выстроенных в ряд.
3. Низ надкрылков-видна структура пластины в виде микроскопических сот. На пластине рельефно-бугорки (как продолжение впадин наружнего слоя). Общий рисунок тот же, что и сверху: бугорки составляют продольные (спереди-назад) линии, причём соседнии линии сдвинуты на полшага (в соседней линии бугорок там, где в предыдущей -прогал между буграми). Конечно, рельеф бугров на порядок больше больше сот.Далее, бугры имеют непрозрачную точку на вершине и создают структуру линейных углублений,к-е сориентированны так: от головной части углубления идут под углом,скажем, 30 гр. к продольной оси жука; приближаясь к задней части, угол увеличивается постепенно до 70-80 гр.По наружнему краю надкрылков и внутри,и снаружи растут волоски (но внутри- гораздо длиннее), причём волоски располагаются под надкрылком, повторяя рисунок и углы линейных впадин.
4.Внутрь надкрылка попал воздух, так что трудно сказать, был ли воздух там при жизни: пузырьки воздуха располагаются вдоль линии бугорков, параллельно продольной оси.
5.Верхняя и нижняя пластины надкрылков сливаются у краёв, сближаясь на узком участке под углом, но этот участок там, где надкрылки сближаются вдоль продольной оси-гладкий, без рельефа И полукругло-выпуклый в сторону брюшка; а наружний край до самого края- с рельефом ., причём бугорки идут более часто и ближе,чем в середине крыла, так что хорошо видны ими образованные впадины,к-е располагаются очень близко друг к другу,соблюдая общий угол отклонения по отношению у продольной оси
Понятно сразу: низ надкрылков имеет рельеф для организации вихря (макроструктура).Но какую роль играет микроструктура (соты снизу) и жидкость в надкрылке?
Вот такие новости.

Мороз 25.3.2005, 8:44

Спасибо, ovh.
Природное статическое эл-во это то, чего много, с чем мы сталкиваемяся на каждом шагу, и в чём мне видится возможность реализации проекта "фри энергия", поскольку она уже есть (работа по её созданию уже кем-то или чем-то сделана), но не востребована...
Хотя попытки были (Франклин, клетка Фарадея, Тесла) и не прекращаются (проект атмосферного АИЭ (альтернативного источника энергии), когда многоигольчатая антенна затягивается воздущным шаром на высоту около 100м и подсоединяется через щётки к двум диэлектрикам, между которыми ротор - электрет).
Да кто радиолюбительством баловался помнят простейший детекторный приёмник на питании от антены.
Почему работает мотор Литовченко мне тоже не понятно. Но модель проста, обязательно сделаю, чтобы самому убедится что не работает (не должна работать - нет причины).
Ещё игрушки по теме...
http://www.scitoys.com/scitoys/scitoys/electro/electro5.html
http://jnaudin.free.fr/html/pftm1.htm

"опустить верхний обтекатель почти до крыла, оставив узкую щель между валом на крыле и обтекателем, нижний обтекатель опустить ; а в верхнем- проделать кучу мелких дырок".
- делал уже, думал, сузив щель увеличится скорость. Скорость увеличивается, но кол-во воздуха снижается. А его надо много и с бльшой скоростью. Видимо, надо два потока и механизм ускорения (у Ш-га он за счёт вортекса).

"...но...только ведь сделает не всем...)
- уже сделал, и эти 70-80 лет даны чтобы оценить это, и сделать выбор.

Alex2004 25.3.2005, 22:53

Мужики тут rosin dimitry (новый форумчанен) выкладывает интересные материалы в т.ч. и по левитации т.е. летанию!
http://hobby.ovl.ru/forum/index.php?showtopic=31&pid=4781&st=20&#entry4781
Правда немного ошибается с ветками форума, и с русским у него не очень, но видно что он очень старается! Огромное спасибо ему за это!
Он приводит слейдущий эксперемент:
Если записать звук летящего жука на комп. (или мафон кому как удобно), затем воспроизвести этот звук через пьезоизлучатель, в непосредственной близости от которого находиться кусок фольги, то звуковые колебания переданные этой фольге, заставляют поднятся ее в воздух! Удивительный опыт по своей простоте! И как до этого ни кто не додумался раньше? Сразу напрашивается вопрос а если вместо фольги подсунуть хитин? Также rosin dimitry приводит ссылку с подробным материалом по этой теме и видеороликом. http://www-personal.umich.edu/~reginald/soniclev.html

ваня 25.3.2005, 23:35

Попытаюсь смоделировать взлёт жука на основе имеющейся информации.
Для начала надо вспомнить, что и крыльев, и надкрылков- 2.
При сьёмке видно, что на взлёте крылья работают почти гориз-но, создавая 2 встречных потока, к-е, сталкиваясь, поднимаются к надкрылкам (снизу воздух подталкивает очередная порция воздуха).Под надкрылком соскальзывает от внутр. к наружнему краю по бороздам (видимо, этот рельеф необходим для имитации дв-я воздуха также, как в вихре; т.е. без надкрылков жуку вихря не сделать).Далее уже закрученный уплотнённый воздух попадает на крыло-и всё сначала.
Согласно рельефу борозд, оба вихря должны вращ-ся:1-по,а другой- против часовой стрелки.
Значит, именно за счёт образованных 2 вихрей по бокам, к-е захватывают и выносят воздух из центра, над телом жука создаётся разрежение, к-е и вытягивает его вверх. Т.о. получается не 2, а 3 вихря; и третий, стационарный, над телом жука- результат первых 2.
Если взять это за основу, то можно попробовать такой проект: V-образный профиль, напоминающий слепок с обоих ягодиц (извиняюсь, но рисунок не вставляю,а то вытурят за аморалку). Снизу V- 1 проп., или по 1 проп-ру с к-й стороны. С внутр. стороны профиля нанести рельеф, имитирующий рисунок вихря (или рельеф жука). По всей восходящей пов-ти V с обеих сторон наделать отверстий, чтобы воздух поступал под рельеф, засасываемый вихрями и создавал разрежение над рельефом.
Ваше мнение?

ваня 26.3.2005, 20:03

Домашнее задание: проверка схемы полёта жука.
Взял пластиковое яйцо из-под шоколада, разрезал вдоль пополам и склеил по стыкам. На внутр. пов-ть нанёс клеем валики,стараясь соблюдать рельеф впадин под надкрылком у жука.Склеил обе половинки вместе так,чтобы было похоже на открытые надкрылки у жука.Подвесил на нитке.Снизу подвёл трубу пылесоса.
Без веса под ними <надкрылки> кувыркаются как попало.
Прикрепил прищепки впереди,как тело жука:дело пошло на лад.С 1 прищепкой-неустойчиво,более устойчиво с 3, 5 и 9, но с 9 не сльно поднимается.
Чтобы эта с-ма не переворачивалась, вынужден был придерживать <надкрылки> сверху рукой. При подаче воздуха поднимается и ощутимо прижимается к руке; а с 9 прищепкамми достаточно было поставить руку не сверху, а спереди-и вся с-ма поднималась.К сожалению, не знаю, как отстабилизировать с-му так, чтобы можно было бы попробовать без рук.
Warp.
А не лучше записать шум от взлетающей ракеты?

Мороз 27.3.2005, 0:08

Надо отдать должное Наудину - он проверяет, а не рассуждает об эффетах. Как например этот:
http://jnaudin.free.fr/html/ttbkinap.htm
Неужто бальзовая модель полетит (без блока ВН конечно), ведь все атрибуты налицо?..

Иван, а потоки куда? А попробуй дунуть горизонтально - "ягодицы" должны опрокинуться - разряжение "над", и их всасывание в это разряжение...

ваня 27.3.2005, 4:22

Всё-как и ожидалось.
Сбалансировал прищепками (1- в центре под ниткой и по 1 -на передней кромке с к-й стороны; все 3 -рядом с точкой скрепления <надкрылков>). <Ягодицы> опрокидываются при подаче воздуха горизонтально сзади и даже чуть-чуть сверху ( чуть выше нижнего уровня <надкрылков>- ). Опрокидываются и при подаче гор-но сбоку. При подаче спереди устанавливаются перпендикулярно потоку (интересный эффект).
При подаче воздуха гор-но сзади чётко чувствуется отражение воздуха вниз от передней кромки.Интересно другое: при том же положении чувствуется поток воздуха НАД надкрылками, над точкой, где они склеены(спереди).Причём только непосредственно над <ягодицами> и только нижней и боковыми пов-тями пальца. Чуть выше-потока уже нет.
Думал, как же проверить, куда идёт поток над <ягодицами>: наклеил нитки длиной 3-4 см в неск. местах. Так вот, при подаче воздуха строго гор-но под <надкрылки> (шланг концом ставится гор-но под <надкрылки> где-то на files.1267/2;-files.1267/3 продольной длины) нитки над <надкрылками> в и рядом с точкой крепления трепыхаются ВЕРТИКАЛЬНО.
Сразу оговорюсь: как видишь,опыт далёк от совершенства (прищепки, несбалансировано всё),но всё по-честному: что имею, то и ...

Мороз 27.3.2005, 8:12

"опыт далёк от совершенства"
- Ну доводи до совершенства. Задача - отработать форму (альтернативу крылу) стабильного "висения" от набегающей струи. Если полученная форма будет эффективнее крыла (а на сегодня это единственная аэродинамическая форма, участвующая в ЛА), то это хорошее направление в разработке АЛА.

ваня 27.3.2005, 21:09

Продолжил опыты.
Приклеил <надкрылки> по бокам и спереди пласт. игрушки- машннки р-ром чуть больше надкрылков: под углом снизу вверх и чуть развёрнутые наружу-как у жука прои взлёте .Привязал к 4 колёсам нитки и растянул их ,чтобы получить гориз-е положение машинки.При подаче воздуха спереди машинка почти не двигается. При подаче снизу-начинает прыгать вверх-вниз и переваливаться с боку на бок.
При подаче сзади нос машины опускается, а зад задирается, причём тем круче, чем ближе угол подачи воздуха к гориз.- и стабильно <стоит> в этой позиции, если найти угол подачи воздуха,к-й не <заваливает>> машинку по сторонам . Попытался предотвратить задирание зада: перенёс растяжки передних колёс выше и подтянул их кверху немного,так что в покое нос машинки смотрел вверх. При подаче воздуха машинка поднималась за счёт задних растяжек и всё равно поднимала зад: конечно, угол опрокидывания был поменьше.
Просто <висения> в воздухе без смещения получить не удаётся , хотя при определённых положениях подачи воздуха машинка поднимается вертикально, но при этом ,естесственно, теряет струю и проваливается.
Вывод: по-моему, модель летать будет; всё дело в балансировке кабины и крыльев и в возможности изменять угол подачи воздуха под надкрылки при полёте для получения вертик. взлёта- посадки и дв-я вперёд; а для поворота-усиление подачи струи с 1 из сторон или ослабление подачи-с другой.
Конечно, лучше иметь 2 проп.,хотя, по-моему, лучше подавать воздух направленно с помощью турбин или засунуть проп. в трубу, а воздух засасывать над кабиной.

ваня 28.3.2005, 19:08

Кажется, я понял, зачем нужна микроструктура в виде сот на внутр-й пов-ти надкрылка.
Сегодня проделал неск-ко опытов: статика с надкрылком.
1.Надкрылок притягивается к натёртому пластику ТОЛЬКО наружной пов-тью, внутренней-никогда.
2. Как не старался,не смог передать статику от пластика на кусочек сот.
3. Если положить надкрылок на бумажную сторону сот, то он притягивается к пластику со статикой. Но заряженный пластик НИКАК не воздействует на надкрылок со стороны сот, хотя расст-е гораздо меньше, чем при возд-ии над бумажной пов-тью. Более того, при прикосновении пластика к сотам стат. заряд или исчезает, или, если взаим-е недолгое, сильно уменьшается.
Т.о. вывод: надкрылок жука-это ещё и конд-р статики (Warp был прав и его опыт с сосками показывает это ): статика скапливается на наружной пов-ти надкрылка; жидкость-это диэлектрик (или нет?), разделяющий наружную и внутр-ю пластины, а микростр-ра поддерживает 0 заряд внутр-й пластины надкрылка.

ваня 29.3.2005, 9:22

В к-й уже раз: кажется, я понял секрет платформы ВГ ( он был прав, что этот эффект без жуков не раскрыть, но слукавил насчёт спец. жука, по-моему).
Warp, Мороз, вы тоже были правы, нужен был всего 1 логический шаг вперёд от ваших идей.И совсем не нужны были соски-обошёлся собственной лысинкой в прямом и переносном смысле.
Не буду тянуть, расскажу по порядку.
Продолжил опыты с надкрылками и статикой. Вначале ничего необычного-притягивался к пластику,при получении заряда иногда отталкивался и отлетал на приличное расст-е, в отличии от бумаги,к-я притягивалась всегда, но не отпрыгивала. При поднесении пинцета заметил, что надкрылок сначала к нему притягивается, а после прикосновения начинает отталкиваться, хотя от пластика не отрывается.При отрывании от пластика эффект пропадает.
Тогда положил надкрылок на лист газеты, взял 2 пласт. половинки от яйца из- под шоколада и зарядил их статикой ( звучит красиво, только я их всё время об лысину натирал!) [image] и поднёс их выпуклыми сторонами к надкрылку с обеих сторон. Надкрылок подпрыгнул вертикально между ними см на 20 !
Скажу честно-я обалдел. Попытался повторить- не выходит.
Потихоньку выяснил, в чём дело. Если пласт. половинки подтащить по столу-ничего не выйдет. Нужно подносить с обеих сторон, стараясь держать их на равном расстоянии от надкрылка и - чуть сверху, в 1-2 см от стола. Тогда надкрылок подпрыгивает и летит или вертикально (получилось всего 2-3 раза), или по параболе на 20-30 см, как арбузное семечко (остальные разы).С бумагой этот фокус не вышел-просто притягивается.
Как это выглядит у жука? Сначала заряжается сам, а потом создаёт вихрь с обеих сторон.Далее-ясно: 2 вихря (!) создают стат. заряды с обеих сторон тела жука, к-е и <выстреливают> его вверх, именно как арбузное семечко.
По-моему, статика в платформе использовала именно этот эффект, а не Б-Б ( т.е. разность потенциалов должна быть гораздо меньше, раз от простого трения о лысинку еадкрылок так подпрыгивает)
Тогда можно предположить такое: жалюзи-гориз-е распределители стат. заряда, а по бокам, изолированно и вертикально, но чуть повыше- ещё 2 распред. того же стат. заряда. Как это сделать реально-ума не приложу.
Большая просьба: описывайте всё, что попробуете, в расчёте на меня, т.е. попроще и в деталях.
Заранее благодарен.

Dragons' Lord 30.3.2005, 5:14

ваня :

Ты, действительно, сделал логический шаг вперёд (завершающий). И сделал его ещё вчера. Поздравляю [image] . Ты осознал такую простую вещь, что заряд автоматически переходит с вогнутой стороны на выпуклую. Все, - абсолютно ВСЕ это знали, но не могли зафиксировать на этом своё сознание.

Сегодня же, ты уже пожинаешь плоды своего открытия. Ещё раз прими мои поздравления. Скоро повалятся опыты и их результаты, как из рога изобилия. (Честно сказать, эффект с необычным взаимодействием надкрылков со статикой открыл drol ещё полтора года назад !!! Но логический шаг сделал ИМЕННО ТЫ. Удачи !)

Мороз 30.3.2005, 6:26

И мои поздравления.
Выходит, лысинка у тебя "заряжённая"...
Ну теперь надо в АЛА это всё переварить...

pendikai 30.3.2005, 15:33

oчень хорошее замечание по поводу резонанса на молекулярном уровне,которое якобы увеличивает за счет торнадо подёмную силу. у Крылова ест басня с моралю:"слона то я и не приметил"
Имеет место и механическии резонанс.Дело в том, что у жуков ,как и у насекомых,крыло имеет 2 состояния устоичивого равновесия,одно-когда крыло прижато к телу,другое-когда крыло расправлено и находится в горизонтальном состоянии. В "суставах" у основания крыла находятся резилиновые мешочки(ето вещество по своиствам во много раз лучше резины-из него можно сделать в принципе "резиновую бомбу"-но ето шутка)
Насекомое только подкачивает енергию на частоте механического резонанса.
Но етого мало:жуки не имеют ни одного лишнего движения,которое бы не создавало подъемную силу и силу тяги.
В частности:крыло при движении вниз отталкивается от воздуха под углом-создавая подъёмную силу +силу тяги,одновременно при етом засасывается воздух между крылом и хитиновым надкрылком.При движении крыла вверх воздух вытесняется под углом вниз (как у кальмара),создавая подъемную силу + силу тяги.То есть отсутствуют "холостые пробеги" крыла.Насекомые (жуки)сумели объеденить мускульный полет + реактивную тягу.
Иногда даже возникает крамольное сомнение-не всевышнии ли ето упражняется? Торнадо,полученное молекулярным резонансом,безусловно увеличивает поъёмную силу,но основной еффект економии енергии дает колебание крыла на частоте мех.резонанса крыла,а резелин=идеальная резина,с коеффитсиентом упругости около 98-99%,возвращает крыло в свое состояние устойчивого равновесия.Жуку остаётся только подкачивать енергию в свой мех.маятник.
Хотя-------ПО ЗАКОНАМ АЕРОДИНАМИКИ МАИСКИЙ ЖУК ЛЕТАТь НЕ МОЖЕТ!!!! У НЕГО НЕ ХВАТАЕТ ПОДЪЕМНОЙ СИЛЫ В 2!!!РАЗА.

Мороз 31.3.2005, 7:56

"поднёс их выпуклыми сторонами к надкрылку с обеих сторон. Надкрылок подпрыгнул"
- Итак два статических заряда вытолкнули нейтральный надкрылок. Это могло произойти по причине или того, что надкрылок был уже заряжён (может и случайно, лежал на газете), или заряд "навёлся" в нём. Если был заряжён, значит работает механизм статического эл-ва в нас-ых, о котором известно очень мало (в отличии от морских животных). Если навёлся. то должен быть противоположный по знаку, и тогда работает фокус перетока заряда на верхний профиль с переменой полярности, что и вызывает три элемента одинаковой полярности.
В любом случае движение одного элемента из этой системы возможно, когда два других имеют точку опоры. Т.е. если твои половинки были-бы сами по-себе, то они оттолкнулись-бы в одну сторону, а надкрылок в другую (как магниты), не создавая импульса системе. Хотя, из теории ББ, это взимодействие может и вызвать односторонний импульс. Ещё трясти надо.
Попробовать сферическую форму бумаги, фольги.

"ПО ЗАКОНАМ АЕРОДИНАМИКИ МАИСКИЙ ЖУК ЛЕТАТь НЕ МОЖЕТ!!!! У НЕГО НЕ ХВАТАЕТ ПОДЪЕМНОЙ СИЛЫ В 2!!!РАЗА".
- Но может по законам Вихрединамики. Вибрация крыльев образует срыв воздушного потока с плоскостей надкрылков, что и вызывает разряжение над ними и "всасывание" массы в него.
Здесь также работают оба хода крыла. Хол.ход слишком большая роскошь для живых сущ-в.

pendikai 31.3.2005, 8:31

Всасывание происходит за счет изменения угла хода крыла,в своих мертвых точках крыло меняет угол атаки,соответственно открывала или закрывая вход "мешка" между крылом и надкрылком,а также регулируя выходное "сопло". Высокочастотные вибратсии масс надкрылков,тела жука,крыльев-слишком дорогой по потреблению енергии протсесс-не думаю что жук им пользуется "сознательно"-может просто по мере возможностеи утилизирует возникшие вибратсии-но ето не может быть основным.Чтобы работали законы статического електричества-необходимо как минимум 2 рядом расположенных "електрода" .Еще никому не удалось (кроме барона Мюнхаузена,поднять себя за волосы),кроме того,нужны киловольты на сантиметр,чтобы использовать електростатические силы.
Внутри организма жука мне неизвестны органы,являющиеся генератором высокого напряжения,а также нет надежных изоляторов.

danila 31.3.2005, 12:55

- Почему грозы бывают только летом ?
- почему меня не бъет током когда я выхожу из автомобиля зимой, и шарашит летом ?
- почему жуки летают только летом ?

и если майский жук летает не по законам аэродинамики, так может и не стоит упоминать про все что связано с аэродинамикой ? а разсматривать исключительно с точки статического ел-ва ? тем более что и надкрылки и сами крылья электризуются ого-го !!!

Dimbl4 http://hobby.ovl.ru/forum/index.php?showtopic=40&st=560

пишет

>например встречные поля. результат - 0, но если выключить одно из полей, то в этой точке моментально обнаружится второе поле. именно моментально. т.е. оно там было. и среда об этом "знает", что оно там есть. и соотв. состояние среды иное. но так как суперпозиция дает 0, то нам ничего не должно "мешать" брать из этого энергию. вот только как?!

ваня 31.3.2005, 18:41

Мороз
Надкрылок имел стат. заряд- я ведь его всё время заряжал непроизвольно, когда он касался пластика.
Я.может, чего-то не понимаю или не так рассказываю.
Вспомни рисунок платформы в полёте: там что-то отлетает вниз.
Сбалансированную с-му можно расбалансровать,получив при этом импульс дв-я . Примеров много.Жук же, создавая вихри по бокам. <отталкивается> от них и летит вперёд, а вихри -назад. Для нового толчка-2 новых вихря и.т.д.
По-моему, в моделе АЛА это может выглядеть так: обьект с циркулирующим статич. зарядом (вихрь) помещается между 2 источниками таких же циркул. стат. зарядов (отсюда и 3-угольная оптимальная форма платформы).Если бы было только 2 <вихря>, то они бы сбалансировали друг друга (ведь они вращ-ся в противоп. направ-ях). Но наличие третьего всё время расбалансирует с-му, толкая третий вихрь вперёд, а воздух (заряды или ионы) -назад.Это-как подниматься по шаткой лестнице или прыгать с шаткой пирамиды из неск-х предметов: прыжок вверх-с-ма расбалансируется и падает, а лестница <отыгрывает> вниз.Потом-мы отталкиваемся от другой шаткой пирамиды,к-я повыше или от лестницы,к-я опять сбалансирована, но мы уже на более высоком уровне.В общем, реактивное дв-е за счёт отбрасывания 2 вихревых полей назад и создания новых на уровне повыше.Т. е . точка опоры-эти самые 2 вихря.
Жалко, Warp не появляется- он хорошо в статике разбирается.
P.S. посмотри в ветке <Гр..> последнее сообщение Vitass про бронзовку.
pendikai
<Чтобы работали законы статического електричества-необходимо как минимум 2 рядом расположенных "електрода" .Еще никому не удалось (кроме барона Мюнхаузена,поднять себя за волосы),кроме того,нужны киловольты на сантиметр,чтобы использовать електростатические силы.
Внутри организма жука мне неизвестны органы,являющиеся генератором высокого напряжения,а также нет надежных изоляторов.>
Ну, дорогой pendikai ! Факт, что у жука внутри нет машины Ван-Граафа ещё не говорит о том, что он не производит статику. А насчёт изоляторов: хитин, по-моему, неплохой изолятор. Да и зачем изоляторы, ведь заряд не очень большой и распределяется он по всему телу жука с небольшим градиентом за счёт формы надкрылка и тела.
Насчёт барона- ещё пример: Вы висите над пропастью на верёвке; сила тяжести сбалансирована силой натяжения верёвки. Вроде других вз-х сил нет. Но можно расбалансировать с-му неск-ми способами: отрезать верёвку и разбиться к ... матери или использовать парашют ; подняться по той же верёвке за счёт Вашей же мускульной силы (она ведь внутри с-мы) или раскачаться за счёт кратковременного перераспределения Вашего центра тяжести внутри с-мы. Во всех 3 примерах необходима доп. энергия для расбалансировки с-мы, но самое интересное- вариант с наименьшей затратой энергии (перерезать верёвку) дал наибольшее кол-во энергии (правда, с плачевным рез-том) [image] .

pendikai 31.3.2005, 22:42

Если можете, посчитаите,сколько киловольт (мегавольт) статического електричества надо,чтобы удержать тело,массои 2г на высоте 5-10м.При приближении к земле жук должен сверкать молниями.
После етих подсчетов отпадает охота расчитывать АЛА на статике. А если напряжение увеличивать дальше (перехожу к людям), у человека должны волосы встать дыбом,,далее возникает коронный разряд и скорее всего смертельный удар рукотворной молнии. (высота полета в 5-10 м для АЛА недостаточна,можно наломать дров-деревья выше )

pendikai 31.3.2005, 23:01

Ивану:
Балансируется ситема искуственного жука елементарно:сделаи как на удочке-жук будет поплавком, балансировочный груз,имитирующий массу жука,на нитках(порашутная подвеска)-и все повесь хоть на люстру.Дальше руки свободны...експериментируй. На счет статического електричества:у кого есть люстра Чижевского,может её подключить к "жуку",хотя там напряжение мало,всего 20-30 кв,но оно пульсирующее. В етом опыте будет наблюдаться некоторая подёмная сила,но ето деиствие електростатического осмоса.-ето когда подносите руку.

ваня 1.4.2005, 0:24

Дорогой Pendikai !
Большое спасибо за советы-применю. Тоько нет у меня лампы Чижевского ( и, честно говоря, я даже не знаю, что это за лампа).
< Если можете, посчитаите,сколько киловольт (мегавольт) статического електричества надо,чтобы удержать тело,массои 2г на высоте 5-10м.При приближении к земле жук должен сверкать молниями.>
Я уж и не знаю, как обьяснять. Попробую ещё раз на примере: возьмите свежую арбузную косточку и сначала бросьте её рукой изо всех сил, а потом сожмите её между 2 пальцев. Думаю, ясно, когда она пролетит дальше или выше и какая разница в затраченной энергии в первом и втором случае (все остальные условия для обоих случаев одинаковые).
Я ни в коем случае не претендую, что только я прав; просто пытаюсь сказать, что важно не только какой вид энергии применяется, но и как его применять,т.е. ФОРМА или способ применения. На предыдущей (убранной) этой же самой ветке я сам спорил и доказывал, что невозможно летать на платформе такого р-ра и на эффекте Б-Б-просто бы не было ни дедушки, ни платформы. Но, может быть, это возможно, применив статику по другому? Я ведь описал, как подпрыгивал надкрылок от миним. стат. заряда,к-й был просто иначе расположен.

Мороз 1.4.2005, 6:10

"реактивное дв-е за счёт отбрасывания 2 вихревых полей назад и создания новых на уровне повыше.Т. е . точка опоры-эти самые 2 вихря".
- Это так, и это вихрединамическое движение, не статическое. Мышечное усилие на движение крыла-возмущение воздуха-формирование вихря (как это делают бабочки)-разряжение (или просто отталкивание: как мухи, пчёлы)-импульс движения. Динамика вихря.

А если брать за основу статику (твой опыт заряженого надкрылка между заряжёнными поверхностями; кстати не обязательно брать половинки, достаточно просто наэлектризованных палочек), то вихри здесь не нужны - три заряжённых одинаково тела отталкиваются друг от друга. Но почему должен импульс движения возникнуть? Пусть гипотически жук электризует и тело, и надкрылки по желанию, импульсами, как угодно. Система замкнута, тело и надкрылки взаимоотолкнутся, но центр массы останется в том-же месте. (Вопрос только, почему вогнутый профиль отталкивается, а бумажный или фольги нет).
И тоже самое будет, если надкрылки электризоваться будут от воздуха. Только на это время надо, а они взлетают сразу и лихо, как если заряд уже был готов.

Т.е. я хочу сказать, что в ральном моделировании надо чётко представлять что моделировать. Статика - тогда закон сохранения импульса должен нарушаться.
Вихрединамика - профили и потоки.
Вихрестатика (!?) - создание статики посредством движения воздуха, и её реализация как движительного агента...

ваня 1.4.2005, 6:28

Мороз
Поработал по твоим советам. Проверил бумагу, фольгу, бумагу с наклеенным пластиком, фольгу с наклеенным пластиком и металлизированный пластик. Всем постарался придать выпуклую форму.
Во- первых: ты прав,надкрылки лучше подпрыгивают БЕЗ ЗАРЯДА.Чем меньше их заряд, т.е. чем больше времени прошло после контакта с пластиком, тем лучше прыжок.
Во-вторых, бумага и бумага с пластиком отпадают: липнут так же,как и надкрылки, но не прыгают.
3. Просто фольга прыгнула с третьей попытки-и неплохо. У фольги с пластиком эффект был получше.
4. Чемпионом по прыжкам обьявлен металлизированный пластик: прыгнул с первой попытки, вертикально и так же высоко,как и надкрылки.
Напомню: без статики или с остаточной статикой прыгали лучше.
Т.о. вырисовывается что-то очень радужное.
Выводы:
1. В надкрылке всё же электролит.
2. Нужны только 2 , а не 3 стат. поля, как я думал.
3. Получается, что статика жуку не нужна или нужна совсем небольшая, а прыжок -рез-т вихревой статики.
4. Всё это начинает сильно походить на платформу ВГ.
5. ВГ не имел (не было раньше), а у нас теперь есть лучший заменитель надкрылков и платформы: металлизированный пластик.
<Вихрестатика (!?) - создание статики посредством движения воздуха, и её реализация как движительного агента...>
На основании вышеизложенного только могу предположить, что нет необходимости в дв-и воздуха для создания статики; достаточно отводить статику от фольги постоянно и (или) попробовать создавать переменное стат. поле.
P.S. С палочками у меня почему-то ничего не вышло...
Уважаемый Pendikai !
Вы оказались правы-признаю это публично. Выходит, что НА ЖУКЕ статики действительно нет, но он её, стервец, всё же вырабатывает вокруг себя и с обеих сторон.

Warp 1.4.2005, 7:18

Ваня
Не верно. Система не будет отталкиваться от вихря - скорее последний оттолкнется от системы!

Да: Почитал я ваш спор и очередь занял в аптеку за анальгином!
Киловольты, мегавольты, люстры Чижевского: к чему такие страсти? Все это мы уже проходили в самом начале образования форума. Вы массагабариты эффекта жука представляете? - правильно, в объеме микроструктуры. Так если и есть наличие статики, то по правилу для того же полусферического конденсатора, его потенциал будет разделен соответствуя кривизне и площади поверхности. Структура же вполне может выполнять роль беспробойной связи между разностью этих потенциалов, но - опять же, только в своем объеме - генерить вихрь, который, кстати, является системой - опять же - зарядоразделяющей, если не забыли. Стало быть, относительно слабый эффект начинает работать на два <фронта>: увеличивать внешний приток зарядов, образовывая на выпуклости надкрылья пограничный слой низкого давления (за счет эффекта Коанда) - это раз. И два - отбрасывать отрицательные заряды по оси вихря (светящиеся жгутики на рисунке ВСГ), что образует рост разности потенциалов между верхом и низом надкрылья, которая - опять же!!! - утилизируется микроструктурой для автономности своей работы. Если в реале того же жука соблюсти эти два принципа, для генерации статики на надкрыльи будет достаточно его собственной <лысинки>:

ваня 1.4.2005, 16:03

Warp
Слава те Господи, обьявился! Давно ждём-с!С нами очень скоро от анальгина перейдёшь к более сильным ср-вам-стенка, например (головой об неё) [image] .
1.Что думаешь по моему последнему сообщению?
2. Нарисуй поподробнее, пожалуйста, как видишь схему и желательно с номерками и перечнем входящих в с-му ингредиентов-рецепт, в общем.Так полегче будет собирать модельку.
Если к этому делу подойдёт шокер-так я тоже побежал в очередь.

Vitass 1.4.2005, 19:29

Посмотрите на фотки ГВС перед полетом и при взлёте, на первой одежда обвисла под своей массой (как у всех нас), на второй при взлете надулась или потеряла в весе. Я все не пойму, куда и что дует и в какую сторону вниз или вверх.
Народ, где и как можно размещать фотки опытов.

pendikai 1.4.2005, 23:24

Это цитата-мне ее скинули не приводя первоисточника:

"Почему насекомые летают - это вопрос больше инженерам, чем биологам. Расчёты аэродинамики в масштабном уменьшении не объясняют явления, т.к механизм создания тяги у насекомых другой, включая энергетический балланс.
Исследования движения крыла нас-х показало, что оно не только перемещается с большой частотой и наклоняется в обоих направлениях, но и изгибается в продольном направлении.
"Топливом" для этой работы служат гидрокарбонаты высокой концентрации, содержащиеся в гемолимфе и гормональный механизм.
Механизм полёта н-ых отличается от птичьего, поскольку "скелет" их вынесен наружу и соединён мышечным аппаратом с грудной клеткой посредством пластин. В унисон с мышцами, эти пластины имеют способность вибрировать на сверхвысокой частоте (1000сек), что образует вихревое движение воздуха, создавая вращающийся колокол воздуха выше крыльев. При этом между крыльями создаётся разряжение, вакуум, что вызывает доп. подъёмную силу. Это было наблюдаемо при исследовании движения крыльев в дыму, камерой в тысячу снимков в сек.
Когда крыло движется вниз, слой воздуха завихряется в цилиндр выше крыла, создавая пониженное давление сверху, поддерживаемое как поток, за счёт высокой частоты колебаний .
Этим объясняется сила торнадо, способная поднять трактор.
Кстати на этом принципе работал "пожиратель" воздуха, ЛА Шаубергера.
Причём эффекты торнадо, вихря имеют свойство изменять пространственно-временную, гравитационную составляющую материи в зоне эффекта. Силы, возникающие при этом не являются Ньютоновскими силами, работающими в плоскостях. Это так называемый "квант пространственно-временного действия" (КПВД).
Однако есть ещё одна составляющая в движени крыльев нас-х, производная этих торнадо-вихрей - электромагниный вихрь, или центростремительная энергия спиралей, космических частиц, названных "гравитонами". И именно этот механизм взаимодействия с "гравитонами" обеспечивает не только подъём, но очень быстрые перемещения нас-х в разных напрвлениях.
При этом в зоне сокращений - источнике колебаний, возникает резонанс на молекулярном уровне, уменьшающий энергетический расход, что позволяет мышцам "не уставать".
Это-же подтверждается наблюдением Шаубергера "стояния" рыбы в быстром потоке без видимого напряжения и усилий. По его версии рыба создаёт вихрь, с разряжением впереди, за счёт пропускания потока через рот и жабры. Наподобии спиральной пружины с очень малым диаметиром с одного конца и большим с другого, расположенной впереди, которая "всасывает" её тело вперёд.
Таким образом наблюдая насекомых мы видим или :
1. Форма вибрации крыла создаёт вихрь сверху крыла, и таким образом управляет гравитонами (гравитационными узлами).
2. Соединение (пластины) у основания крыла создают импульс вихря с тем-же эффектом.
Но поскольку чётко различить где именно это происходит невозможно, и что приборов способных мерять этот гравитационный поток не существует ввиду очень малой величины этих сил, то принимаем, что результат вихря имеет волновую, электромагнитную антигравитационную природу".

У меня все "жуки из головы не выходят"...

Может быть у кого есть возможность посмотреть,измерить,записать осциллограммы сигналов микровибратсии крыльев,может они лежат даже около мегагерцового диапазона . После чего можно выдвигать следующие предположения....Сам я не имею возможности,так-как 3 мес.назад у меня прикаал долго жить двухканальный осциилограф (-ремонту не подлежит) + проживаю на гранитсе ареала обитания жуков (к нам заходит изобара 5 пояса-в Финляндии ето Рованиеми-родина Деда-Мороза)
Микровибратсия + киловольты +динамика+ вихри +резонанс +(торнадо?)....-может етот компот сможет поднять в воздух с малыми енергозатратами АЛА ???????????

ваня 2.4.2005, 2:33

Варпуша, а ведь структука надкрылка ( и жалюзей платформы) и правда похожи.
Vitass в ветке <Гр.> оставил фото: оно укладывается в твою схему на все 100%.
Смотри, при раскрытии надкрылка и возникновении вихря под ним и статики сверху , воздух засасывается в вихрь через дырки в надкрылке сверху, при этом оставляя доп. заряд на надкрылке и подталкивая вихрь-самоподдержка.К тому же за счёт отвода воздуха сверху-доп. разрежение над жуком ( ну вылитый Ш-р!).
Теперь, если отштамповать на выпуклой полоске металла круглые углубления с бороздами, как у жука в надкрылке ( борозды по спирали)-для поддержки вихря, а сверху просверлить в это углубление ну очень маленькие дырки и к тому же подать статику-возникнет вихрь под ней ?

Мороз 2.4.2005, 7:57

Очень интересный ход мысли, Иван.

"Это цитата-мне ее скинули не приводя первоисточника"
- см стр 34, 35 в Греб. (бывшие АЛА1).

ваня 2.4.2005, 14:44

Ты о чём ?Если о металле, то идея- то не моя , а Варпуши. Правда, не вписал микроструктуру под надкрылком и 2 источника статики по бокам.
ВГ упоминал о сеточке-не замена ли это микрост-ры?

Vitass 2.4.2005, 18:29

QUOTE(ваня @ 2.04.2005 - 03:33)Варпуша, а ведь структука надкрылка ( и жалюзей платформы) и правда похожи.
Vitass в ветке <Гр.> оставил фото: оно укладывается в твою схему на все 100%.
Смотри, при раскрытии надкрылка и возникновении вихря под ним и статики сверху , воздух засасывается в вихрь через дырки в надкрылке сверху, при этом оставляя доп. заряд на надкрылке и подталкивая вихрь-самоподдержка.К тому же за счёт отвода воздуха сверху-доп. разрежение над жуком ( ну вылитый Ш-р!).
Теперь, если отштамповать на выпуклой полоске металла круглые углубления с бороздами, как у жука в надкрылке ( борозды по спирали)-для поддержки вихря, а сверху просверлить в это углубление ну очень маленькие дырки и к тому же подать статику-возникнет вихрь под ней ?

Я вот что хочу сказать, У ГВС есть опыт с фотопленками , так они направлены не узкими концами на палочку в колбе а заметьте широкими, т.е. ЭПС (или что-то там) не вылетает с узкого конца а наоборот с широкого. Как и в большом конусе ГВС направленного узкой частью на солнце или центр земли. А может не вылетает а наоборот экранирует.

Мороз 2.4.2005, 20:51

Нет, я о дырочках и диссимиляции молекул воздуха, производящей статику.
Сам по-себе вихрь возникнуть может только при наличии разности потенциалов и наличии ионного ветра.
Т.е. сама по себе ячейка Махова должна генерировать вихрь. Мой опыт (хотя и не чистый) не подтвердил это.
Но если организовать серию этих ячеек в, скажем, выпуклую форму, поток может создаться.
Т.е., как ты сказал, отштамповать их, но не в метале, а в изоляторе выпуклой формы, возможно, эффект проявится.

ваня 2.4.2005, 23:36

Понял. Судя по версии Варпуши, вихрь можно создать 2 способами: как Ш-р, по большому, или от обратного-создать кучу маленьких вихрей и разместить их в определённой конфигурации, а они и создадут большой.
Не забудь, что дырочки идут не как попало, а в опред-й послед-ти: если смотреть под надкрылок, то они открываются не в углублениях, а на вершине бугорков. Если вспомнишь рисунок вееров-жалюзей на рисунке ВГ (рисунок дырок очень похож на рисунок дырок под надкрылком, только наоборот), то увидишь, что при такой конфигурации жалюзей вихрь возникал в центре , а не по краям, ,т.е. воздух в центре ВОСХОДИЛ и НИСХОДИЛ по краям .
Насчёт изолятора: я бы всё-таки попробовал с металл. пластиком. Хотя и металл даёт неплохой эффект-ты же прочёл опыт чуть повыше.
Теперь, думаю, дело только за моделью. Как сделаешь-опиши.
Помнишь, я тебе говорил, что рано или поздно узнаем, как ВГ летал? Так вот, если бы мне сказали месяц назад, что мы раскроем секрет-я бы смеялся до колик.
E-mail получил ?
Vitass
Судя по последним данным разведки, ЭПС не имеет отношения к платформе. Хотя разведка может и ошибаться...
Чегой-то администратору предыдущий вариант не понравился..
Тогда так: когда вставляешь ответ в форум, под рамкой есть надпись <добавить файл>. Собери все фото в файл и прикрепи к сообщению.

ovh 3.4.2005, 19:13

А еще (если это действительно заработает) из этого может получиться неплохое оружие.
На самом деле бояться этого, я думаю, не стоит.
Всякому яду есть свое противоядие.
Надо к этому относится философски.
Просто - это будет очередной виток эволюции, в котором выживут лучшие. Я надеюсь.

Vitass 3.4.2005, 19:35

QUOTE(ваня @ 3.04.2005 - 00:36)Понял. Судя по версии Варпуши, вихрь можно создать 2 способами: как Ш-р, по большому, или от обратного-создать кучу маленьких вихрей и разместить их в определённой конфигурации, а они и создадут большой.
Не забудь, что дырочки идут не как попало, а в опред-й послед-ти: если смотреть под надкрылок, то они открываются не в углублениях, а на вершине бугорков. Если вспомнишь рисунок вееров-жалюзей на рисунке ВГ (рисунок дырок очень похож на рисунок дырок под надкрылком, только наоборот), то увидишь, что при такой конфигурации жалюзей вихрь возникал в центре , а не по краям, ,т.е. воздух в центре ВОСХОДИЛ и НИСХОДИЛ по краям .
Насчёт изолятора: я бы всё-таки попробовал с металл. пластиком. Хотя и металл даёт неплохой эффект-ты же прочёл опыт чуть повыше.
Теперь, думаю, дело только за моделью. Как сделаешь-опиши.
Помнишь, я тебе говорил, что рано или поздно узнаем, как ВГ летал? Так вот, если бы мне сказали месяц назад, что мы раскроем секрет-я бы смеялся до колик.
E-mail получил ?
Vitass
Судя по последним данным разведки, ЭПС не имеет отношения к платформе. Хотя разведка может и ошибаться...
Чегой-то администратору предыдущий вариант не понравился..
Тогда так: когда вставляешь ответ в форум, под рамкой есть надпись <добавить файл>. Собери все фото в файл и прикрепи к сообщению.

Vitass Все о своём. У меня такая надпись в окне ответа "Загрузка файлов
Максимально допустимый объём всех файлов: 3.9кб", я что больше ничего не могу прикрепить, как это понять.
А я хотел лапы, крылья осы заслать.

Vitass 4.4.2005, 19:39

QUOTE(ваня @ 3.04.2005 - 23:23)Vitass, погоди немного, скоро подскажут, как тебе помочь.И лучше эту информацию вставь в <Х-Жучину>
Не пойму, рядом с загрузкой файлов надпись: <Загрузка файлов
Максимально допустимый объём всех файлов: 450кб>. Свяжись с админом (кнопочка внизу).

Надоело разбираться, фотки на http://www.vitassfoto.36k.ru/

votan 11.4.2005, 7:45

Ваня
Ваня, убедительная просьба, изобрази хотя бы модель своих экспериментов с "условными надкрыльниками жука".
В меру своих возможностей готов помочь в экспериментах, но не до конца понял как именно ты подводишь заряды и что за форма "моделей надкрыльников" .

С уважением Votan.

ваня 11.4.2005, 18:41

Уважаемый votan!
Ну раз просьба убедительная, то расскажу в общих чертах, как, по-моему, это происходит (в общих чертах потому, что пока я свою идею не проверил-это всё слова, не более. Проверю-расскажу нюансы. )
Как всегда, в моей идее ничего моего-то и нет. Это идея Варпуши о вихревой природе эффекта платформы, в к-м пусковой и поддерживающий вихрь фактор играет статика.Думаю, из постов повыше понятно, что жук под надкрылками создаёт вихри за счёт работы крыльев, а за счёт структуры под надкрылками организует кучу маленьких вихрей в опред. конфигурации, к-е и поддерживают большой вихрь.Потенцирование эффекта даёт статика, причём вихрь поддерживает статику, подавая ионы на надкрылки, а статика поддерживает вихрь. Энергию для всего этого даёт работа крыльев.
Продолжу попозже, как закончу опыт.

Algr 11.4.2005, 22:15

>>>

ваня 12.4.2005, 0:16

Уважаемый Alqr !
<Или за счет трения крыльев о воздух ?>
По идее- за счёт трения воздуха о надкрылки.
<А т.к. воздух очень влажный, то статикой тут и не пахнет.>
Вы правы, пока жук мокрый, он и не летает. Просушится, создаст вихрь и...
Насчёт ионов оекомендую почитать http://evg-ars.narod.ru и
http://evg-ars.narod.ru/new_page_5.htm

Мороз 12.4.2005, 6:55

Всё правильно, статика главная составляющая подъёмной силы...насекомых, где соотношение разряд-масса - имеет положительный балланс (по аналогии с муравьём, способного поднимать вес на порядки превышающий его собственный). Даже несколько кВ на единицу площади надкрылка способны поднять эту массу - около полграмма. (А стат. заряд, они похоже всегда носят).
Вопрос как 0.5м2 платформы развивает тягу полтоны. Статики здесь явно не достаточно. Даже если в их городке были сверхмощные кондёры, они имеют габариты, вес, проводку и пр.
Иван ты хорошо зацепил статичексий балланс на элементарном уровне, теперь надо как-то его с ЭПС связывать. Должен быть усилитель, в проекции на реальный вес. Заманчиво звучит звуковой резонанс (Иерехонские трубы), но и для его инициации в пл-ме должны были быть причендалы. А она как кость голая.

ваня 12.4.2005, 18:37

Мороз
Хорошо, как закончу с фрисби, перейду на улей. Схема простая:оберну улей фольгой и подключу к статике. Посмотрим, что получится.
До сих пор думаю над твоим вопросом: какой же в платформе был пусковой механизм вихря ? У Варпа это -струя воздуха из накачанной резиновой камеры, причём вихрь был до тех пор, пока была струя воздуха. А в платформе что могло создать этот градиент?

SERGant 15.4.2005, 17:53

Не помню где я видел в инете эту идею, но суть в чем:

на катушку индуктивности (без всяких сердечников) подается переменный "пилообразный" ток. Автор утверждает, что наблюдал потерю веса или увеличение веса вдоль оси катушки в зависимости от ориентации катушки.
Обяснение всему инерционность магнитного поля (по анологии с инерционным движением или как оно там правильно называеться).

TAM 17.4.2005, 0:22

Альтернативный и самый дешёвый способ воздухоплавания.

Подробности на сайте проекта: http://www.nebolet.ru/

P.S. Россия, как всегда впереди. Наш рекорд - 5.724 км в высоту

ваня 17.4.2005, 1:35

Пока вышла заминка с опытом ( не могу никак статику на модельку перевести), поделюсь соображениями по поводу платформы. Может, кто-нибудь что- то дельное подскажет (очень надеюсь!).
Попытаюсь описать процесс полёта жука (по-моему).
В норме под и над надкрылком у жука нет градиента: как в ванне с закрытой пробкой. Можно руками воду мутить, а можно открыть пробку (создать градиент-между 0 и +). Причём вода САМА закрутится в вихрь ПЕРЕД ДЫРОЙ (после дыры -тоже, но об этом- попозже). Что произойдёт в дыре? Скорость воды в дыре УВЕЛИЧИТСЯ за счёт уменьшения диаметра трубы и всё потому, что есть градиент.
Т. о. воздух, поступая под надкрылок (куча струек) через дырки в надкрылках, создаёт конфигурацию вихря, к-му помогают закрутиться снизу крыльями.
Значит, для создания потока струй от над к под нужен градиент .
Это мы знаем, но есть нюанс, к-й пока никто не заметил: форма дыры в надкрылке -в виде ВОРОНКИ [image] . Что нам даст эта форма? Как в ванне- закручивание и ускорение потока, поступающего под надкрылок- и РАЗРЕЖЕНИЕ НАД ДЫРКАМИ (по оси дырок). Это, конечно же, вызовет второй вихрь и над надкрылком (платформой) за счёт поступления воздуха извне-т.е . человека на платформе ДЕЙСТВИТЕЛЬНО ВИДНО НЕ БУДЕТ (он будет в центре вихря); к тому же, естесственно, ветра он тоже чувствовать не будет ( за счёт доски над веерами воздух будет засасываться с боков под платформу и центральная <тихая> зона будет начинаться как раз по границе доски ).
.Для создания градиента действительно подойдёт статика, причём вместе со скоростью возникшего потока заряды под надкрылком сами разделятся на + и -.
Коротко- у жука это выглядит так:
1.Работа крыльями горизонтально с раскрытыми надкрылками даст разрежение под надкрылками.
2.Разрежение засосёт воздух через воронки под надкылки,создавая вихрь над воронкой и надкрылком c разрежением по оси воронки.
3. Вихрь разгонит воздух в воронке и разделит заряды: + уйдёт на периферию и перейдёт на надкрылок, кроме того, трение воздуха о воронку создаст доп. статику, к-я также перейдёт на надкрылок.
4.Минус с ускорением перелетит по центру вихря под надкрылок, создавая и там микровихрь.
5.Все эти микровихри снизу воронки ввиду формы их расположения создадут 1 большой вихрь под каждым надкрылком, а снизу крыло закручивает и возвращает воздух вверх.
6.Снизу опять + остаётся на периферии вихря, создавая 2 доп. эффекта:
а. + на надкрылке и на периферии вихря взаимоотталкиваются, создавая доп. импульс вихря и толчок вверх жука;
б. + периферии вихря, попадая на тело жука, <перебегает> наверх надкрылка, создавая доп. + наверху.
7. Т.о. статика поддерживает вихрь, а вихрь-статику. 2 вихря снизу
поддерживают жука в воздухе, разрежение <всасывает> жука вверх и
статика отталкивает его вверх от + периферии вихря.
Для создания воронки (конуса основанием вверх) нужна обьёмная пластина-толщина и дырки можно наносить под углом, соблюдая рельеф надкрылка-вместо самого рельефа
Проверил идею со статикой.
Из фольги вырезал подобие надкрылков (диаметр 3 см), согнул по схеме жука и подвесил на нитке. При передаче статики на фольгу (от пластика) она отталкивалась от натёртого пластика начиная с расстояеия 10 см, а при приближении увеличивала угол отклонения.Как не старался-не смог заставить подняться фольгу: всё время выскальзывает в сторону.Причём неважно, какой стороной подносить пластик: отталкивается всегда, пока есть заряд (заряд 1 и тот же и на фольге, и на пластике).
Думаю, что если <зажать> фольгу между 3-4 стат. полями, то можно заставить её подняться. Если это так, то платформа действительно летала за счёт статики и вихрей (вихри снизу отталкивают платформу вверх).
Остаётся открытым вопрос: сможет ли просто статика создать вихри под платформой? Варп утверждает, что да.
Кстати, я у него проконсультировался (раз идея его, то надо и разрешение спросить) и вот его замечания:
<...согласно того же правила Бернулли, воздух, как среда меньшей плотности, сжимается и ускоряется по оси ядра (образование воронки - по научному, вихревой трубки или ядра Бернулли) и реактивно выбрасывается через узость (по аналогии с инжектором). Т.е. по моей модели, отдельный жгут-вихрь выступает в роли миниатюрного прямоточного реактивного двигателя...
Воздух уже есть под надкрыльем - необходимо создать только условия его уплотнения и закрутки (у жука это крылья и вполне возможно электростатический механизм). Я сразу акцентировался на статике, но мой принцип работы ячейки корнями на стекании зарядов с положительного электрода к отрицательному (ионный ветер), причем это правило касается даже диэлектриков. Ионный ветер формирует осевой и закручивающий поток, формируя воздушный вихрь с градиентом плотности относительно окружающего воздуха - и ускоряет его по оси вихря...
Не важно, какой формы дыра в надкрылье - важно само наличие именно дыры,т.к. лучшего варианта для прямоточного взаимодействия с окружающим воздухом я не вижу...
не следует забывать, что результирующий вихрь приводит к падению давления непосредственно над плоскостью платформы (в ногах пилота), что дает еще выигрыш в подъемной силе...
работа крыльев создает импульсное колебание воздуха под надкрыльем, что затем вовлечет в процесс воздух над надкрыльем в виде эффекта Коанда. Ячейка структуры просто выполняет роль стартера и впоследствии гидродинамического диода, гонящего нисходящий поток за счет встречного всегда вниз...
Форма задающей поверхности в виде воронки скорее вредна, т.к. образует налипание на стенках пограничного слоя, что не есть хорошо. Идеальный вариант - воронка, образованная самим воздухом, для чего и требуется его закрутка...
при нисходящем вихре максимум разности потенциалов будет между нижней поверхностью надкрылья (-) и периферией глотки вихря (+), что спровоцирует возврат среды (по аналогии с шариком между двумя электродами), т.е. циркулирующий зарядообмен...
результирующий вихрь с зоной низкого давления образуется над надкрыльем, т.к. максимум прокачки идет под надкрыльем вниз, где уже нарушается крылом, что - не исключаю - позволяет крылу работать в менее энергичном режиме, а жуку - экономить силы...
толкает вверх именно результирующий вихрь (зона низкого давления). От статики в чистом виде здесь толку наверное все же будет мало:

Насчёт статики я не согласен.

Мороз 17.4.2005, 1:55

Ваня.
Продолжил твои "лысые" опыты в проекции на магниты.
1. Сначала подтверждаю прыжки до 6см (!) даже при подносе одной полусферы. Замечательное зрелище - пулей к сфере, и не касаясь её вверх по траектории. Аж мороз по коже. К сожалению не часто удаётся повторить (углы и формы).
2. Затем должен отметить эффект "блуждающего" надкрылка на заряжённой поверхности. После того, как он притянется к ней, при подводе другого заряжёноого объекта , он (надкрылок) движется (скользит) в разных направлениях, вокруг собственной оси, даже перескакивает на внутреннюю поверхность полусферы. Но не отпадает,. пока не нейтрализуешь заряд на нём касанием.
3. Обернул полусферы фольгой и подвёл к ним заряд около 2кВ (мощнее пока нет). Нет никакого взаимодействия с надкрылком. Вообще. Вывод - или заряд мал (но полусферы заряжаются гораздо меньше - простым натиранием о шерсть), или такая форма статики не взаимодействует с хитином надкрылка. Это важный момент, т.к. электризация потоком воздуха (не природной статикой) тогда переходит на первый план.
4. Всё повторил с надкрылком из фольги - абсолютно та-же картина. Даже более выражена.

Попробую классифицировать эти выводы - типа положение и размер сфер, надкрылка, вид взаимодействия, характер движения, чтобы получить какую-нибудь зависимость.

Поправка. С магнитом Н не взаимодействует: помещал Н между сильными магнитами - реакция на полусферу та-же, что и без магнитов.

Мороз 17.4.2005, 2:56

ТАМ. Как умный человек говорил - "в каждой шутке есть доля шутки".

Ваня. "Насчёт статики я не согласен".
- Горизонтальные движения крыльев (как это видно было при кадровом просмотре и анимации) создают поток воздуха и вихри (даже по два), которые ускоряют поток над надкрылком (Н) и создают разряжение сверху. Пойдёт-ли воздух через микронные отверстия - вопрос, т.к ему легче идти со сторон ("стекать" с Н). Сл-но имеет место чистая аэродинамика, включая эффект Коанда.
Если воздух всё-же идёт и через отверстия (а почему-бы не идти, крылья создают разряжение, просто идти его будет много меньше чем по наруже), то присходит "дросселирование" воздуха, его активная ионизация и разделение статического заряда. В этом случае микровихри образованные от прохождения через отверстия являются жгутами по которым взбирается надкрылок (Н) посредством притягивания к ним сверху и отталкивания от них снизу (правда полярность при этом должна быть обратная дискутируемой).
Эффект-же ионного ветра тоже будет иметь место т.к. имеется поляризация, но настолько мизерная, что вряд-ли её стоит рассматривать.
Основные движители всё-же, по-моему, аэродинамика и, в меньшей степени, статика.
Однако это применительно к нас-мым. В реальных весах, видимо, акцентироваться надо на статике, причём другого характера (возможно электрофорной).

TAM 17.4.2005, 4:32

Мороз, я и не думал шутить.
Просто ночью по TV был Night Stranger и показывали ссылки на интересные сайты. Зашёл, посмотрел и решил поделиться. Идея-то необычная. Темы с названием "флейм" здесь нет, вот и закинул в эту. Вроде тематически.

Если сообщение выглядит, как издевательство, тогда удалю, не вопрос.

Удачи!

Мороз 17.4.2005, 6:41

Да ты чё, вали всё про ЛА. Свет в окошке...
Пережуём всё (не знаю переварим-ли [image] ).
Сегодня дирижабль кружил над городом, с рекламой, захватывающее зрелище.
Ещё видел, мужика на змее затягивают, висит, балдеет.
Ещё ранцевые ЛА есть. Автожиры. Минивертолёты с реактивным двигунами на концах винта.
Но мне нравятся винтовые - небольшая платформа, а под ней три винта. Это стало возможно, т.к. появились лёгкие и мощные движки.
Конечно, это каменный век против пл-мы Г. Но может ещё что появится...

ваня 17.4.2005, 18:11

Да-а:Прошло всего несколько тысяч лет с открытия статики и мы, наконец, шустро выяснили, что статика бывает разная... Впечатляет: значит, про ЭТУ статику мы почти ничего не знаем ( надо её как-то назвать, а то запутаемся со статиками: предлагаю-Ф-статика-фрикционная)?
Мороз
Ты забыл указать ещё 1 эффект: когда Н.( и фольга) скачет очень быстро от стола к пластику и обратно неск-ко раз.
Насчёт вз-я с Н. на пластике: любой предмет с тем же стат. зарядом его отталкивает.
< Вывод - или заряд мал (но полусферы заряжаются гораздо меньше - простым натиранием о шерсть), или такая форма статики не взаимодействует с хитином надкрылка>
Я пробовал с зарядом в 100 Кв-эффект так же=0: т.е. дело не в заряде, а в виде статики.
Если для Ф-СТАТИКИ пропорции сохраняются (сила заряда с поднятым весом), то перспектива очень радужная.
Кстати, теперь понятно, почему жуки такие волосатые: большая поверхность вз-я- больше накопленный заряд.
С магнитом вз-е за счёт передачи магниту статики;т.е. Ф- статика- 1, а маг. поле -другое. Хотя я проверял: Ф- статика дейстует на компас, правда, очень слабо.
Вопрос: есть ли мех-м (попроще и попортативнее), для получения приличного заряда Ф-статики? Схема Варпа: пенопластовая крошка в пласт. трубке, к-ю гоняет пылесос-очень громоздкая: такую в платформе не спрятать .
<...акцентироваться надо на статике, причём другого характера (возможно электрофорной).> Думаю, микроструктура (сеточка) как раз для выработки (трение воздуха о сетку) и отвода Ф-статики наверх Н. Только как же этот процесс <заводится>?
ТАМ: Вы не могли бы помочь с этими вопросами? В смысле- спросить во сне у того, кто знает об этом (серьёзно)?

Мороз 17.4.2005, 18:29

Дальнейшие опыты привели к наблюдению, что надкрылок после долгих выкрутасов по поверхности, в конце концов зависает на конце полусферы.И стряхнуть его оттуда не так просто. Но, если подносить другую полусферу, Н слетает мгновенно и летит довольно далеко - до 10см.
Теперь если предположить, что полусфера, это надкрылок, а опытный накдкрылок (Н) - контрольный заряд, то заряд, сконцентрированный на краю надкрылка (плусферы) легко и мощно отлетает при взаимодействии с другим надкрылком (полусферой).
Дальше, пусть крыло - зарядная машина, электрофор, то тогда его движение (а форму и структуру я как-то описывал - очноь сложная и удивительная конструкция) заряжает надкрылок (уже "правильной" статикой) и взаимодействие надкрылков выстреливают этот сконцентрированный по краю заряд, создавая тягу.
Более эффективная модель может выглядеть так - две полусферы (эбонит, пластик) заряжаются от генератора ванГраафа (крылья). Полусферы находятся под углом и на определёном расстоянии друг от друга. Подача статики на полусферы создаёт тягу. Причём рабочее тело, вероятно, не ионы (уж очень слабая тяга) а нечто друое - поле, заряд, эфир и т.п.. Пока не важно, т.к. опыты однозначно подтверждают отрывы фольги (в форме надкылка, сам надкрылок потерял) от края полусферы (вот почему имено ЭПС - форма должна иметь края - концентратор этого "рабочего тела").
Если эта модель подтвердит эффект, полётная модель может выглядеть как вращающийся электрофор (моторчик с фетром о пластик (эбонит, оргстекло) под колпаком полусферы (сот, многограников).

ваня 17.4.2005, 19:18

Раз дело в ЭПС, то полусфера совсем не обязательна; достаточно сделать кучу круглых выемок на плоской пов-ти,т.к. каждая выемка и будет полусферой (веера под пл-мой) и подвести к ним ф-статику. А вот схема расположения выемок, думаю, нужно соблюдать такую же, как и у пл-мы (и у жука).

Vitass 17.4.2005, 21:43

Может жуки и летают за счет прокачки воздуха, но платформа сверху сплошная из дерева или точнее металла (толстый лист алюминия, титана) декорированный под дерево. Так что прокачка воздуха отпадает вместе с ионным ветром. Прокачивается другое поле для которого нет приграды в виде пилота и платформы, и оно взаимодействует с начинкой платформы. А свечение это побочный эффект такого взаимодействия.

Мороз 17.4.2005, 22:23

"полусфера совсем не обязательна"
- полусфера, соты, многоугольники, неважно; дожна быть ПС и край стока. А также углы взаимодействия и источник форной статики.

"Прокачивается другое поле для которого нет приграды в виде пилота и платформы, и оно взаимодействует с начинкой платформы."
- Это и так ясно. А есть версии "другого поля", его природы, "начинки", формы их взаимодействия?

ваня 17.4.2005, 23:20

Детали опыта: добился, что Н. из фольги взлетал где-то 8 раз из 10 : на стол настелил полотенце и с него Н. взлетает почти всегда. Как видно, необходимым условием для взлёта должен быть 0 заряд на Н. (я уже это отмечал).
Для подвешенного Н. макс. отклонения (отталкивания) от периферии полусферы, мин.- от вершины. Так же с внутри полусферы: притягивается к стенкам,но с дном-никакой реакции. Т.о. в простр-ве получается как бы силовой <бублик>, а в дырке <бублика> -поля нет. Значит, в центре и должна быть дыра для <прогонки> поля или ионизированного воздуха .
Судя по опыту, чем меньше полусфера и обьект, тем лучше эффект.Значит, сетка или ПС должны быть очень маленькими.
Нашёл замену лысинке: поролоновая губка на дрели [image] .

Romario 18.4.2005, 0:13

А если Гребенников использовал катодные лучи? Катодные лучи образуются в разреженном воздухе между впаянными в стеклянную трубку электродами, если положительный электрод сделан в виде сквозного цилиндра получается катодная пушка. Сами катодные лучи не видны но заставляют светиться многие вещества, кроме того они способны ионизировать воздух. Катодные лучи всегда несут только отрицательный заряд, и они отклоняются в магнитном поле, т.к. заряд земли отрицательный направив на неё такой же отрицательный заряд они начнут отталкиваться друг от друга, может поэтому Гребенников так долго делал платформу, всё таки не просто сделать так много маленьких катодных трубочек усеяв ими дно платформы. Кстати в кинескопах используется катодное излучение и сам Гребенников не раз своё поле ЭПС сравнивал с полем от включенного телевизора.

Мороз 18.4.2005, 1:02

Хорошее замечание. Фактически это поток электронов, что происходит и в результате статики.
Тот-же вопрос остаётся - каким образом усилить этот поток, чтоб он был соразмерен реальным тягам. Вряд-ли простым увеличением количества.

"необходимым условием для взлёта должен быть 0 заряд"
- наверно нет. это начальное состояние. Дальше быстрая поляризация - тогда начинаются это полёты. Т.е. материал должен легко реагировать на формирование заряда на нём. Эбонит, янтарь, оргстекло работаю хорошо.
Ещё раз повторю версию концепции - источник статики (электрофорная машина), комбинация ПС (ну например сотовая), позиционирование - взаиморасположение для наложения (можно понимать как резонанс) стекающих зарядов.
Обрати внимание - при манипуляции другим Н (полусферой) фольга (заряд) стекает только при определённом положении. Т.е. это угол (позиционирование) лри котором имеет место максимальное проявление эффекта.
И тут как-то задействована ЭП - шаровая энергия; форный заряд должен взаимодействовать с чем-то...

ваня 18.4.2005, 4:34

Может, для усиления эффекта добавить-таки на Н. помимо ф-статики ещё и просто отриц. заряд ? Скажем, от того же шокера. Тогда он по схеме должен пролетать с ускорением вниз: навстречу с + вихря. Помню, в форуме писали, что статика усиливает ЭПС.
И ещё: есть ли в-ва, к-е аккумулируют статику ?

ваня 18.4.2005, 18:28

Посмотри на рисунок пл-мы снизу: там в веерах виден примерный угол распол-я пластин: думаю-это и есть искомый угол. Также важно взаиморасположение дырок на соседних пластинах.

Vitass 18.4.2005, 22:25

У меня большое подозрение, что рисунок низа платформы могли подправить или вовсе перерисовать. Тем более непонятно у ГВС рисунки очень точно передают все детали, а там непонятный край платформы.

Вчера начитался про ваши ОСы сны. И самому приснилось следующее:
объясняет мне НЕКТО, что устройство состоит из соты, а сверху над ней на некотором расстоянии полусфера, так вот это нечто засасывается в зазор между полусферой и сотой.
Вот такой сон.

Прошу еще раз обратить внимание на фосфены из книги ГВС.
Что это за сетка и почему так детально прорисованна. Ваши версии.

ваня 18.4.2005, 23:35

Vítass
<устройство состоит из соты, а сверху над ней на некотором расстоянии полусфера, так вот это нечто засасывается в зазор между полусферой и сотой.>
Вот ёлы-палы: все по делу сны видят, а мне надо для всего лысину чесать.
В принципе, я эту схему пробовал, но без статики; надо попробовать с ф -статикой.
Но Мороз прав: <чего-то в супе не хватает>.
Насчёт рисунка пл-мы: по-моему, он идеально копирует вихреобразующую схему Н.
Я, когда пытался придумать аналог налкрылка, всё время <натыкался> на идею веера: проще не придумаешь. Хотя всё может быть...
Насчёт фосфенов я уже говорил: таких фосфенов не бывает; и я не видел,как улей к глазам не подносил. Скорей всего-это намёк на вихрь.

Vitass 19.4.2005, 13:14

Я тоже говорю, что рисунки фосфенов это косвенное описание устройства платформы. ОН знал, что ему не позволят открыто это сделать. Представляю, все наделали платформы и шарахаются по небу, особенно террористы. Тут ПРО не поможет. Платформу я уверен все равно в скором времени засветят, а вот головной боли для упорядачивания таких полетов будет поболее чем её изготовление.

ваня 19.4.2005, 17:38

Мороз
Вчера проверял твою идею про сток с края ПС: не сходится;т.е. Н. (фольга) прыгает в обе стороны от полусфер(когда их ставишь параллельно и гор-но).С краями вроде реакции никакой, зато отпрыгивает хорошо от направленной на него вершины.
Видно, здесь главное-вз-е 2 и более стат. полей. Да, ещё 1 эффект (правда, получил всего 2 раза): если зарядить ф-статикой 2 полусферы и оставить Н. внутри полости 1 из них, то при поднесении второй снаружи вершиной к Н. он отпрыгивает всегда, а 2 раза вылетел, как пуля, из полусферы. Без заряда 1 из полусфер эффекта нет.
Проверил и твою идею с + и - на Н.: заряд всё же +. Сначала зарядил Н. статикой, пока не стал отталкиваться от полусферы, а потом поднёс к телевизору. Притянулся.
Без статики-никакой р-ии.
Vitass
<Платформу я уверен все равно в скором времени засветят, а вот головной боли для упорядачивания таких полетов будет поболее чем её изготовление.>
Очень надеюсь. А головная боль этим хрякам будет очень кстати. Что-то ни у кого из них головка не болит от того, что народ перебивается с хлеба на воду, пока они жиреют [image] .

Romario 19.4.2005, 18:58

Если такая платформа попадёт в руки негодяем и ворам представьте что начнётся, придётся даже на пятом этаже решётки ставить на окна. Будет полный беспредел.

ваня 19.4.2005, 22:44

Уважаемый Romario!
Вы опять , как и многие до Вас, поднимаете нравственный вопрос этого открытия.
Я даже уверен, что следователь, к-му поручили <дело> ВГ в местном Сиб. КГБ, тоже <втюхивал> ему это. Заметьте, Приличные Люди делают открытия для улучшения жизни людей, а неприличные или тут же делают из этого оружие (что такое оружие? Способ достичь своих целей ЛЮБЫМ ПУТЁМ) или, если не могут, то начинают <вправлять> сами знаете что, делая жизнь человека несусветной.
Что же теперь, раз ножами людей убивают, запретить их? Может, нам всем здесь переименоваться в кружок вязания по переписке?? Ведь подонки ИЗ ЛЮБОГО ОТКРЫТИЯ ДЕЛАЮТ ОРУЖИЕ, ЧТОБЫ ИМ ЖЕ НАМИ УПРАВЛЯТЬ! Куда уж дальше с беспределом! Прямо по Салтыкову-Щедрину: как 1 мужик... Вопрос контроля этого транспортного средства решается, к сожалению, очень легко, гораздо проще, чем Вам кажется, уверяю Вас.Только, как всегда, этот контроль сразу перейдёт от контроля тр. ср-ва к контролю водителя. У нас это умеют.
Да, правда, нечисть этим попользуется, не спорю, только Вы забыли Самый
Главный Вопрос: Кто эта нечисть? Или, цитируя Варпа: откуда ноги растут?
Не волнуйтесь, к Вам эта ругать не имеет никакого отношения. Вы знаете, о ком идёт речь.

Мороз 20.4.2005, 5:01

Выявить зависимости можно только увеличивая заряд и массу составляющих компонентов, т.к мелкота ведёт себя совершено не управляемо.
Пока получилось, что заряжённые полусферы поляризуют объект (полярность зависит от материала, например пластик -, стекло +), который начинает взаимодействовать с ними.

Коснувшись полусферы, объект прилипает к ней, "магнится" по аналогии с магнитамии через некоторе время отпадает, ввиду перетекания заряда и обнуления. Но т.к. поверхности объекта не идеальные, поляризация происходит неравномерно, и в разных точках разная. Отсюда такие выкрутасы объекта. Однако отдельные высокие и энергичные полёты явно говорят о некотором положении (блин, опять углы и формы) когда взаимодействие очень эффективно. (Очень интересное явление - объект скачет между сферой и столом раз 5-6 с высокой частотой. Где-то видел уже это...). Найти его пытаюсь экспериментально с бОльшими объектами и напряжениями.

Это пока не меняет концепцию образования тяги форной статикой, поскольку эффективность её много больше ионной. Т.е. , что объект (заряд, эфир, поле) является мерилом, проявителем этой тяги (показывает силу которая имеет место, когда его, объекта, нет).

Связь с ЭП может быть такая - природная разность потенциалов взаимодействует с возбуждаемой (именно конкретный материал надкрылка - разновидность хитина, даёт нужный заряд, который и "правильно" взаимодействует с ЭП, образуя "АГ", что фактически является электрофрным статическим взаимодействием - ЭФС).

ваня 20.4.2005, 17:53

Похоже, в <Гр> народ сильно горячий (джигиты)-увлеклись и на ссылку
внимания не обратили. Ну тогда я её здесь оставлю, <для внутреннего>
пользования. Настоятельно рекомендую почитать:
http://amasci.com/weird/unusual/e-wall.html

Laborant 20.4.2005, 23:36

Всем привет! На скорую руку залез в сеть(завалили работой ужас). Откопал статей несколько по

проведению опытов над вихревыми кольцами(библиотечка Квант№4 "Опыты в домашней лаборатории")
перепечатать долго ,да и времени нет,отсканировать пока нет возможности, но попытаюсь,интересные

мысли там .
Суть статей разъяснять не буду (отсканю когда нибудь).Эти кольца имеют упругость(способны

отталкивать предметы) чтото очень похожее на то что Ваня&...вся наша компания соображает на счёт

вихрей и статики. Прочитал патент см.присоед. файл.Немного сложно , предложение такое- не делать
развязанных источников ,а взять два(три)контура резонансных - ...зачем ?Затем(кстати наверное даже

не важно тока или напряжения) чтобы от одного источника всё питалось,хитрость в следующем :
обкладки конденсатора одного контура распологаем внутри катушки другого, аналогично со вторым

контуром.Смысл таков : врезультате колебаний энергия перетекает от катушки к конденсатору, т.е.
энергия либо в катушке, либо в кондёре .Желаемый вектор Умова-Пойтинга фиг. Теперь если я

правильно понял процесс этот вектор мы получаем при взаимно перпендикулярных векторах электро и

магнитного полей.Влияние (направленность )на среду вроде доказана см.патент.Компенсируя таким

монтажём фазы тока и напряжения должно получится что ток и напряжение совпадут по фазе -

мощьность - max желаемый вектор Умова-Пойтинга на лицо и максимален .
Опять прихожу к выводу что Л.А. как говорят в Индии сделать 768 способов . Если ВСГ сделал один из

аппаратов то он ,насколько я понимаю, имеет ограничение по высоте (только воздушный слой нашей

атмосферы).По патенту г-д Ивановых этого ограничения нет. До кучи ,не хотел пока приводить пример,
в книгах ,В.Мегре (Анастасия) вроде даже первой есть некоторое описание принципа полета НЛО

(всасывание воздуха,его сжиживание и выброс наружу- вообщем не помню -эксплозия/имплозия?(не

врзыв))И советую прочитать эти книги - эзотерика вообщем, но ничего конкретней из эзотерики ещё не

читал.Мало того там говорится о том что человек и без аппаратов всяких куда угодно-запросто,но видно

наш современный человек, потерявший первоистоки свои,так устроен что всё снова пощупать руками

хочет и дойти к тому месту откуда потерялся,пройдя круг возможно напрасно сделанных поисков и

разработок,потеряв некоторое время вообщем то на то что у него и так есть.Лирика...,а если чего не

верно придумал пишите!

Прикрепленные файлы
Прикрепленный файл ______.zip ( 82.18 килобайт ) Кол-во скачиваний: 131

TAM 21.4.2005, 0:31

Лифтеры продолжают совершенствоваться. Последние модификации 25/0files.1267/2005 можно посмотреть http://jlnlabs.imars.com/lifters/logbook/gupta/index.htm

Интересно, кто-нибудь догадается, наконец, подвесить сверху конус c отверстием?

Прикрепленное изображение

ваня 21.4.2005, 4:56

Проверил идею ПС. Засунул улей в пласт. стакан, а стакан натёр губкой на дрели (лысинку берегу для более важных дел). Фольга к стакану притягивается, наьирает заряд и отталкивается. С улеем реакции почти никакой(хотя он статику забирает-видно, как вз-ет с фольгой).
Натёр только улей. Видна реакция с фольгой, но в 10-20 раз слабее, чем с пластиком-практически не заряжается.
Зарядил пласт. стакан и подвесил фольгу. С 1 стороны фольги-стакан, с другой-улей. Фольга притягивается к стакану (есстессно), потом отталкивается и приближается (за счёт отталкивания) к улью.Только улей почти не притягивает.
Как только фольга касается улья, мгновенно притягивается опять к стакану (фольга теряет заряд: зарядится отриц-но она за время контакта с ульем не успеет).
И- снова-отталкивается, касается ит.д., естессно, каждый раз со всё меньшей амплитудой и силой.
Вывод: сетка в Н, служит для создания и поддержки градиента статики между верхом и низом надкрылка (как я и говорил раньше),т.е. каким-то образом нейтрализует + заряд.
Мнения?
ТАМ, здравствуйте.e-mail получили ? Как оказалось, лифтёры к платформе также отношения не имеют.

Мороз 21.4.2005, 7:02

"так устроен что всё снова пощупать руками хочет и дойти к тому месту откуда потерялся".
- Это верно. Те несколько сот тысяч лет "эволюции" сегоднешнего человека - новая (точнее очередная) страница истории потерянных в катаклизмах эволюций. Хорошо (а может плохо), что конец этого "витка" может придётся на наше поколение...

В лифтерах сказано "А", значит будет и весь алфавит. Ионные технологии, в ввиду отсутствия нужных источников энергии и материалов, пока на зачаточном, демонстративном уровне. В отличии от статики, которой кишит пространство.

Статья интересная, особенно о электростатическом "градиенте давления колпака". Отчего градиент, почему градиент; к чему-бы такое совпадение...

"Проверил идею ПС".
- Это не совсем та проверка. Просто ты выявляешь способности материалов электризоваться. Я даже свечку (круглая такая) зарядил. Тут фокус именно в материале (хитин), способности его заряжаться воздухом, его форме и её взаимодействие с ЭП. Пока по этой канве извилину напрягаю. Про градиент статики между верхом и низом хорошо замечено. Но так можно ток получать (между пенопластовой и алюминевой тарелками, даже от натирания о репу неоновая лампа загорается), не тягу. Для тяги ещё чего-то надо.

ваня 21.4.2005, 16:46

Вчера лазил по сайту, что тебе отправил. Нашёл информацию: какие материалы как заряжаются при воздействии статики (трения). Так вот, там есть опред. мат-лы, к-е при их натирании всё равно дают 0.Посмотри.
В применении к надкрылку думаю так: вся нижняя пов-ть покрыта сеточкой,КРОМЕ НАРУЖНЕГО КРАЯ (там бугры идут так плотно, что сетки практ. не видно).
Так вот, при такой конфигурации + должен скапливаться (стекать?) на краю Н, а низ препятствует потере + с других участков, кроме бугров . Правда, - в с-ме не присутствует - (а он где-то должен быть).

Vitass 21.4.2005, 20:18

А что там лифтёры подключают к своим гравицапам?
Какую напругу. Я так понял снизу должен быть лист металла, или как.
Объясните не лифтёру.

Мороз 22.4.2005, 4:00

Прикрепленное изображение
Как и обещал закончил мотор Литовченко.
Все размеры точно из описания.
Прикрепляю картинку. Одно фото с HV на 2кВ, другое на 25кВ.
Две новости - хорошая и плохая (хорошая та, что плохая не так уж плоха, шутка). Плохая - вращения не получилось. Хорошая - обыгрывая модель понял почему должно вращаться. И версия отличается от предложенных в той статье. Когда понял - "...стоял и бешенно хохотал".
Происходит накапливание заряда на проволках и срыв ионов, ионный ветер. Тот-же лифтер, но для вращения. Т.е. перемещение ионов увлекают молекулы воздуха, которые двигаясь по касательной к ротору создают тягу на его перефирии. Т.е. ротор должен быть как можно легче (из пенопласта), на оси (но не в подшипниках - трение большое) и расстояние между проволками делать больше (искрит при большом потенциале).
На вопрос почему ионы не летят в обе сторны (ведь эмиттер между ними) ответ - надо создать первый импульс, чут крутнуть - направить поток ионов потоком воздуха перефирии ротора, а дальше они сами ускоряются.
На фото - на статоре с обоих торцов выведены провода внутрь, чередуются как забор (ну как в статье). Для избежания утечки в ненужных местах, покрыл края вывдов силиконом.
Получится с пенопластом - доложусь.

Мороз 23.4.2005, 5:47

Сузив все рассуждения до минимума, получается очередная гипотическая картина. Букаха является зарядом в ЭП поле. Что ей надо - так это раскрыть надкрылки, и завибрировать крыльями. Мозгов ей не требуется, всё природа отработала. Натёртые (механизм пока не надо) надкрылки создали стат. заряд, изолированный от земли (как и ЭП) и началось взаимодействие зарядов - притяжение к бОльшему потенциалу сверху. Низ как-то нейтрализуется. Пордтверждение - "объект" (фольга, пенопласт) получив заряд от одной полусферы, отталкивается от другой (надкрылок зарядившись притянулся в большему потенциалу ЭП) и выстреливается.
Конечно, с Г это связи не имеет; ну и что. Старикан сделал своё дело - указал на статитическое "чудо" нас-ых; а книга, может, и фантазия мечтателя, виртуального летуна, поскольку явно отсутствует энергетический компонент.

Теперь Ваня надо твою идею о нейтрализации (сеткой или лимфой или ещё чем-то) как-то смоделировать. Впрочем, нейтрализации может и не быть; жуку достаточно чуть "отодвинуть" крыло от натирания (а мышцы там - жгутом), и заряд перестанет "набиваться", и сразу снижение потенциала - опускание. Так-же и в моделе.

ваня 23.4.2005, 7:43

http://amasci.com/emotor/tribo.txt

< ...Порядок в списке (материалов, дающих + или - заряд при натирании) также меняется, когда трутся материалы с различным типом <шершавости> (пов-ти)- (бк помнишь ?).Даже 1 и тот же материал может создать разность потенциалов, если 1 из пов-тей шершавая, а другая-гладкая.>

ваня 23.4.2005, 16:26

Мы невнимательно читали статью.
This occurred in late summer in South Carolina, in extremely high humidity. Polypropelene (PP) film on 50K ft. rolls 20ft wide was being slit and transferred to multiple smaller spools. The film was taken off the main roll at high speed, flowed upwards 20ft to overhead rollers, passed horizontally 20ft and then downwards to the slitting device, where it was spooled onto shorter rolls. The whole operation formed a cubical shaped tent, with two walls and a ceiling approximately 20ft square. The spools ran at 1000ft/min, or about 10MPH. The PP film had been manufactured with dissimilar surface structure on opposing faces. Contact electrification can occur even in similar materials if the surface textures or micro-structures are significantly different.

Заметь, что схема вроде повторяет надкрылок: 1 пов-сть гладкая, другая-шероховатая, а между ними-влажный воздух. Т.е. Н. не 2, а 3-слойная стр-ра:
1+ заряженный верх ВЕРХНЕЙ ПЛАСТИНЫ;
2 Ты говорил, что стенка сферы поляризуется:+ снаружи,- внутри.
Значит, минус внутри переходит НА ЖИДКОСТЬ!
3. Нижняя пластина Н.-нейтрализует заряд.
Что получаем? Минус жидкости притягивает + на верх Н., а в воронках УСКОРЯЕТ ЕГО И ПРОГОНЯЕТ ВНИЗ. Вот и градиент.
В связи с тем, что среды (хитин и жидкость) контактируют каждая только со своим зарядом, то нейтрализации НЕ ПРОИСХОДИТ-ВСЕГДА ПРИСУТСТВУЕТ ПОЛЕ (кстати, что ты называешь ЭП?).
Внизу же Н. воздух закручивается в вихрь за счёт ускоренных струек, К-Е ЗА СЧЁТ СЕТКИ С Н. УЖЕ НЕ ВЗАИМОДЕЙСТВУЮЮТ.
Т.о. схема, похоже, смешанная:твоя, Варпа и моя.
Пробовать надо с 2. мат-ми, к-е заряжаются по разному при фрикции и выгнуть их в выпукло-вогнутую стр-ру с воронками из мат-ла верха. Снизу этой стр-ры-сеточка (или третий мат-л, к-й держит 0 при фрикции, напр. дерево,СТАЛЬ, хб ткань). Кстати, этюдник ведь деревянный-для защиты седока.
Как идейка?

TAM 25.4.2005, 5:27

Некоторые патенты Т.Т. Брауна http://www.soteria.com/brown/info/patents.htm

Partner 26.4.2005, 11:10

Фоновая инфа: http://www.ojasvi.kiev.ua/text/science/Vimanas.htm#V3

Мороз 27.4.2005, 7:14

кстати, что ты называешь ЭП?
- Тут Варп больше расскажет. Эквипотенциальное поле. По-мне - шаровая энергия планеты. В основном от неё защищаемся (громоотводы) а не используем.
Букахи, похоже, адаптировались. Потёрли лапки или крылышки - и прямо в стратосферу (феномен массового полёта летучих мышей на большой высоте. Мыши за насекомыми, а те туда на статике, ведь плотность воздуха там меньше, и простой аэродинамикой уже не отделаешься).
Пытаюсь как-то уяснить возможность съимитировать этот "заряд" во взаимосвязи с ЭП. Что-то типа вместо природной вибрации и поляризации использовать ванГраф или фор какой-нибудь, а материал подобрать в аналогии с хитином. Заставить его как-то электризоваться в нужном направлении (в противоположность заряду ЭП). Если взаимодействие получается получить с полусферами и надкрылками, то и в более крупном масштабе должно быть.

ЛА предидущей цивилизации конечно интересны, но в то время и энергетическо-индустриальный расклад мог быть совсем иной.

ТАМ. А что-ты там (в патентах) интересного обнаружил.

TAM 27.4.2005, 12:19

Мороз:
QUOTEТАМ. А что-ты там (в патентах) интересного обнаружил.

CA 771815 и US 3187206

ваня 27.4.2005, 16:53

Вчера нашёл кое-что по статике.
1.При наличии стат. заряда с любой стороны Н. получается, что наверху заряд будет скапливаться ВСЕГДА в связи с его формой, а внизу из-за сетки он также всегда будет =0.
2.Также из-за конфигурации ВСЕГДА происходит поляризация верхней пластины Н. (сверху+, снизу -; всё зависит от заряда на хитине жука или от заряда жидкости в Н.). При таком расположении зарядов напряжение ЭП нарастает СКАЧКОМ, а не постепенно, т.е. Н. создаёт условия для скачкообразного нарастания ЭП в его собственных пределах.Силовые линии при этом идут перпендикулярно Н. вверх (если+ сверху) и не замыкаются на- .
3.Поправлю предыдущее: в углублениях вверху Н. заряд почти= 0 ( почти потому, что полость незамкнута-дырка).Это, есстессно, создаёт градиент на 1 и той же пов-ти верха Н. Зачем?
4.При такой схеме действительно возникает <ионный> ветер и он, судя по схеме, должен <дуть> от выпуклостей снизу Н. вниз, создавая схему вихря, к тому же прогоняя воздух вниз через дырочки-воронки.
5.Т.о. нужно пробовать такую схему: выпуклый эллипсоидный пластик, обклеенный сверху фольгой, а снизу-металл. сетка: подавать заряд от Ваныча.
6.Нерешённый вопрос: что играет роль пласт. полусфер у жука? Вихри под Н.?

P.S. Очень советую прочесть ссылку Partner в ветке <Рез-с>.
Это может помочь в наших поисках.
Согласно описанному, думаю,генератор эфирных вихрей Теслы-это вихревое поле э. или магн. природы.
Отсюда вопрос ко всем Шадовцам: кто-нибудь знает об этом девайсе Теслы или вообще о подобном девайсе?
Похоже, это ответ на все поставленные здесь вопросы.
В применении к схеме Н.: имеем циркулярный заряд статики наверху вокруг углублений, а в центре углубления, по идее, заряд =0 (или -). Не это ли является схемой для производства эфирного вихря? Или жук летает всё же за счёт вихрей под Н.?

ваня 28.4.2005, 20:00

Сейчас подумал: а если воронки в Н.- это ПС ? Тогда их расположение-наоборот,т.е. широкой частью вверх. Получается, что при такой схеме стат. заряды (минус- у вершины, + у основания) вроде должны УСИЛИВАТЬ сигнал от ПС и направлять его ВВЕРХ.Не это ли ответ на эффекты пл-мы?Схема расположения воронок тоже важна.
На уик-энд постараюсь проверить (надо Ваныча доделать).

Мороз 30.4.2005, 8:43

" http://www.sciteclibrary.ru/rus/catalog/pages/6580.html ".

- Да, всё это полостные структуры. И они способны возмущать (преломлять, концентрировать) энергию вокруг себя.
И это вторая (вернее первая, вторая - взаимодействие: ЭП-"заряд") версия "движителя" нас-х. Я допускаю, что для сверхмалых масс ЭПС может являтся движителем. Но поднять полтонны на этом принципе невозможно (если не знать "механизм" именного ТОГО жука, конечно, если таковой имеется на самом деле).
А когда речь идёт о кВ и мВ уже существующей энергии, это вполне возможно.

Сделал несколько воронок из фольги и "облучал" их статикой (пластик по шерсти). Притяжение и всё. (Для "выкрутасов" подобных "заряду" поле надо больше).
Поставить-же опыт правильно пока не удаётся. Т.е. эта воронка должна быть не облучаемой, а быть генератором этого форного поля. Тогда будет её взаимодействие с ЭП. А так идёт взаимодействие создаваемого заряда с наводящимся. Это не то, что надо.
Например, если как-то разряжать Графа сразу на неё, то получится имитация поляризации Н жука и взаимодействие с ЭП. Потом можно лишь оперировать формами.
Но технически выполнить это сложновато - воронка (или любая другая форма)должна производить (принимать) заряд и иметь степень свободы движения в одно и тоже время.
Простые опыты с "зарядами" чётко демонстрируют приличное взаимодействие малых весов с очень малыми полями. Т.е. масштабное увеличние такого эффекта имеет смысл.

ваня 30.4.2005, 20:12

Тогда по тому, что имеем:мех-м пл-мы должна быть 2-слойным.
1.Дерево-изолятор седока от э-статики;
2. Слой мат-ла с ПС основанием вверх, причём слой однородный, всего 1 и ПС мелкие (есть такой мат-л ?), т.е. там, где дырка-там и условия для создания поля.
3.Жалюзи с дырками, к-е заменяют стр-ру и схему воронки.
4. Нижней сетки в пл-ме нет, отсюда и видимые эффекты внизу.Изолятор-воздух.
5. По-видимому,э-стат. заряд на мат-ле ПС (нужен ли заряд на жалюзи, ведь за счёт поляризации они должны сами автоматически заряжаться? Или всё же подавать?)
6. Всё же мех-м запуска был несложный, а потому и портативный (т.е. если это статика, то с небольшим зарядом. Может, в схеме помогали магниты.)

ваня 1.5.2005, 4:55

Судя по опытам с пирамидками, лучший эффект дал алюминий.
Если принять во внимание, что у фольги <мятая> пов-ть, значит, есть как вогнутости, так и выпуклости. Т.е. и материал, и пов-ть показывают что надо делать (фольга прыгает также хорошо, как и Н., хотя имеет всего 1 слой, но, по-видимому, поляризованные заряды сверху и снизу ). Это я к тому, что просто статикой, по- видимому, эффекта не добьёшься (да ты и сам видел). К тому же ты прав: у жука статика-вторичный эффект,к-й усиливает первичный-ЭПС.
Может, ты знаешь такую алюм. сетку? Мне кажется, что что-то подобное я где-то видел, но сейчас ничего, кроме сита и дуршлага, в голову не лезет. В принципе, можно попробовать и с дуршлагом, только замучаешься набивать углубления по каждой дырке.
.

Мороз 1.5.2005, 6:24

Да ты не спеши с друшлагом.
Сделать можно что угодно. Главное знать ЧТО делать.
Статику я как раз ставлю на первое место. Смотри, мы имеем даже при небольшом потенциале форного (электрофорная статика) поля энергичные, скоростные перемещения "заряда" (живого Н или из фольги).
С ЭПС мы имем при больших размерах и весах лишь "ощущения", в лучшем случае "поворот соломинки". Ясно, что ПС в лучшем случае является оптимизатором этого форного эффекта (опуская околофактовые восторги писак).
В электромагнитной статике (например ионизатор) мы имеем разделение зарядов, эмитирование злектронов, ионный ветер, движение воздуха; тяга от такого устр-ва очень мала (хотя в моём ионизаторе поток воздуха задувет свечу), соразамерна эффекту ПС.
Т.е. представь, что электрофор разряжается на полусферу (или воронку), возникшая поляризация взаимодействует с уже существующим ЭП, и просто начинается движение заряда в поле. По-крайней мере звучит более реально.
Главное получить "-" на верхней пов-сти, и + или 0 на нижней, и способность этого "заряда" двигаться в контакте с ЭФ источником.
Однако для опыта достаточно будет просто форму из нужного материала (у которого "-" образовывается сверху) и устойчивой конструкции подключить к ЭФМ помощнее. Ожидаю импульс движения. Форма в виде ПС может улучшить результат.
Получим устойчивый доказуемый импульс, можно думать о "друшлаге"...

ваня 2.5.2005, 0:24

Опыты с фольгой: 3 листика в форме овала: 1. гладкий ( почти не мятый) и прямой; 2. гладкий и выгнутый; 3. мятый и выпуклый. Все 3 прыгают одинаково.
Видно, у фольги главное-поляризация.
Прыжок получается, когда полусферы сближаются над фольгой (расст-е до фольги:3-4 см) пораллельно: при опред-м <крит.> расст-и между полусферами происходит прыжок. Чем меньше заряд, тем меньше расст-е между полусферами и/ или с фольгой.
Неск-ко дней подряд находил <павших> майских жуков вокруг дома. Подумал, что это неспроста. Взял цельную особь- и под микроскоп.
Новости:
1. микростр-ра видна и снутри, и снаружи, и по всему телу, т.е. это, возможно, стр-ра хитина (6-угольная). Схема распол-я очень напоминает макроструктуру: параллельные продольной оси ряды со сдвигом в каждой линии на полшага.
Микростр-ра как бы <обтекает> бугры с обеих сторон снизу; можно также сказать, что образуют как бы <лучи>, расходящиеся от бугра.
2.Воронки идут буквально по всему телу: от кончика усов до конца задних лап и они очень кучные на <морде>, но есть различие: на морде все они- с волосами,к-е идут из центра впадины. На Н., брюхе сверху и снизу-без волос.
3.На Н. в центре, в месте наиб. выпуклости есть маленький продольный участок, где снизу бугры идут довольно кучно в 3-4 прод.ряда, создавая рисунок: 6 бугров по периметру (углы 6-угольника), 1-в центре (цветок или звезда).
Крайние боковые точки -общие для идущих в ряд фигур.
К чему бы такой рисунок в месте наиб. выпукло-вогнутости Н.?
4. Крылья похожи на птичьи перья: 1 сторона жёсткая, другая-с волнистым рельефом, причём линии идут, как у пера-под углом к жёсткой стороне
Ты, я вижу, думаешь, что <-< сверху. Тогда вектор напряж-ти ЭП при такой схеме распол-ся сверху вниз (если я правильно понимаю).
P.S.С Ванычем проблема: не получился. Похож на настоящий и даже всё крутится, только вот заряда -0.Честно сказать, устал я с ним-пробовал и так, и сяк-нет заряда.
Так что статика пока только с лысинки.

Мороз 2.5.2005, 1:31

Попробуй больше поработать с "мордой лица" (к чему-бы там такая волосатость).
Профиль крыла говорит, что природа полёта сдесь аэродинамическая : вибрация-Коанда-разряжение сверху.

Если на лысинке ещё осталось, попробуй "засветить" отошедшего жука целиком с раскрытыми надкрылками. Высуши, чтобы он легче был (да и л-ке легше будет). Покрути его, уж не воспарит-ли... Сохрани пару штук "на потом".

Электрофор скоро будет. Опытная конструкция нужна и материалы. Попробуй разобраться со своей таблицей - какой материал после поляризации даст минус сверху.

"Тогда вектор напряж-ти ЭП при такой схеме распол-ся сверху вниз"
- Да, а у Н снизу вверх. Но ЭП не изменяется, а Н становится зарядом в этом поле с вектором в нужном направлении.

ваня 2.5.2005, 3:27

<Если на лысинке ещё осталось, попробуй "засветить" отошедшего жука целиком с раскрытыми надкрылками.>
Да пробовал. Для лысины от тяжеловат. Развёл Н. и крылья и поднёс полусферы: крылья начинают трепыхаться (притянутся-оттолкнутся и опять). Н. притягиваются и <переваливают> жука то в 1 , то в др. сторону.
Я вот что подумал. Если ЭПС работает у жука, то он и для нас будет работать; всё дело в кол-ве на кв. мм-то есть, в материале.
Теперь, если жук от лысины не воспарил, то на взлёте всё же есть ещё 1 мех-м, кроме статики, к-й ему помогает.

Мороз 2.5.2005, 8:45

Прочитал "Расследование3". Челюсть подвязал заранее, памперсы не понадобились. Очень хорошая работа. Особенно понравилось про дисперсные магниты эфира.

Первое впечатление о структуре надкрылков - ячеистая по причине создания жёстости. Конфигурация и соединение образуют жёсткую структуру. Трудно предложить какую-нибудь иную систему создания жёсткости такому длинному Н. Наличие-же конусов с остриём (волоски) с низу Н при гладком верхе, по-моему, работает на версию статики. Особенно это хорошо видно у Idiota.

Конечно, путь постройки ЛА или на базе излучателя ПС, или по форной статике полностью зависит от экспериментов в обоих направлениях. По-крайней мере их (направлний) осталось только два. Отклонения индикатора от таких крупных и сравнительно тяжёлых ПС - слишком малые величины для создания реальных тяг. Ну или ПС должны быть особенные. Сеточки опят-же работают на статику.

Такое первое впечатление, теперь покопать надо...

Ну и вера в существование пл-мы (АЛА) значительно окрепла.
Работникам невидимого фронта, от лица бойцов выражаю благодарность.

Vitass 2.5.2005, 11:23

QUOTE(ваня @ 2.05.2005 - 04:27)<Если на лысинке ещё осталось, попробуй "засветить" отошедшего жука целиком с раскрытыми надкрылками.>
Да пробовал. Для лысины от тяжеловат. Развёл Н. и крылья и поднёс полусферы: крылья начинают трепыхаться (притянутся-оттолкнутся и опять). Н. притягиваются и <переваливают> жука то в 1 , то в др. сторону.
Я вот что подумал. Если ЭПС работает у жука, то он и для нас будет работать; всё дело в кол-ве на кв. мм-то есть, в материале.
Теперь, если жук от лысины не воспарил, то на взлёте всё же есть ещё 1 мех-м, кроме статики, к-й ему помогает.

Vitass.
Попробуй сложи вместе штук 7 надкрыльев, причем строго левых или правых, покрути их поэксперементируй. Лучше в солнечный сухой день. Чтобы увидеть внутреннии связи в надкрылки попробуй его обесцветить с помощью перикиси водорода, хотя незнаю получиться или нет. Я думаю все от того что мы не можем увидеть что внутри надкрылья. Пиши что получилось.

ваня 3.5.2005, 5:31

Да, работа проделана отменная-признаю, оголяю лысину и взлохмачиваю все мои 3 волоска [image] (снимаю шляпу).Правда, не смог всё посмотреть-файлы больно <тяжёлые> и при <разгрузке> -постоянно <застревает>. Так что, я думаю, лучше бы сделать оглавление и части разделить по темам: например, в оглавлении1 часть.-музей (клик);2 златка (клик); 3...(клик). Так будет удобнее всем и если застрянет-всегда можно продолжить. Конечно, для админа это-заморочка ещё та...
Пока перевариваю, но уже что-то забрезжило:ДЛ прав, макросхема фрактальная, а вот микросхема очень интересная: волоски ВНУТРИ ЭПС. Схему улавливаешь?
Правильно-ульи листорезов в бумажных трубочках. Что такое волосок? Микротрубочка.Т.е. ЭПС в ЭПС в ЭПС и все 3 порядковые стр-ры- под полусферой. И стат. заряд тогда может стекать изнутри ЭПС по волоскам, усиливая волны де Бройля за счёт постоянного поступления электронов и <резонируя> ЭПС, одновременно создавая ионный ветер сверху вниз (т.е. <-< всё-таки снизу, правда, схема другая).Вот и дырочка пригодилась (песочные часы)..
Только как эту схему повторить? Ведь все 3 порядка -на микроуровне, мал-мала-меньше. Наверное, всё-же можно увеличить р-ры вместе со стат. зарядом, а то ВГ никогда бы не полетел...Пойду лысину чесать-может, что ещё начешу...
<Ну и вера в существование пл-мы (АЛА) значительно окрепла.>
Ну вот, а то <мечты, фантазии...> . С самого начала можно было верить-столько совпадений , что случайно это не получится.
<Работникам невидимого фронта, от лица бойцов выражаю благодарность.> Присоединяюсь.Смотря им всем в их намозоленные глаза, жму их же мозолистые руки.
P.S. По стат. мат-лам: http://amasci.com/emotor/tribo.txt
+ ELECTRICITY ARTICLES
http://amasci.com/ele-edu.html
Мат-лы с <-< (крайние в ряду): 1.тефлон, 2.силикон,3.винил (PVC),4. полиуретан, 5.полипропилен.

Vitass
Если найду столько жуков-попробую, но обещать не буду-Н р-ром в 1см длиной и шириной в 3 мм- пока свяжешь такие вместе- окосеешь.
Зачем же Н. обесцвечивать? Во-первых-они полупрозрачные, всё и так видно и я уже описывал их стр-ру; во-вторых- можешь посмотреть <Г-рассл-е 3>: там в фото только жидкости между пластинами Н не хватает. И потом, цвет Н не за счёт красителя, а за счёт отражения света чешуйками хитина под опред. углом, как у всех насекомых..

pendikai 3.5.2005, 7:44

Ваня!
Зачем набивать углубления в фольге? положи на сито фольгу(пищевую),нажми или проведи по неи поролоном,углубления появятся (проверял),можно попробовать подуть на фольгу из компрессора,когда фольга на сите-должно получиться.
Катати на пасху (вот так совпадение) была Вальпургиевая ночь-когда летали ведьмы-ступа очень напоминает платформу,причем метла -тоже полостная структура,скорее всего служит для равновесия.Причем ведьмы летали в лунную ночь,когда сила притяжения меньще=економят енергию (вспомним приливы и отливы) .Не думаю что ступа очень сложная конструкция-её "баба яга"делала "на коленках" в лесу,где у неё инструментальная база была ограничена.

ovh 3.5.2005, 10:51

Вспомните немецкий фантастический сериал "Lexx"
Там вырастили гигантскую стрекозу и летали в ней по всему космосу.
Вот бы технологию выращивания ячеек придумать...
Выращивать их надо. И чтоб сами размножались.
Нужны биотехнологи и биоинженеры какие-нибудь.

pendikai 3.5.2005, 20:24

Насчет "бабы яги": метла,как полостная структура,тоже являлась летательным аппаратом,не обязательно платформа (ступа),но метлу использовали только для ближних полетов.-ввиду неудобнои посадки.

9g8 4.5.2005, 1:06

...ну когда же наконец вы немного попытаетесь ПОДУМАТЬ, а не "долбать пока не треснет"?
Вы так зациклились на поисках "загадочных структур" в надкрыльях бедных жуков, что такими темпами истребите не только один, но и все доступные виды, способные внятно летать :)))))))))))))) Ну сто раз же уже сами доходили до мысли - "...практически любой жук имеет подобную структуру"!
Дело то не в этом! Как вы собираетесь воспроизвести подобное клеше, господа???? Или жуков склеивать будете??? А может фольгу прессовать??? Да Вам так и до пенсии времени не хватит даже чтобы одну лопатку склеить!!!!

ДЛЯ ТЕХ, КТО ХОЧЕТ ХОТЬ ЧТО-ТО ПОНЯТЬ:

Геометрию структуры Вы уже нашли давно - здесь все тривиально.

"Звезды" - представление о пространственной геометрии единичных структур.

Минуя насекомых Вам однозначно ничего не светит построить, поскольку собирая материал для прессовки лопаток, придется много насекомых повидать (вот только ловить их не стоит, они не материал :) )

Материал, материал, где же взять материал.....??? :) ... начните с лука, (им, кстати, неплохо натирать металлические заготовки под художественное каление эээээээээ "многие" пробовали :) + йод + "мелкоскоп" - вспомните начальные классы), ну а дальше - в поля! К насекомым, за более совершенным материалом!

Все в Ваших руках.

P.S. С луком рекомендую "повозиться" подольше... найдете много интересного...

P.P.S. Для особо талантливых :)
Лук подойдет самый обычный, на свет не летит, самолевитацией не обладает.

Мороз 4.5.2005, 3:28

"Что такое волосок? Микротрубочка.Т.е. ЭПС в ЭПС в ЭПС..."
- Трубочки я в упор не увидел. Если при таком увеличении их не видно, то если они и есть, то проку от них никакого.

Волоски - другое дело. И это вода на мельницу статики. Электрозаряды всегда концентрируются на острых краях. При этом воздух вокруг этих краёв заряжается тоже, и главное - тем-же знаком. Одноимённые заряды отталкиваются; имеем: воздух - вниз, Н - вверх. Для малых масс вполне достаточно для полёта.
И это объект моделирования сейчас, для доказательства.

А источник электризации - трение вибрацией крыльев. Там достаточно мельчайших волосков, чтобы касались, или даже трение от создаваемого крылом потока. Заряд вызывавет ионизацию на волосках (а их миллионы), их взаимооталкивание - полёт.

ЭПС-же каким-то образом связан с ЭП - вероятно средство искусственной электризации. (Реально пока он хорош кукурузу выращивать).

Для реального ЛА версия статики мне более интересна. Особенно совмещённая с ЭП. Типа, мощный источник форной статики, поляризация верха профиля минусом, низа - плюсом (а игрища с "зарядами" показали, что внутри тоже есть заряд). Верх взаимодействует с ЭП, низ - взаимооталкивание от среды. А вот расположением острых стоков (волосков) можно манипулировать (это и материалы и формы и углы; тьфу).

"Все в Ваших руках".
- А что в Ваших? Конкретизируйте-уж, а не в поля гоните.

ваня 4.5.2005, 5:23

2 9g8
Ну, вот опять. Ворвался, раскричался, нагрубил, сходу растоптал что построили, сунул лук под нос-и убежал. (при чём здесь лук? Есть желание покричать-на здоровье; если есть идеи-потрудитесь обьяснить ход мыслей, чтобы мы, тёмные, тоже сподобились узреть Правду).
<...ну когда же наконец вы немного попытаетесь ПОДУМАТЬ, а не "долбать пока не треснет"?>
Представьтье себе, в основном этим и занимаюсь, особенно в последнее время, потому что кажется, что решение уже близко. <Долбать> пока особо нечего, к сожалению.Может, <...в шею> нас с форума за всякие глупые мыслишки?
<такими темпами истребите не только один, но и все доступные виды, способные внятно летать :>
Откуда Вы взяли идею, что <Злыдни юннаты-мичуринцы замучали насмерть всех жуков в округе>?
<Как вы собираетесь воспроизвести подобное клеше, господа????>
Извините, что мы Вас так раздражаем своими мыслями, но мы как раз об этом и думали до Вашего появления. Впрочем, я не в обиде. Вы что-то по существу можете внятно сказать?
<Минуя насекомых Вам однозначно ничего не светит построить, поскольку собирая материал для прессовки лопаток, придется много насекомых повидать (вот только ловить их не стоит, они не материал [image] )>.
Простите , не расслышал. Каких лопаток? Каких насекомых повидать? О чём разговор?
<... ну а дальше - в поля! К насекомым, за более совершенным материалом! Все в Ваших руках>.
Вы случаем не пионервожатым работаете? Вы бы хоть удосужились обьяснить, зачем нам всем <в пампасы> выезжать.
Мороз
<Трубочки я в упор не увидел.> Почти все волоски, к-е есть на живых сущ-вах-полые внутри.
<При этом воздух вокруг этих краёв заряжается тоже, и главное - тем-же знаком. Одноимённые заряды отталкиваются; имеем: воздух - вниз, Н - вверх. Для малых масс вполне достаточно для полёта.>
Посмотри на схему. Волоски торчат из ПС. Заряд на волосках скапливается ВНУТРИ ПС. ПС, как и воздух, заряжаются и отбрасывают воздух вниз-больше некуда. Именно эта схема настораживает своей схожестью со схемой <трубы> ВГ (многослойный конус с магнитами в основании). Поэтому и говорю об усилении ЭПС.
<ЭПС-же каким-то образом связан с ЭП> На все 100.
<А вот расположением острых стоков (волосков) можно манипулировать (это и материалы и формы и углы; тьфу).>
Углы, кстати, тоже в подсказке, да и на снимках: остриё волосков-то загнуты под углом и в <затылок> фрактально. Я не против статики, только,похоже, ТОЛЬКО СТАТИКИ <маловато будет!>.
Попробую повторить схему-напихаю волос в улей и зачешу их <на пробор>-поглядим, что получится [image] . Правда, со статикой-напряг.
ВГ про микроПС упоминал-активированный уголь.Правда, стр-ра беспорядочная...

pendikai 4.5.2005, 6:03

Ваня!
Возьми пучёк сухой соломы,сделаи из неё метлу и летаи на здоровье .Солома-ето трубочки,пучек ето ЭПС. Пробуй поля,физеческие еффекты....котирые увеличивают воздухоплавательные способности.Ничего сложного не должно быть-у бабы яги производственная база была ограничена-только окружающие природные ресурсы.
ПС-активорованнуй уголь,если его не прессовать-является упорядоченной структурой-он помнит свое прошлое=сохраняет структуру древесины,соломы....Активированный уголь является проводником ел. тока.....
Дерзай! До Гребенникова полеты описаны в народных сказках-перечитай.Немного не по теме-но если интересно,могу скинуть ссылку на древнеиндийские летательные аппараты-виамы.

pendikai 4.5.2005, 7:06

Ваня!
Сходи на берег озера,там найдещ камыщ.С помощю штангенциркуля можещ подобрать трубочки от 2 до 10 мм диаметром,набрать пучек.....и использовать их в проекте платформы или метлы.

9g8 4.5.2005, 10:42

ВАНЯ

2 9g8
Ну, вот опять. Ворвался, раскричался, нагрубил, сходу растоптал что построили, сунул лук под нос-и убежал. (при чём здесь лук? Есть желание покричать-на здоровье; если есть идеи-потрудитесь обьяснить ход мыслей, чтобы мы, тёмные, тоже сподобились узреть Правду).

.......

На самом деле я уже все очень "прозрачно" объяснил!

Что сложного?

Есть такая очень интересная "вещь" - пленочка, которую можно снять с луковицы (не внешняя сухая шелуха, а живая пленочка отделенная от "мякоти")

Вот и попытайтесь с ней "поработать", сравните с геометрией структур надкрылок, найдите общее и подумайте чего нехватает... Вот вам готовый материал для формирования многослойных структур. Но сразу скажу КПД данного материала невысок, но ведь на то и поля!

Ищите материал в мире флоры! Процесс трудоемкий, но зато он максимально приближает к действительности. И не пытайцтесь исскуственным путем повторить (с эмулировать) структуру, вы не получите никаких опытных данных (покрайней мере мне неудалось воссоздать клеше структуры с использованием неприродных материалов), позволяющих судить об ее адекватности/неадекватности.

Достаточно успешные эксперемантальные данные я имею. Делиться всеми находками ПОКА не считаю целесообразным ввиду того, что протоптанный путь как всегда сузит область практических изысканий и опять приведет к "долбежке"
Направление я задал, кому интересно - продолжайте "нарабатывать" самостоятельно, быть может появится что-то новое, а не клонирование того, что я уже проделал (с позиции любопытства - "...а так ли это")

Если будет адекватная заинтересованность, всегда готов к разговору.

Всем успехов.

ваня 4.5.2005, 18:47

2 9g8
<Если будет адекватная заинтересованность, всегда готов к разговору.>
Заинтересованность, уважаемый, конечно же есть, потому и топчемся все здесь, пытаемся сообща сделать то, что до нас сделал всего 1 человек.
<И не пытайцтесь исскуственным путем повторить (с эмулировать) структуру, вы не получите никаких опытных данных (покрайней мере мне неудалось воссоздать клеше структуры с использованием неприродных материалов), позволяющих судить об ее адекватности/неадекватности.>
Это почему же? Конечно, нужно и в флоре и фауне покопаться-не спорю, материал интересный, да и полегче, чем самому лепить, только ВГ упоминает довольно большое кол-во неприродных мат-лов с тем же ЭПС ( да и я летающих брёвен в жизни не видал) [image] .
<Делиться всеми находками ПОКА не считаю целесообразным ввиду того, что протоптанный путь как всегда сузит область практических изысканий и опять приведет к "долбежке"
Направление я задал, кому интересно - продолжайте "нарабатывать">
Как Вы можете убедиться, здесь рассматриваются все поступающие идеи, даже заведомо смешные (я думал, что pendikai про Ягу шутит, а он -всерьёз! Но зёрнышко истины и в его <метле> имеется); и не только обсуждаются, но и проверяются. Так что решайте сами Вашу позицию: типа Ухудшанского: <Лепите? Ну-ну.>; или Полесова. Можно и просто сообща, как до сих пор мы и делали.
И вам успехов.

ваня 4.5.2005, 20:59

Просмотрел патент ВГ (ссылка в <Гр>) и <выдрал> интересные места:
<Интерференционно удлиненные в ячеистых структурах волны де Бройля, образуя систему максимумов /стоячих волн/ в пространстве, взаимодействуют с живыми системами, в частности, с нервными импульсами и молекулярными процессами, меняя их частотные характеристики и, как следствие, физиологическое состояние органов и систем .Причем воздействие на живой организм будет различным при различной форме, размерах и расположении полостей ячеистой структуры твердого тела...
...Оказалось, что в природе существует достаточно совершенная ячеистая структура, способная оказывать на живые организмы описанное выше воздействие. Это пчелиные гнезда или соты.
Ни погода, ни другие факторы на эти воздействия заметно не влияли, но нередко отмечалась зависимость от положения солнца на небе. После многочисленных экспериментов оказалось, что причиной эффекта являются не насекомые и не материал ячеек, а формы, размер и характер расположения полостей.
...Поставленный технический результат достигается в большей степени, если набор состоит из шести рамок с сотами, а сам корпус ориентирован под углом к стойке.
...В отличие от пчелиных ульев набор рамок с сотами располагается не вертикально, а горизонтально или наклонно.
...Особенно интенсивно действие болеутолителя проявляется в астрономическую полночь в середине зимы, когда эффект усиливается многослойностью земного шара, а восприимчивость организма - наивысшая /см. фиг.3/.>
Особый интерес вызывает фиг. 4.даётся схема распол-я сот по вертикали.

pendikai 5.5.2005, 7:33

Если разрезать соломинку или камышинку поперек,то увидим ячейку сот ,по форме как у пчелы.Соломы или камыша можно набрать много,расположить со смещением по высоте расположения сот и создать воздушный велосипед (МЕТЛУ).Только надо научиться им пользоваться.Ети знания несколько затерялись в глубине веков.Может у кого есть какие контакты с наследниками Яги?
В фотографиях музея был двойнои обруч с ручкои (хомуты)-они скорее всего использовались автором для пучкования соломы,камыша и других полостных материалов.Возможно из соломы был создан двигатель платформы.Учитывая,что он не сохранился (сгнил,скорее всего)-ето предположение правдоподобно.
Куда исчез патент Гребенникова с форума?хотелось бы внимательнее посмотреть...

ваня 5.5.2005, 17:45

<Если разрезать соломинку или камышинку поперек,то увидим ячейку сот ,по форме как у пчелы.Соломы или камыша можно набрать много,расположить со смещением по высоте расположения сот...>
Вот до сих и есть зерно Истины. Остальное-узоры. Как это дело у Яги получалось, а также в виманах, у Кецалькоатля и т.д., мы не знаем, а потому и смысла нет пока обсуждать.
<Куда исчез патент Гребенникова с форума?>
Посмотри файл Lexus 1976 на последней стр. <Гр>

Vitass 5.5.2005, 23:30

Возьмите с берёзы гриб ЧАГА, распилите или разрежьте по горизонтали на слои, вот вам и будут микросеточки-соты (структура идеальная) лучше всяких осиных. Материал очень прочный запаритесь резать. У меня получилось, но что с ними делать надо подумать. Когда надоест можно заварить лечебный чай, правда сам не пробовал.

TAM 6.5.2005, 3:33

Vitass:

Вероятно ты имел ввиду не чагу, а гриб "трутовик настоящий", который по форме напоминает лошадиное копыто. Чага - это чёрная беспорядочная структура, напоминающая окаменевший шлепок грязи. Заваривать чай можно именно из чаги (по вкусу чем-то напоминает советский кофе). Из трутовика - я бы не советовал. ВСГ рассказывал именно про трутовик, обладающий ЭПС, с помощью которого зимой охотники "греют руки".

Эта фотка полостей трутовика в разрезе:
Прикрепленное изображение

9g8 6.5.2005, 14:51

Экспериментировать с явными ПС, под явными я подразумеваю те, которые невооруженным глазом распознаются как ПС (тот же трутовик) бесполезно - не та мощность. Показателем мощности (понятие условное, но я думаю все поняли о чем я...) выступает отношение веса ПС к количеству единичных структур на полной поверхности ПС. (на самом деле там еще и количество "слоев" играет роль, но суть в одном и том же) Самый "правильный материал" - органические структуры (пленочные покровы) некоторых растений, Г обнаружил именно это сходство в хитиновых покровах насекомых и покровами растений. Вы думаете почему "цветок" - маяк, не из-за формы своей, а как раз из-за "правильного" клеше поверхности лепестков. Но даже этого природного материала (которого кстати в отличие от жуков куда как легче собирать и "работать" с ним), НЕДОСТАТОЧНО! Чтобы ПС "заработала" необходим дополнительная акселерация мощности. Вам наверняка интересно каким образом, скрывать не стану - многократным виртуальным увеличение количества единичных структур на поверхности ПС. Делается это просто - достаточно привести структуру в быстрое вращение (пример из ЗАПИСОК с вращающимся волчком ...) но вращение слишком энергозатратный вариант, поэтому Г использовал в платформе альтернативный вариант - высокочастотные колебания структур. Подобный эффект умножения единичных структур достигается за счет остаточного "излучения", СЛЕДА от стркутур (помните, когда убираем ПС эффект некоторое время себя все еще проявляет) Вот как бы так... Да вот еще что, забыл сказать - лопатки (веера) платформы гребенникова в рабочем состоянии всегда раздвинуты, регулировка подъемной тяги регулируется только за счет изменения частоты колебательных движений. Сложение же веера приводит к многократному (я бы даже сказал коллосальному приращению мощности излучения с одновременной точечной локализацией ее приложения за счет эффекта кумуллятивности ПС <вспомните бутерброд из надкрылков>, а это все-равно, что пытаться воткнуть в землю спицу а потом попытаться на нее встать :) отсюда кстати и дыры в земле от платформы :) нечего сдвигать лопатки в рабочем состоянии....

Дерзайте Господа!

P.S. Простейшую "рабочую" стркутуру найдете в луке...

Armer 6.5.2005, 15:08

9g8

Так в чем заключается "рабочесть" луковицы? Вы обнаружили в ней АГ эффект?

sergrushka 6.5.2005, 15:24

QUOTE(TAM @ 6.05.2005 - 03:33)Vitass:

Вероятно ты имел ввиду не чагу, а гриб "трутовик настоящий", который по форме напоминает лошадиное копыто. Чага - это чёрная беспорядочная структура, напоминающая окаменевший шлепок грязи. Заваривать чай можно именно из чаги (по вкусу чем-то напоминает советский кофе). Из трутовика - я бы не советовал. ВСГ рассказывал именно про трутовик, обладающий ЭПС, с помощью которого зимой охотники "греют руки".

Эта фотка полостей трутовика в разрезе:
Прикрепленное изображение

Когда я начинал работать с индикатором, я сразу в лесу набрал третовиков. И структуры у него красивые. Очень похожи на ЭПС. Но на индикатор трутовик не действовал и я их (трутовики) выбросил [image]. Успехов.

9g8 6.5.2005, 15:50

QUOTE(Armer @ 6.05.2005 - 15:08)9g8

Так в чем заключается "рабочесть" луковицы? Вы обнаружили в ней АГ эффект?

Совершенно верно, но очень неустойчивый и трудно воспроизводимый.

... только не в луковице а в пленочных покровах.

Armer 6.5.2005, 16:33

А не могли бы вы изложить хотя бы коротко результаты экспериментов? Что и на чем вы обнаружили?

9g8 6.5.2005, 17:39

QUOTE(Armer @ 6.05.2005 - 16:33)А не могли бы вы изложить хотя бы коротко результаты экспериментов? Что и на чем вы обнаружили?

Вкратце: ... опытным путем выявил эффект отрыва "заависания" на 4-6 мм. от поверхности (стекло) ПС из пленочных покровов луковицы при попытке передать ПС колебательные импульсы по гитарной струне.

Vitass 6.5.2005, 18:16

QUOTE(TAM @ 6.05.2005 - 04:33)Vitass:

Вероятно ты имел ввиду не чагу, а гриб "трутовик настоящий", который по форме напоминает лошадиное копыто. Чага - это чёрная беспорядочная структура, напоминающая окаменевший шлепок грязи. Заваривать чай можно именно из чаги (по вкусу чем-то напоминает советский кофе). Из трутовика - я бы не советовал. ВСГ рассказывал именно про трутовик, обладающий ЭПС, с помощью которого зимой охотники "греют руки".

Эта фотка полостей трутовика в разрезе:
Прикрепленное изображение

Верно я и говорил о трутовике, но назвал его чагой - извените. Трутовик действительно не стоит заваривать.

Vitass 6.5.2005, 18:40

Молодец 9q8.
Особенно мне понравилось << Чтобы ПС "заработала" необходим дополнительная акселерация мощности. Вам наверняка интересно каким образом, скрывать не стану - многократным виртуальным увеличение количества единичных структур на поверхности ПС. Делается это просто - достаточно привести структуру в быстрое вращение (пример из ЗАПИСОК с вращающимся волчком ...) но вращение слишком энергозатратный вариант, поэтому Г использовал в платформе альтернативный вариант - высокочастотные колебания структур" >>.
Подробнее опиши опыт с пленками. Кстати есть такой личебный аппарат ВИТАФОН называется у него два маленьких 4см - D излучателя колебаний, проходится от низкочастотного до вч спектра. Попробуй на него наклей свою конструкцию. Подкидывай идеи - 1 голова хор - 50 лучше (для общего дела).

Vitass 6.5.2005, 22:33

Вот наснимал ЛУК, клетки шестигранники вытянутые, получается сеть (опять вспоминаем сеть), и все это слоями, слоями. Надо между слоев проложить фольгу.
смотреть здесь http://vitassfoto.36k.ru/

ваня 7.5.2005, 4:53

Vitass
Вы просто неоценимы. Я только думал проверить, а Вы уже сделали. Спасибо.
Вот это оперативность!
Подумал про ЭПС немного (моё личное мнение). В принципе, все живые сущ-ва её имеют-это клет. стр-ра; у чел-ка, кроме того, трубчатые кости-идеальные источники ЭПС по своей как стр-ре (многослойная), так и микростр-ре (также многослойная). Только- не летаем.
Далее-напомню визит удалого молодца-Rosin Dimitri- он оставил ссылочку, в к-й с помощью УЗ заставили слегка подлететь фольгу (не ПС)-фото, думаю, и ныне там.
Вообще, и эквипотенц. поле (ЭП), и ЭПС схожи. Оба принмаются =0 при определённом расст-ии от их источника. Оба в покое практически не дают никакого заметного эффекта и поэтому их во внимание не принимали.Но тут появился ВГ- и всё меняется.
Почему ВГ говорил о <маяке> при упоминании ЭПС, используемый нас-мыми? Ведь маяк-это постоянное излучение, причём на довольно большое расст-е, а то как же найти <дом>, да и самку жуку-рогачу? А излучение даже ЭПС
на определённомм расс-и (небольшом) должно изчезать за счёт взаимопогашения волн; т.е. для его усиления необходима энергия.
Примечательно, что ЭПС мощнее, когда их <производитель>,вернее, <усилитель> жив или в нужном месте: скажем, пчёлы в сотах, а жук-рогач- в добром здравии. Это наталкивает на мысль (опять), что для усиления ЭПС нужен доп. источник энергии. Обычно, подобное усиливают подобным, т.е. волны де Бройля должны бы усиливаться статикой (повторюсь: по-моему), т.е. идёт в ход ЭП, причём малое ЭП при малой ПС может вызвать поляризацию не только Н., но и окружающего воздуха (диэлектрик), превращая его (воздух) также в источник ЭП.
Конечно, это могут быть и звуковые кол-я, только ведь природа ЭПС и звука совершенно отлична (или нет?). Тогда каким же образом происходит это усиление?
Попробую проверить идею ЭПС во вращении...

Мороз 7.5.2005, 6:37

"<Трубочки я в упор не увидел.> Почти все волоски, к-е есть на живых сущ-вах-полые внутри"
- Ну так речь не об этом, а о протоке воздуха для образования вихря.
А через замкнутый волосок ничего не потечёт. Статика там.

"...вы не получите никаких опытных данных...покрайней мере мне неудалось воссоздать клеше... Направление я задал...появится что-то новое, а не клонирование того, что я уже проделал "
- Ваши не удачи ничего не значат, т.к. неизвестны ни характер опытов, ни их чистота, ни базовые предпосылки.
Чтобы внимать Вашим советам и направлениям надо хотя-бы знать о чём речь. Если есть что сказать по существу - говорите, советчиков тут и без Вас хватает.

Добил таки мотор Литовченко. Крутится. И то, пока не изменил форму эмитера по раннее высказанной версии.
Прикрепленное изображение
Диаметр ротора 70мм. Вес 12гр. Скорость вращения 40об/мин. Напруга 5кВ, мощность 2Вт.
Причём крутится при отключённом одном плюсе, хотя и медленее.
Интересно посчитать сколько мВ надо крутить ротор весом 1 кг. Такой ротор мог-бы уже совершать приличную работу.
Так что "бойтесь писак, дифирамбы поющих". То, что они пишут весьма далеко от того, что имеется на самом деле...

Попробовал высветить струю. Изготовил "ёжик"-эмитер и загнал его в дифузор для усиления эффекта.
Прикрепленное изображение
Дым (к сож не виден на фото) чётко показывает поток (но даже и рукой ощущается).
Интересно удастся-ли поднять шипованный надкрылок (полусферу). В идеале надо-бы сектор сферы, образуемый ячейками Махова, но просто воронки тоже подойдут.
Конечно куда интереснее это сделать с форной статикой, но пока нет источника.

олег 7.5.2005, 16:07

Гляньте сюда
http://www.bibliotecapleyades.net/esp_ciencia_oro7.htm
Может новые мысли появятьтся

Мороз 7.5.2005, 22:50

Вот ещё разработка по-теме.
http://skywindpower.com/ww/index.htm
Там часть энергии используется на поддержание в воздухе, остальное - фри.
А если через призму версии образования статики Н при вибраци крыла (или потока воздуха) о волоски, и её дальнейшее взаимодействие с ЭП, то вращением от ветра можно генерировать фор-статику (а в моделях в-Графа моторчики от батарейки генерят до сотни кВ), взаимодействие которой с ЭП и обеспечит лифт.
Т.е. использование малозатратных ср-ва статэлектризации позволяют получить высопотенциальные поля, которые могут взаимодействовать с уже существующим. Что, похоже, давно научилась делать живая природа.

ваня 8.5.2005, 2:55

Сегодня проверил, что обещал.
1. Vitass
На тонкую медную проволоку насадил, как шашлык, 3 надкрылка.Мкжду ними постарался оставить пр-во 1- 2 мм.
Так вот, со статикой-не летают, а только подпрыгивают до полусфер, причём процесс по срав-ю с 1 Н. медленный, как в замедленной сьёмке; создаётся впечатление, что <отрыв> от пов-ти-как-то <вальяжно>. Дальше -прилипают к полусфере-и всё. 2 полусферы всегда затягивают Н. в прост-во между ними; 1-просто притягивает. Как раньше и отмечал, эффект 2 полусфер, поставленных параллельно- потенцирует эффект.
2 Мороз
Неважно, какой волосок: открытый, закрытый, важно, что от-полостной,т.е. с ЭПС. Поэтому и говорю, что в этой схеме статика потенцирует ЭПС.
<Морда> жука на статику не реагирует вообще, а лучше всего реагируют... крылья!
Поставил стоймя тонкую медную проволочку ( взаим-ет с полусферой так же хорошо, как и фольга) и ввёл её между полусферами со статикой-проволочка не отклонилась ни к 1 из полусфер,хотя по отдельности-притягивается и тут же отталкивается.Значит, поле между полусферами-взаимоотталкивающее(1-имённые заряды).Но всё: Н., фольга, проволочка-затягивается именно между полусферами. Такое ощущение, что поле между ними работает, как ускоритель-всасывает снизу и выбрасывает вверх (вихревое), причём именно с 2-мя и именно на <крит>. расст-ии между ними. Так что у меня рац. предложение: сделать <дюзы> к твоему <джетпроекту> не в виде конуса, а в виде двойного конуса (песочные часы).
Свернул из медной проволочки неск. спиралек-диаметром в 8 мм, 2 мм и 1мм; из фольги свернул полые цилиндрики в 2 мм диаметром и 1 см длиной, 1 из них сделал в виде конуса и внутрь завернул проволочку.
Конус с проволокой ничего особенного не дал. Полые цилиндры несколько раз пролетели по параболе см 15-20 , к тому же они дольше всего реагируют на 1 и тот же стат. заряд (без подзарядки) и прыгают между столом и полусферами раз 10-15. Спиралька в 8 мм вела себя так же вальяжно, как и стопка Н., но 1 раз <показала> фокус- у меня челюсть выпала. Подлетев к прост-ву между полусферами, вдруг изменила траекторию и пролетела между столом и полусферами от 1 полусфере к другой-в гориз-й плоскости и по кругу-сделала около 180 гр. и притянулась к полусфере.
Маленькие спиральки в 2 и 1 мм прыгали так же, как и 1 Н.
3. 9g8
Как обещал, проверил вариант виртуального <клише>. Конечно, не с луком и не с микроск. стр-ми. Взял соты и прикрепил их к лопастям вентилятора. Сделал подвес из иголки и нитки. Поставил <щит> из пластика между иглой и вентилятором. Попробовал в гориз-й и вертик-й плоскости: эффект=0.
Понимаю мои несоответствия Вашим <предписаниям> и заранее согласен с Вашими возражениями.
Не воспринимайте это как критику. Просто я хотел проверить Вашу идею: как видите, здесь держат слово-сказали: <проверим>-и проверили. А рез-т, я думаю, всем интересен.

Мороз 8.5.2005, 6:00

"Неважно, какой волосок: открытый, закрытый, важно, что от-полостной,т.е. с ЭПС. Поэтому и говорю, что в этой схеме статика потенцирует ЭПС".
- Ваня, не пытайся всё смешивать. Это всё разные процессы. Я как-то говорил, инфы много, легко свалится с основной концепции.
То, что мы наблюдаем с электрофорной статикой никакой связи с ЭПС не имеет. Так-же как и звуковой эффект, теории Кили (колонки играют, кнопки на столе подпрыгивают. иерехонские трубы и тп.). Так-же как и вихри (круговое движение заряжённого воздуха в магнитном поле земли) с собственным разделением зарядом и потоков внутри.
Это всё независимые, очень интересные процессы. И они имеют очень много общего. И отрабатывать их, конечно, надо, хотя-бы потому, что, разобравшись в них, можно будет как-то рационально связать в одно. Разобравшись, не свалив всё в кучу.

Мы-же имеем фокус ("но 1 раз <показала> фокус"). Именно этот фокус побудил меня написать "...подтверждение - "объект" (фольга, пенопласт) получив заряд от одной полусферы, отталкивается от другой, выстреливается". И это примечательно, т.к. массы и заряды вовлечены соразмерные (в отличии от электромагнитной статики) а перемещения эффективные, скоростные.

Т.е. фактически мы имеем движение "заряда" (Н) в поле(ях) полусфер. Но это опыт. В реале имеем этот "заряд" (Н) вырабатывающим статику сам и взаимодействующим с "полусферой" (ЭП земли).
Также знаем механизм взаимодействия - поток образуемый множеством стоков. Причём происходит это снизу профиля и он (профиль) должен быть цельным (без дырок-сеток). Тогда в результате статики происходит движение воздуха (иономотор). А раз он двинулся от низа профиля, со стоков, вниз, значит будет и его вход. И он есть - извне - от краёв. И тут-же появляется эффект Коанда с разряжением сверху (поскольку пошёл воздух от края профиля).

Повторить механизм выработки статики нас-мыми не удастся, а имитировать можно. С HV - электромагнитная статика - с металами (пробую сделать профиль со стоком снизу) и с ванГрафом (или электрофором) - с хитином, эбонитом, оргстеклом. Если получить управляемое движение профиля, можно думать о масштабном увеличении.

ЭПС - на данном уровне знаний - ещё только формирует постановку опытов с перемещением. И мне понравилась связка HV с пирамидами (ссылка ранее).
Но пл-ма Г не имеет источника питания, значит там каким-то образом усилен этот ЭПС.

Проясни с "песочными часами".
Морда не реагирует, как видимо не реагируют брюшки и ножки - думаю, их волоски это производители статики (движение-трение от потока вибрции крыльев).
Крылья реагируют - возможно они второй полюс или усилитель отрыва потока от низа Н.
Но имей ввиду у МЖ механизм полёта может и не связан со статикой - не видно "инструмента" для этого. Опиши пжста его крылья.

Romario 8.5.2005, 13:01

Попробуйте взять крылья стрекозы или других больших насекомых и приклеить их к струне если в крыльях есть ячейки способные вызвать антигравитацию то дрынькнув по струне вес должен уменьшится , также можно попробовать приклеить и надкрылья жуков к струне.

TAM 8.5.2005, 16:17

To Ваня:

http://nauka.relis.ru/cgi/nauka.pl?34+0406+34406070+HTML

Опыты учителя физики с различными летающими фигурками.
Бабочку из папиросной бумаги он заставил 30 минут летать на расст. 10 см от намагниченной трубки.

ваня 8.5.2005, 16:56

Хорошо, будем разбираться с эффектами по очереди (хотя ты меня не убедил, но об этом пониже [image] ).
Я тоже за любую альтернативу- и сейчас; статика-это уже <живой> вариант. Только, смотря на пл-му, сразу понимаешь,что хочется именно ЭТУ альтернативу и как раз потому, что ты говоришь- не видно источника энергии.
Хотя для меня-ПОЧТИ не видно. Присмотрись к остаткам пл-мы: сбоку от стойки внизу идёт параллельная ей трубочка, к-я отходит от горизонтального отрезка трубы. В ней торчит ручка: судя по конфигурации-она должна поворачиваться. Посмотри: на ней ДЕРЕВЯННАЯ НАСАДКА. Ты не спрашивал себя: почему?
Правильно-это изоляция.От чего? Ни от звука, ни от УЗ. Скорее всего -от тока или статики. Далее-трубочка следует к веерам (или в пр-во над веерами). Значит, источние энергии всё же был, но он был небольшой, а в трубочке скорее всего проходит провод.
Я уже говорил, что ЭПС и ЭП-похожие процессы, к-е легко разбалансировать и получить от них эффект. Вчера, проводя опыты, я заметил, что кусочки от сломанных сот реагируют на статику очень сильно, а сами соты-очень слабо; т.е. дело- в стр-ре.Значит, надо <завести> стр-ру. Вопрос-как? Отсюда и возникает возможный ответ-статика. Ладно, ладно, больше не буду.
<Проясни с "песочными часами".>
Это- повторение профиля 2 сближенных полусфер, но на на 360 гр. и с заранее введённым в схему <крит.> расст-м между ними. Именно такая схема, по идее, должна <выстреливать> заряд-Н, если подать на неё статику.
<Морда не реагирует, как видимо не реагируют брюшки и ножки...>
Ножки реагируют слабо на статику, а брюшко-вообще не реагирует.
<Опиши пжста его крылья.> Только макросхему; микросхема-в <расследовании 3> Каркас напоминает скелет крыла летучей мыши или рисунка да Винчи. Сами крылья- прозрачная плёнка с 2-мя рельефами:1. <малый> рельеф-гофрированность, идущая в виде линий : сама гофр-ть-перпендикулярна продольной оси крыла, а линия, к-ю они образуют-параллельно прод. оси; причём это же видно и на <скелете> крыла.
<Большой> рельеф-гофрированные линии вдоль прод-й оси, как бы повторяющие схему распол-я перьев на крыле у птиц. <Малый> рельеф-на гофрир-х стенках <большого>.
Крылья складываются под Н. вдвое и скрещиваясь между собой.
Romario
А как же всё это взвешивать?
ТАМ
Спасибо.

Мороз 8.5.2005, 19:06

"Крылья складываются под Н. вдвое и скрещиваясь между собой".
- Это то, что я хотел услышать. Природа полёта у МЖ - аэродинамическая. как и у бк. Сложная структура крыла и их длина доказательства этого.
У жука летающего на статике (вероятно Х-жук) будут короткие крылья, более похожие на веера, возможно складывающиеся гармошкой. Это заряжаюший инструмент. Вот у него будет интересно посмотреть "сточный" механизм (ожидаю увидеть шипованную нижнюю пов-сть и очень гладкую верхнюю). Интересно посмотреть, например, крыло "Идиота". Шипы Н там приличные.

"кусочки от сломанных сот реагируют на статику очень сильно, а сами соты-очень слабо"
- Именно. Кусочки работают как "заряды", а сота как ЭПС. ЭПС со статикой не всегда сочетаются (в данном случае). Но и тут можно провести доказательный опыт. "Запускать" кусочки сот склееных хаотично тем-же весом как одна (несколько) сот. Подвесить и "облучать" одинаковыы зарядом. Результаты чётко расставят точки.

Источник питания у п-мы - для меня вопрос #1. Вот если-бы обладатели всех книг Г профильтровали косвенные и прямые намёки на возможный источник энергии.

ваня 9.5.2005, 7:06

Твою идею с Н. и крылом понял. Кстати, у idiot как раз видны на фото снаружи Н. воронки. Сегодня на свет залетели 3-4 маленьких idiotа [image] , я с ними часа 2 промучился (убивать не хотел),наконец, выяснил:хотя на Н. узор очень интересный (параллельные прод-й оси бугры по всей длине Н.сверху, а во впадинах между ними-вряд-воронки, также параллельно), но крылья такие же, как у МЖ (складываются вдвое и стр-ра та же).Кстати, за ними залетел большой такой же-летает хорошо, хоть и тяжёлый.
У кого я видел гладкий Н сверху-так это у жука-рогача, но они редко попадаются.

Мороз 9.5.2005, 7:38

Видимо это другие жук - навозник летает редко, по большой необходимости.
Жук-статик - явление редкое, если старик так долго искал.
Те, что с длинными крыльями и часто летают, скорее всего ж-аэродинамики. Если искать аналогию, то с редким, плохими летунами.

У МЖ хороший Н для опытов. Наверно подсохли уже, а попробуй позапускать со стабилизатором - наклей тоненькую палочку к удлинённой части. Я к тому чтобы найти зависимости, хоть основные, пока нет мощных скопов. Хоть он не статик, но материал Н тот-же, что будет нужен позже. Вряд-ли природа изменяет матерал, просто адаптирует форму к каким-то специфическим условиям - помогает зачем-то Х-жуку летать с помощью атмосферного эл-ва. То-бишь заполняет эту пустующую нишу использования ЭП.

С праздником.

9g8 9.5.2005, 16:16

Разрешите предложить собственное видение проблеммы "нерабочести" ПС (скорее всего ПС-волны действуют в других плоскостях, чему можно найти множество подтверждений при внимательном ознакомлении с работами Г) Кстати, обратите внимание на изображение одного из ФОСФЕНОВ в виде "шахматной" сетки - один из множества примеров, "ВЕРТИКАЛЬНОЙ" теории...

Эскизы прикрепленных изображений
Прикрепленное изображение

ваня 9.5.2005, 19:48

И тебя также. Всех с Праздником Победы!
<Видимо это другие жук - навозник летает редко>
Не знаю, по-моему- вылитый. И из того же навоза [image] .Кстати, из 4 ни 1 не хотел полетать-хоть плачь, потому и провозился 2 часа.Очень сильные и предпочитают <зарыться> в руку, чем взлетать. Наконец,1 не выдержал <мучений> [image] - и взлетел.
Кстати, прежде,чем всем жукам смотреть под..., не лучше ли узнать у знатного энтомолога: есть ли жуки, у к-х длина Н.=длине крыла. Про Х-жуков: по идее-должны быть предшественниками всех жуков,т.е. самые древние: можно и про <древних> спросить.
Опять же кстати, вспомнил, что когда был <молодой и зелёный>,читал убогий фант. рассказ какого-то советского энтомолога о каком-то жуке, к-й летал в стратосфере и <вылуплялся> каждые 11 лет и именно в год солнечной активности.Вроде жуки были настоящие, а сюжет-высосан.Конечно, автора не помню.Так что можно и про этих спросить: вроде нормальным жукам в стратосфере делать нечего, да и на их аэродинамке не долететь.
<Наверно подсохли уже, а попробуй позапускать со стабилизатором - наклей тоненькую палочку к удлинённой части>
Пока сохнут. Ничего, попробую. Только к <удлинённой части> чего?

Мороз 10.5.2005, 3:46

"Разрешите предложить собственное видение проблеммы "нерабочести" ПС..."
- Интересно послушать. Только ПС ведь работают. Дело за малым - усилить эту "работу" до реальных величин.

Вывод прост - навозник - не наш жук.
А стабилизатор - к любому концу.
Но в принципе ТАМ с бабочкой тут всё прояснил.
Что надо, так это практиковать с материалами и формами (и углами и напряжениями). Например, вместо той бабочки - профиль (из разных вероятных материалов); обеспечить стабилизацию ( на растяжки его) и манипулировать со стоками и напряжениями.

ваня 10.5.2005, 5:41

2 хорошие новости:
1.Спасибо ТАМУ и его ссылке-нашёл хороший материал для получения статики-целлулоидная плёнка-прозрачная эластичная плёнка .к-й окрашивают свет ламп. Достаточно потереть о лысину или о руки-и получается приличный заряд.Благо дома была такая, сразу проверил пару проектов.
2.Прилетел маленький жучок около 1см длиной. Я свенул плёнку в трубку, зарядил о лысинку и поднёс к жуку. Его опрокинуло! Как будто его что-то потянуло вверх и в сторону. Когда жучок на спине-эффекта не видно, но как встанет на ноги... При поднесении заряженной плёнки сверху видно, как ему становится трудно шагать-как против ветра. Перевернуло его ещё пару раз.
Вывод: статика задействована у всех жуков (сразу скажу-крылья у него были длинные)
3.Попробовал плёнку на сотах и улье-получил очень хороший эффект. При поднесении свёрнутой в трубку и заряженной плёнки и улей и соты стараются притянуться к плёнке и повенуться к ней ребром-всегда притянуться и всегда ребром.С ребровым положением вз-е минимальное.Эффект наблюдается за 10-15 см от плёнки (соты и улей подвешены).Так что разница была в силе стат. заряда(а иы говоришь:> Не смешивай>).
На больших жуках вз-я нет-видно, для них заряд поболее нужен.

Мороз 10.5.2005, 7:24

"Вывод: статика задействована у всех жуков (сразу скажу-крылья у него были длинные)".
- Не гони волну, старик. Вывод не верный. Со статикой взаимодействует МАТЕРИАЛ надкрылка - хитин. Мы-же говорим о статике как механизме образования тяги. Т.е. надо, чтобы заряжённый надкрылок создавал поток, а не просто реагировал с полусферой. С заряжённой полусферой будут реагировать практически все материалы и практически все НЕ будут создавать тягу сами по-себе. А ОПРЕДЕЛЁННЫЙ надкрылок с ОПРЕДЕЛЁННОЙ структурой низа Н будет
Это то, до чего мы дошли. Дальше пока топчемся на месте. Шагом вперёд может быть "Например, вместо той бабочки - профиль (из разных вероятных материалов); обеспечить стабилизацию ( на растяжки его) и манипулировать со стоками (волосками) и напряжениями."

Однако, это одна сторона версии (тяга снизу Н в результате стока воздуха с волосков от статики, то что показывает иономотор). Вторая - реакция верха надкрылка с ЭП. Если предположить, что это имеет место, то, да, ты прав - заряд от полусферы индуцирует минус сверху Н и тот просто притягивается к большему ЭПотенциалу сверху (движение заряда в поле). В принципе, если доказать, что Н взаимодействует с ЭП, тогда, то, что происходит снизу - не важно. Этого вполне достаточно для полёта. И только тогда, да, все жуки - аэростатики, а крылья для управления полётом и манёвра.
Доказать это можно лишь чётко моделируя устойчивую тягу от статики материала способного создавать минус сверху.

"Попробовал плёнку на сотах ...Эффект наблюдается за 10-15 см (а иы говоришь:> Не смешивай>)".
- Это хорошее наблюдение. Не то, что воск (материал) взаимодействует (почти все материалы взаимодействуют в той или иой степени), а то, что разворачивается в поле. Потому и говорил, что не смешивай - разворот это уже другой эффект, может будет полезный в будущем.
Конечно, возможно даже более эффективный, чем просто статика с ЭП или со стоком.

Romario 10.5.2005, 14:46

QUOTE(ваня @ 8.05.2005 - 16:56)Крылья складываются под Н. вдвое и скрещиваясь между собой.
Romario
А как же всё это взвешивать?
Можно попробовать взвесить вот таким способом здесь главное рассчитать чтобы планка с шариком не влетала но была в подвешенном состоянии, после того как дрынькнув струну конструкция начнёт взлетать всё станет очевидным.

ваня 10.5.2005, 18:46

Радует, что ты самокритичен: не отметаешь сразу всё то, что тебе не подходит.
Есть опыт, попробуем его проанализировать.
<Вывод не верный. Со статикой взаимодействует МАТЕРИАЛ надкрылка - хитин>
Тот же хитин не вз-т на лапках,брюшке, спинке и морде. Только крылья и Н.
Правильно-дело ещё в форме и стр-ре.
Кстати, нюанс: посмотрел живого жука-у него в Н.- пузырьки воздуха; очень кучно-наверху Н.,чуть поменее-на периферии. Жидкость играет роль пограничного в-ва (изолятор?).ПС в виде пузырьков воздуха внутри Н.?
Жука опрокидывает со сложенными Н. ПО аналогии, возможно: ПОВОРОТ ПС ребром к источнику статики. Далее, ему трудно шагать со статикой сверху. Вспомни ссылку о стат. силовом поле.Т.е. статика создаёт ЭП в Н. (иначе бы просто не было вз-я).
<А ОПРЕДЕЛЁННЫЙ надкрылок с ОПРЕДЕЛЁННОЙ структурой низа Н. будет
Это то, до чего мы дошли. Дальше пока топчемся на месте>
Почему? Налицо схема для проверки: слоистая полусфера с ячеистой стр-рой в промежутке и с ворсистым слоем снизу,распол-м фрактально и натянутом,как кожа на барабан, на ПС.
<профиль (из разных вероятных материалов); обеспечить стабилизацию ( на растяжки его) и манипулировать со стоками (волосками) и напряжениями.">
А остальное? Тогда нужно расширить опыты:проверить просто <волосатый> мат-л снизу полусферы, <волосатый> с фрактальной стр-рой и, наконец, вместе с ПС.
<Доказать это можно лишь чётко моделируя устойчивую тягу от статики материала способного создавать минус сверху.>
Так ведь уже отмечал, что заряд (+ или -) зависит не только от материала, но и от заряда, расположенном поблизости. Если хочешь <-< сверху: дай <-< под Н. или просто рядом. Он сам сконц-ся наверху Н. из-за формы. У жука, видно, так и происходит (Земля-с <-> ).
<Не то, что воск (материал) взаимодействует (почти все материалы взаимодействуют в той или иой степени), а то, что разворачивается в поле.>
Поправка. Соты и улей осиные,т.е. из <пережёванной> древесины-тот самый мат-л,к-й даёт 0 в списке статики (!). А вот почему ПС разворачиваются боковой стороной ? По-видимому, потому, что это положение с наименьшим вз-ем. Если принять, что вз-ют 2 ЭП,то получается, что наибольшее вз-е тогда, когда они (ЭП) распол-ны силовыми линиями НАВСТРЕЧУ друг другу (Земля-Н.) и 1-имённо заряжены. Отсюда и схема опыта: то, что вверху и <-< на модели и под моделью.
Правда, смущает схема ПС ВГ в его патенте:слои ПС под углом в 90 гр. друг к другу, а сами слои-под углом в 45 гр. к пов-ти Земли. Так что, думаю, в первую очередь надо проверить схему Автора + статика.
Romario
Подумаю, как проверить в конце недели.

ваня 11.5.2005, 18:41

Вчера успел проверить только 1 схемку: вырубили свет на весь вечер. Зато <начесал> кое-что полезное.
Сначала опыт. Взял пласт. стаканчик с крышкой (из под фотоплёнки) и вложил внутрь стопкой соты: в <затылок> и <лицом> (дырками) на дно. При поднесении статики стаканчик сначала притягивался, а потом ориентировался под 45 гр. к источнику статики. Без сот стакан вёл себя как обычный пластик: сначала прит-ся, потом оттал-ся, стремясь повернуться торцом к статике.
Вырисовывается идея ВГ. Если наим-е вз-е-под углом в 45 гр. к <лицу> ПС (дырок), то наиб-е вз-е: 45+90 гр.-135 гр. Думаю,что это-искомый угол.Т.е. ПС должны быть сориентированы к Земле перпенд-но + 45 гр.
Насчёт идеи:немного в сторону от <наших скорбных дел>, но потом я притяну всё наше к ней за уши.
Т.к. похоже, что эта ветка в основном-наш с тобой диалог (не считая мелких отступлений и несмотря на то, что я спросил у Шадовцев), то пришлось самому продумать идею с <генератором эфирных колец> Теслы (мне это покоя не давало). Вроде всё на пов-ти и уже прозвучала идея (кажется-у Фриши), но никто не сподобился подсказать.
Итак,если проводник с током вызывает дв-е эфира в проводнике по градиенту, то это должно вызвать вокруг проводника эфирный вихрь с поступлением эфира внутрь (как у обычного вихря), т.е. проводник и правда похож на <шланг с дырками>,в к-е и <засасывается> эфир.Т.е. вертикально распол-й проводник с током уже должен иметь <потерю в весе>.Тут сразу на ум приходят бифилярки. В свете моей опубликованной теории получается, что обе (1.начало в начало и 2. конец в начало) создают вихри,то 1. создаёт их центр МЕЖДУ витками, а 2- в самом проводнике.Причём, по-моему, именно 2 -перспективнее,т.к. и градиент, и форма бифилярки содаёт вихрь,что, по идее, должно вызвать изменение веса бифилярки.
Отсюда моя идея: создать асимметричную катушку-тороид, у к-й 1 сторона-плоская, а другая- полукруглая. Если расположить её выпуклой пов-ю вверх и подключить ток так, чтобы он шёл от центра к периферии в выпуклой части, то за счёт разности кол-ва <всасываемого> эфира в плоской и выпуклой части должна появиться потеря в весе (причём сердечник не нужен: он исказит натуральную форму вихря). Если же выпуклую часть расположить <лицом> к центру, то получим типичную конфигурацию вихря с уменьшением эфира по оси катушки (Мне + за подсказанную ранее форму <песочных часов> [image] )- и, соответственно, тягу вверх (АЛА).
Применительно к Н.:его форма создаёт наиб-й заряд сверху и стекание заряда по краю-градиент;т.е. поток эфира сверху вниз и в стороны-по идее над Н. создаётся <туннель> эфира. Схема же воронок на Н. создаёт доп. микровихри, причём у края их больше (не говоря уж о их распол-и). Видимо, статика за счёт ЭП даёт преимущество в этом процессе.
Извиняюсь, что опять развёз, но всё-по делу.
Пока не знаю, как это проверить.

Мороз 12.5.2005, 3:36

Всё по делу. И про углы и про вихри.
Только эфир уж очень на поле смахивает.
Проясни свою трактовку Эфира.

ваня 12.5.2005, 6:10

<Только эфир уж очень на поле смахивает>.
Так поле-это и есть дв-е эфира.
Это -из моих мыслей вслух здесь на форуме, только гораздо раньше.
<Если взять за основу теорию эфира и принять за постулат, что эфир взаимодействует с материей в виде обмена энергией, то получается, что любое мат. тело в эфире, поглощая энергию эфира, создаёт <энергетическую яму> вокруг себя...
Т.о. получается, что эфир-это энергетическая <матрица> Вселенной и его <флуктуации> -неравномерность распределения и приводит как к образованию материи, так и к обмену энергии за счёт различных энергетических уровней в-ва.
Например: если материя находится в энергетической <яме>,то это значит, что материя-это состояние эфира с наименьшим уровнем энергии. Но именно наименьший уровень энергии вызывает градиент энергии и приток эфира-энергии к материальному телу. Если же мат. тело каким-то образом преобразует эту энергию, то это позволяет ему оставаться постоянно в одном и том же состоянии. Т. о. имеем второй постулат: стабильное существование материи НЕВОЗМОЖНО без обмена и преобразования энергии.
Но если обмен энергии происходит мгновенно (или вне времени), то тогда практически невозможно наличие <флуктуаций> в эфире.Отсюда третий постулат: наличие времени является обязательным условием для возникновения Вселенной и материи; отсюда также следует , что время связано с процессом обмена энергии и если нет обмена энергии, то нет и времени.Также следует, что наименьшему градиенту энергии (единице энергии) соответствует, по-видимому, и наименьшая единица времени...
Кстати, о разности потенциалов: как располагаются силовые линии вокруг проводника с током ( т.е с разностью потенциалов)? Ничего не напоминает? А силовые линии магнита?> и т.д., бла-бла-бла.
Провёл опыты по твоей просьбе. Взял засохшего МЖ (ем и жо [image] ) и неск. Н.
На пару Н. наклеил медную проволочку сверху, близко к заднему краю. Работал с целулоидом. Похоже, что с проволокой -реакция посильнее-прыгают гораздо дальше и <мощнее>. МЖ переваливало, но только если источник статики был 1; если их было 2, то эффекта не было никакого (почему?).Вз-е было только если жук был на ногах. <Лёжа> эффект был мин.-слегка качался Иногда МЖ в положениие <стоя> подпрыгивал к плёнке на 1 см и <горбом> (местом чуть повыше Н.) вперёд, при этом делал сальто-мортале вперёд через голову (плёнка была очень близко-в 1-2 см).
Приклеил к нему сверху проволочку-0 эффекта. Вообще не сдвинулся.
По соседству пролетал комарик-его притянуло <со страшной силой>-не мог оторваться. Потом его оттолкнуло и опять притянуло. Долго потом <отходил> [image] .

Мороз 12.5.2005, 7:18

УмнО. Можно, конечно, спорить ("...эфир взаимодействует с материей в виде обмена энергией...эфир приводит к образованию материи...если нет обмена энергии, то нет и времени..."), но "торг здесь не уместен". Концепция ясна в главном - неразрывность связки Пространство-Время-Энергия. Я-бы добавил - Сознание. Но это из другой области.
Ну и, наверное, перествил-бы акценты : процессы обмена Энергии связаны со Временем ("время связано с процессом обмена энергии"). Энергия всё-время в движении, Время - постоянно. Длительность его, лишь мера существования форм Материи, и то в субъективном (относительном) представлении.

Очевидно, что тело жука целиком нельзя рассматривать как объект способный левитировать статикой. Понятно, что Н в общем случае является аэродинамическим инструментом. И лишь опыты с формами и материалами смогут выявить взаимодействие статики с ЭП как средством образования тяги, или найти способ усиления ЭПС до хотя-бы самостоятельного движения (пока имеем поворот соломинки или сот).
А те, что Н не раскрывают, по-мне, так вообще интерес не представляют - посмотри какие мощные крылья; им ничего другого для полёта не надо.
Интерес к тем, кто летает редко, только чтобы выжить или на спарку - для продолжения вида, с короткими, мощными веерами вместо крыльев.

ваня 12.5.2005, 18:54

Не буду и не хочу пытаться доказать свою правоту. Зачем? Только по 1 пункту:
<Энергия всё-время в движении, Время - постоянно.> Не совсем согласен. Если тебе интересно, то скину на e/mail всё, что успел раньше <начесать>.
<Интерес к тем, кто летает редко...>
Я всё пытаюсь столкнуть тебя с этой точки:согласен, что Х-жук-это ответ. Только и информация, что имеем, тоже отвечает на вопросы. Может, не на все, но это уже дело опытов.
P.S. Очень надеюсь, что не мы одни будем этим заниматься, тем более, что для опытов мы дали информации более, чем достаточно.

9g8 12.5.2005, 22:09

Конечно не Вы одни занимаетесь этим, не беспокойся Ваня (кстати, мое личное уважение за терпимость и настойчивость в опытах) Но я все же немного в другом направлении пытаюсь работать, слишком привлекательным для меня остается теория использования в качестве источников ЭПС покровов растений, я к сожалению не очень "дружу" с фотографией, поэтому мне не очень хочется фотографировать все это, но если Вы сами посмотрите вооруженым взглядом на некоторые, то сами все увидите (и волоски, и структуры и т.д...) Кстати о волосках! Буквально вчера разговаривал с одним очень компетентным энтомологом с большим стажем (более 30 лет, профессор) он поделился следующим: про ЭПС раньше что-то слышал, но с жуками не связывал и в проблематику не вникал, однако с полной уверенностью заявил, что волоски служат для передачи колебаний от крылышков к надкрылкам, зачем? неизвестно, основная версия на сегодняшний день - для компенсации активных обволакивающих воздушных потоков, что связано с аэродинамикой (я же считаю, что это как раз связано с АКСЕЛЕРАЦИЕЙ мощности ПС надкрылков >> см. мои предыдущие посты) Спросил, что он думает относительно статики, ответ - практически невозможно (долго объяснял почему - куча причин) одна из основных - нарушение геометрии крылышков под воздействием статики + потребность в коллосальных затратах энергии на сопротивление ЭП.

ваня 13.5.2005, 0:09

9g8
Спасибо за добрые слова и помощь. Никто и не просит Вас заниматься тем же.Просто чем больше людей будем это <жевать>, тем быстрее это можно будет <проглотить>.
<Кстати о волосках!>
Как и обещал, проверю эту идею на уик-энд.
<Спросил, что он думает относительно статики, ответ - практически невозможно (долго объяснял почему - куча причин) одна из основных - нарушение геометрии крылышков под воздействием статики + потребность в коллосальных затратах энергии на сопротивление ЭП.>
Ну что ж, и я бы не поверил, если бы всё это сам не увидел. А <коллосальные затраты энергии> ни к чему (это уже тёрто-перетёрто). Посмотрите наши посты, а также Варпа 3-4 стр. назад.
Слушайте, если ВЫ на короткой ноге со знатным энтомологом, спросите у него про Х-жука: у к-го Н. = длине крыльев или крылья короче: также про жука (если он знает) к-го находят в стратосфере.

Vitass 13.5.2005, 0:12

Вот интересные ссылки. Тема жуки, платформа и тд.

http://babochki.narod.ru
http://babochki.narod.ru/vsg.html
http://babochki.narod.ru/vsg1.html
http://babochki.narod.ru/vsg2.html
http://babochki.narod.ru/vsg3.html
http://babochki.narod.ru/vsg4.html

9g8 13.5.2005, 0:58

Ваня, хорошо, что напомнили, жуки в стратосфере я просто забыл об этом написать, (я уже спросил на самом деле) - это все проделки неких перепада атмосферного давления из-за которого формируются активные восходящие воздушные потоки, которые просто "засасывают" насекомых (чаще жуков которые неважно летают и не могут справиться с такими сопротивлениями воздуха) Когда впервые обнаружили таких "удивительных" представителей, то это действительно всех озадачило (особенно учитывая малоразвитый летательный аппарат последних), но потом во всем разобрались и даже какието эксперименты проводили, а насчет конкретики по ЖУКУ я удочку "закинул" все что имелось упорядочил и предложил к анализу встречаюсь с ним через 2 дня, посмотрим...

ваня 13.5.2005, 5:49

9g8
Вот спасибо. Подождём, может что и прояснится, наконец.
А насчёт жука в статосфере-не знаю, по-моему, версия притянута за уши. Ну, хорошо, <занесло> жука ввысь случайно как-то (как?), а дальше? Он ведь после этого должен камнем вниз полететь, ведь его крылья для стратосферы не предназначены, для того, чтобы держаться на этой высоте, он должен бы увеличить кол-во взмахов в неск-ко раз и то неизвестно, получился бы у него вихрь при таком разрежении.
...>потом во всем разобрались>
Хорошо бы послушать полную версию.
Сегодня продолжил (во даю! И не остановишь... ). Проверил стаканчик с сотами + магнит. Эффект=0 (вообще, кто-нибудь имел тот же рез-т, что и ВГ с ПС и магнитами?). Кстати, подтвердились вычисления по линии наиб-го или наим-го вз-я: стаканчик устанавливается на 45 гр. справа от 1 торца и на 45 гр., но слева-у другого; т.е. линия, перпенд-я ей и есть угол наиб-го вз-я.
Попробовал наш старый проект-фрисби ( напомню: фрисби с фольгой наверху , рассверлена по схеме жука и с продольным бугром посередине) и статику. В принципе, фрисби довольно тяжёлый, да ещё с 4 прищепками. Подвесил его на нитке и поднёс статику. Получил вращение с ускорением в точках, перпендикулярных бугру. На концах бугра-только притяжение. В общем, рез-т=0.

ваня 13.5.2005, 20:26

Предлагаю на рассмотрение очередную версию (что, опять? ). Называется: <С миру по нитке...>
Для начала надо прочесть последний пост Розина Димы в в ветке <ЭПС>, чтобы было понятнее. Остальное уже здесь обсуждалось.
Итак, имеем в Н. фрактальную стр-ру ПС и волосков.При подаче статики на Н. он скаплавается наверху Н. А вот теперь включаем звук: вибрация.Что нам это даст?
По-видимому, перераспределение статики по зонам фрактальности звука (см. схему Розина) наверху Н., к-я наложится на фрактальную стр-ру ПС и волосков внизу Н. Теперь, если она повторяет стр-ру ПС, то получаем <конденсацию> статики по стенкам ПС (сетки). Если же она сдвинута на полшага, то получим конц-ю заряда в центре ПС: как раз там, где волосок (по-моему, второй вариант более вероятен). Коэф. эффективности этой схемы должен быть гораздо больший,чем только с Н. и статикой, т.к. в обоих случаях заряд должен скапливаться в <ключевых> точках и как раз по ПС или в их центре, что предотвращает деформацию Н., усиливает конц-ю и отток заряда под Н. Положение же (угол) Н. задаёт сам жук.
Мнения?

Romario 13.5.2005, 21:26

По поводу эфирных колец Теслы на сайте www.lod.org есть информация как они смогли создать электромагнитную пушку, правда у них кондёры используются не хилые.
У меня есть идея как сделать эфирную пушку даже специальная катушка уже намотана но доделать руки не доходят, конструкция простая первая катушка аналог банки с маленьким отверстием, а вторая ударная катушка аналог мембраны подавая на неё импульсы из малого отверстия первой катушки должны выходить эфирные кольца, обе катушки плотно стыкуются на первую подаём постоянное напряжение на вторую импульсы, сам ещё не проверял не знаю когда руки дойдут. Ещё есть такой опыт надо взять три мощных кольцевых магнита первый магнит фиксируем на стойке с направляющей в центре, второй магнит положим под первый расстояние между ними такое чтобы они не влияли друг на друга, а третий магнит одинаковым полюсом кидаем с верху по направляющей на второй магнит, нижний второй магнит отлетает.
[attachmentid=349]

Мороз 14.5.2005, 22:45

"что предотвращает деформацию Н"
- У тебя сильно деформировался "заряд" (Н), даже из фольги? У меня нет.
Виртуальный мир тем хорош, что здесь не считаются ни образовательные степени, ни время пребывания в них, ни звёзды на погонах. Считается сколько извилин в наличии на данный момент и как оные закручены.
Ничего не имею против профессора, но смотри - "...про ЭПС раньше что-то слышал, но с жуками не связывал и в проблематику не вникал..." и далее "...относительно статики - практически невозможно - нарушение геометрии крылышков под воздействием статики + потребность в коллосальных затратах энергии на сопротивление ЭП...". Если не вникал, то откуда такое утверждение. "Крылышки" это движитель, они постоянно под стрессом изгибов, и в нескольких плоскостях; потому и "скелет" такой усложнённый (а у бк просто произведение искуства). И тогда отчего надо считать остальные заявления такого профессора адекватными истине. Он ничего другого не скажет, чем написано в многолетних "трудах", а идти на конфронтацию с начальством, мнениями, привелегиями, надбавками и пр. ох как трудно.
Посмотри работы ОлегаБ (Г). Не знаю профессор-ли, но результаты очень...

Вот использовал совет Ромарио и сделал "дюзы" на весах с гелиевым шариком. Тяга около 3гр. И главное - в другую сторону. Т.е. дюзы должны быть основанием вниз - длина "стока" (длина дуги) больше, соответственно и тяга. Просто показалось, будет увеличение скорости потока за счёт сужения выхода. Но для таких скоростей это не работает. Да это и не важно, тут уже ничего нового; принцип лифтера, развитие которого в независимый ЛА зависит только то того, когда появится лёгкий и мощный (гВ) источник ВН.
Куда интереснее считаю использование статики во взаимодействии с ЭП. Тут надо отдать должное профессору - " ...затратах энергии на сопротивление ЭП... ". Т.е раз есть сопротивление, есть и сила. Тут надо "вектора" правильно расставить. И желательно уже не на обум, а на базе законов элстки и хоть паршивенького, но опыта.
Прикрепленное изображение

ваня 14.5.2005, 23:01

Попробовал опыт Romario, но по своему. Сделал балансировочные весы, на 1 подвесил натянутую на пласт. трубку леску (как лук), на др.-противовес. К леске и трубке приклеил шт. 10 Н. и штук 5 крыльев (крылья внизу). Долго думал, как заставить леску вибрировать, не касаясь, потом плюнул, надул целофановый мешок туго (резонатор) и засунул его между леской и трубкой. Весы получились довольно чувствительные- от любого дв-я воздуха колебались, Поэтому обращал внимание только на вертик-е смещение. Ну, а дальше начал голосом тянуть ноту, на к-й вибрировал мешок. Паваротти из меня никакой [image] , так что терпения семьи надолго не хватило. В общем, эффект=0, хотя, конечно же, колебания от мешка очень слабые.
Так что жду советов, как заставить вибрировать леску, не касаясь весов или не расбалансировав их. Или проверить по другому (но не заумно).
Romario, спасибо за ссылку,проверил её, но про эфирные кольца, по-моему, там ничего нет.
Этот <тазер>-плазменная пушка, <стреляет> <холодным> направленным пучком плазмы.Думаю, к эфирным кольцам гораздо ближе твоя идея с катушками. Жаль, что ты её не закончил.

TAM 15.5.2005, 1:15

ваня:
QUOTEТак что жду советов, как заставить вибрировать леску, не касаясь весов или не расбалансировав их.

Делается очень просто. Берётся обычный советский наушник (от дискового телефона, например), отвинчиваем крышку и снимаем круглую металлическую пластину (мембрану). Делаем в ней отверстие, продеваем леску и закрепляем изнутри клеем или мелким узелком. Завинчиваем крышку и подключаем на выход колонок от компа. Запускаем звуковой редактор или ещё лучше программу генератор сигналов. Натягиваем леску (или струну), выставляем нужные частоты на генераторе и экспериментируем.

P.S. Также, можно использовать и обычный динамик с бумажной мембраной.

ваня 15.5.2005, 2:00

Мороз
Ты прав: глупо слушать человека с традиционными и устоявшимися взглядами на вещи, когда ищешь что-то новое. Хотя кто знает: вдруг прозвучит что-то, что профессору ничего не говорит, а нам очень даже поможет. Поэтому и говорил: лучше сначала выслушать.
Продолжение версии: по идее, если на стр-ру ПС подать звуковой сигнал, то приняв его, все 6 стенок передадут его внутрь одновременно и в 1 фазе, что при встрече всех этих волн в центре даст 6-кратное увеличение мощности волны и именно по центру, где <сидит> волосок.Т.е. волоски, похоже не только центры статики, но ещё и центры резонанса звука, И тут надо вспомнить ещё о фрактальности всей схемы и куполообразной стр-ре Н. снизу: опять происходит усиление звука и его концентрация ( или кол-й). Под Н. возникает волновая фрактальная сеть (правильная структура с <узлами> усиления и разрежения). к-я опять же усиливает звук (а как это повлияет на статику?), а за счёт купола отражается вниз. Даст ли в этом случае усиление ещё и ЭП? Как оно может повлиять на этот процесс? Думаю, эту схему надо бы проверить. Хорошо бы послушать Варпа по этому поводу.
Не знаю, имеют ли здесь место воздушные тороиды-вихри Теслы?
И самое главное: как эту схему проверить? Или всё это дело- для усиления ЭП, а не звука?
Посмотрел фильм, наз-ся, кажется: <Миссия к центру Земли>. Сделан, конечно, в типичных голливудских стандартах, но 2-3 мысли там были дельные: 1. "Усиление" лазера с помощью УЗ; 2 можно создать резонанс внутри полости с твёрдым центром, подавая сигнал опред-й ч-ты (это все знают) так, что волна, подстёгиваемая всего 1 импульсом в ПС будет вечно ходить по кругу, >выплёскиваясь> наружу с той же ч-той, но усиленная.
ТАМ, спасибо за идею, но у меня нет г-ра звука, так что попробую просто с динамиком.

9g8 15.5.2005, 21:16

Новости от профессора (есть о чем задуматься) Кстати сразу хочу отметить - профессор далеко не консерватор, скорее наоборот, долго не мог защитить степень по этой причине.
Вообщем о главном, ничего интересного с точки зрения конкретики по жуку предложить не смог (его специлизация древоточки, средняя полоса России) Однако есть и очень интересная информация! ВНИМАНИЕ: некоторое время назад (первые зафиксированные факты по его мнению можно датировать началом 90-х годов) стали то тут, то там проскакивать сообщения об обнаружении новых подвидовых групп среди хорошо знакомых ранее разновидностей жуков, многие в это время воспользовавшись ситуацией даже успели защитить целые научные работы по направлениям "эволюция вида" и "реликты", однако серьезного отклика это не дало (а должно было дать!), наоборот все как-то постарались замять!!! Как оказалось впоследствии "замять" тему помогли те самые титулованные научные умы, подписавшиеся под данными работами (одобрено и.т.д...) Фишка оказалась в следующем - никакого развития вида не произошло, просто некоторые из наиболее активных молодых и дотошных "практиков", отыскали (случайно разумеется) жуков и даже целые выводки, ЧЬЕ СТРОЕНИЕ И ГЕОМЕТРИЯ ПОКРОВОВ И ДАЖЕ ВНЕШНИХ ОРГАНОВ ИМЕЛИ ОТЛИЧНУЮ (УНИКАЛЬНУЮ) СТРУКТУРУ, чуть не описавшись от счастья они принялись строчить свои работы... Лишь спустя 1-2 года все разобрались в чем дело - УРОДСТВО (МУТАЦИЯ) ВИДА под влиянием некоторых видов хим. веществ. (инсептицидов)!!! Сам профессор лично в то время повидал одного из таких представителей, говорит, что действительно удивляли своей замысловатостью и необычностью (мутированные) хитиновые покровы. Спустя время хим. отрава видимо совершенствовалась и скорее всего поменяла компанентный состав после чего всплески подобных ОТКРЫТИЙ сами посебе утихли. А пока они появлялись, на них уже не обращали должного внимания. Загвоздка в том, что все это "всплыло" не так давно. МЫСЛЬ ОТСЮДА СЛЕДУЮЩАЯ: x-жук, был мутантом и возможно такого вида вообще нет и больше не будет, но Г не знал об этом, а думал, что познакомился с новым видом! Вот как бы так.

Жду ваших мыслей по этому поводу.

Но в любом случае, платформа ЛЕТАЛА! Значит стоит работать дальше, вот только целесообразно ли искатьв данном свете жука?

ваня 15.5.2005, 22:35

9g8
Вы очень невнимательно читали первоисточник. ВГ не открыл этот вид жука, он его просто не назвал.Перечитайте-убедитесь сами.Конечно же, этот вид официально известен и занесён в каталоги, но из-за разных подходов к этой проблеме те, кто знает жука, не знают, почему он такой (да им это и неинтересно), а мы- знаем, но не знаем, какой жук..
Работать дальше, конечно же, будем.

Мороз 15.5.2005, 22:49

Не плохая версия.
Однако мутации это процесс сотен лет, если не тысяч, а активная химизация уничтожает их лет 50-70 и то не повсеместно (даёт возможность мигрировать с целью спасения).
Но если всё-таки это так (а все процессы ускоряются в "последнее время"), то поиск такого жука сужается - нужны эти работы по новым "открытым" видам.
И тут профессор как раз на своём месте - знает этих молодых исследователей.

Но тут я должен прояснить свою позицию.
Тема АЛА посвящена постройке ЛА с любым не стандартным движителем. Это не значит, что это обязательно должна быть платформа Г. Прежняя тема АЛА1 полностью перенесена в ветку Г, как связанная с ВСГ. Но это не так. Просто шёл анализ, сравнения, переходной процесс, одним словом.
Пл-ма просто не могла летать по известным законам физики: нет источника энергии (любой формы), невозможность обеспечить устойчивость полёта такой конструкции, и главное перегрузки маневрирования обязательно просто разрушат эту хлипкую конструкцию (многчисленные модели планеров тому док-во) не говоря о простом выбросе седока на первом повороте.
Движитель пл-мы - некая конкретная организации ПС, чётко демонстрируемая Х-жуком, способная взаимодействовать с гравитацией и, воможно, со структурами Пространства и Времени (телепортация). Понятно, что найти этого жука - задача не разрешимая, может и жизни не хватит для этого. Но манипулировать с ПС разного типа, материалами и пр - совсем другое дело, лишь дело времени и опытов.

Однако проведённые опыты, показывают (доказывают ещё не осмелюсь заявлять) что статика завязана на этот механизм.
Поэтому и опыты по взаимодействию форной статики (как природый механизм заряжения Н) с ЭП (уже существующим источником энергии) тоже просто шаг в этом направлении. Вполне допускаю, что может и не удастся получить чётко демонстрируемого взаимодействия электростатически заряжаемого профиля с ЭП. Но если да, то круг много сужается...

"этот вид официально известен и занесён в каталоги, но из-за разных подходов к этой проблеме те, кто знает жука, не знают, почему он такой (да им это и неинтересно), а мы- знаем, но не знаем, какой жук.."
- Не понял. Занесён в каталоги, а мы всё-равно не знаем...Изволь изъяснится...

9g8 16.5.2005, 1:11

QUOTE(ваня @ 15.05.2005 - 22:35)9g8
Вы очень невнимательно читали первоисточник. ВГ не открыл этот вид жука, он его просто не назвал.Перечитайте-убедитесь сами.Конечно же, этот вид официально известен и занесён в каталоги, но из-за разных подходов к этой проблеме те, кто знает жука, не знают, почему он такой (да им это и неинтересно), а мы- знаем, но не знаем, какой жук..
Работать дальше, конечно же, будем.

А я и не говорил, что он его открыл, просто Вам не кажется странным, что такой опытный энтомолог (да к тому же рьяный практик, аля без микроскопа никуда), наверняка пересмотревший всех жуков которые ему попадались по 100 раз, вдруг увидел то, чего раньше нигде не видел? Да просто раньше наверняка такого и небыло! А именно УРОДСТВО (МУТАЦИЯ) покровов свое дело и сделало. Кроме того, из беседы с профессором, я вот еще, что подметил (я пытался выяснить остатались ли у него зарисовки, фото или помнит ли он то, что видел тогда - мутацию структур, ОТВЕТ был примерно следующим, он как я уже говорил подметил необычность, чудоковатость узора на поверхности, на вопрос в чем была чудоковатость, разъяснил, что обычно все геометрические структуры на поверхности покровов упорядочены, как бы размножены, а вданном случае наблюдалась как бы разупорядоченная хаотичность, но при этом ее нельзя было назвать беспорядочной, т.е. вроде как и упорядоченно, но принцип не выражен, я спросил уместно ли было назвать такой узор ритмичным ОТВЕТ - ПОЖАЛУЙ САМОЕ ПОДХОДЯЩЕ ВЫРАЖЕНИЕ!) Смогли он сейчас воспроизвести по памяти то, что видел - НЕТ, поскольку и тогда не уловил закономерности.

ваня 16.5.2005, 7:51

<Однако проведённые опыты, показывают (доказывают ещё не осмелюсь заявлять) что статика завязана на этот механизм.>
Проверял идею статики. Накрыл фольгой Н. и поднёс заряженную плёнку. Фольга среагировала, Н.-нет, хотя был под фольгой в 1 см от плёнки.Повторил раз 20-эффект тот же.
В то же время в целофановом мешке Н. не только реагировали на статику тогда, когда сам целофан не реагировал, но и притягивались к целофану после того, как плёнки не было. Получается вроде, что Н. реагирует на ЭП, а не на саму статику-ведь статика по идее должна бы поляризовать фольгу и вызвать вз-е с Н. Или токи Фуко нейтрализовали эффект? Тогда перспективный мат-л-диэлектрики, дающие хорошее ЭП.
<Изволь изъяснится>
Если бы это был даже впервые открытый вид, то и тогда бы ВГ зарисовал бы его, отклассифицировал по схеме и отправил бы рапорт: так положено. Т.е. все открытые жуки находятся в каталогах, но их так много, что нет 1 спеца, чтобы знал всех. Что интересует энтомолога, к-й изучает Х-жука ? Всё что угодно про жука, только не мех-м полёта (тем более такой неожиданный, как у Х-жука): как летают жуки им обьясняют в институте. Зачем же ещё голову ломать? Нас же интересует именно мех-м полёта и я ручаюсь, что уже сейчас мы знаем о полёте жуков то, что этот профессор не знает [image] .
Вот и получается, как в истории про пиратов: у каждого-своя половина карты, причём <сокровище>, похоже, только с половиной карты не найти. Или всё же сможем?
< А именно УРОДСТВО (МУТАЦИЯ) покровов свое дело и сделало.>
Если это так, то лучше продолжать методом проб и ошибок: мутация-процесс единичный и в 99,9% случаев потомства не осталяет.

Мороз 16.5.2005, 8:46

"Получается вроде, что Н. реагирует на ЭП, а не на саму статику"
- Чтобы реагировать на ЭП (вернее взамодействовать) Н должен нести заряд, а фольга экранирует его.

"ведь статика по идее должна бы поляризовать фольгу и вызвать вз-е с Н"
- Верно, именно так надо проводить опыт. Но не с фольгой. С диэлектриком (хитин, эбонит, оргстекло). Здесь суть - поймать момент когда профиль из этого материала (Н) получив заряд от фора, САМ уйдёт вверх (или вниз, что укажет на неверную поляризацию, не тот материал). А в идеале, если сопровождать его какое-то расстояние (как если он сам генерирует статику), то полёт будет управляемым. И это будет док-вом взаимодействия "заряда" (диэлектрического профиля) с ЭП. Потому, что сейчас мы имеем именно взаимодействие "заряда" с источником (полусферой), не с ЭП.

"мутация-процесс единичный и в 99,9% случаев потомства не осталяет"
- тогда не было-бы "Эволюции", ведь нас учили - Эволюция результат мутаций (приспособлений).
Что-то в версии с мутацией есть...

Armer 16.5.2005, 11:20

По версии с мутацией. Т.е вы хотите сказать, что после того как жука потравили, у него выросло нечто такое, над чем бъется все человечество, и что позволило ему резко снизить затраты на полет?
Я не медик конечно, и уж тем более не генетик, но я всегда считал, что мутация - это как раз своего рода приспособление, или лучше сказать реакция организма на изменения среды. Т.е. изменения должны быть как-то связаны с вынуждающим фактором, например, как у тараканов появляется переносимость какой-то отравы. Но не изменение же принципов и механизма полета!
Или этим жукам жизненно необходимо было свалить с этого места и они развили способность телепотрации?

TAM 16.5.2005, 13:00

QUOTEИли этим жукам жизненно необходимо было свалить с этого места и они развили способность телепотрации?

Если ещё в состав ядохимикатов для опрыскивания входили антистатические реактивы.

А вообще, процесс мутации занимает достаточное количество времени...
Думаю, что эта версия неудачная, т.к. в данном случае жукам было проще прекратить своё существование совсем, нежели "найти способ противостояния".

9g8 16.5.2005, 14:02

QUOTE(Armer @ 16.05.2005 - 11:20)Я не медик конечно, и уж тем более не генетик, но я всегда считал, что мутация - это как раз своего рода приспособление, или лучше сказать реакция организма на изменения среды. Т.е. изменения должны быть как-то связаны с вынуждающим фактором, например, как у тараканов появляется переносимость какой-то отравы. Но не изменение же принципов и механизма полета!
Или этим жукам жизненно необходимо было свалить с этого места и они развили способность телепотрации?

Не стоит путать эволюцию вида и уродства (мутации), по вашему, выходит, что все экспонаты кунс-камеры тоже нефигово приспособились? Хотя может, частично оно и так, например инсептициды стали угнетать двигательные функции насекомого, вследствии чего произошла адаптация (достаточно быстрая), которая позволила затрачивать ему меньше усилий на перемещение.

QUOTE(TAM @ 16.05.2005 - 13:00)QUOTEИли этим жукам жизненно необходимо было свалить с этого места и они развили способность телепотрации?

Если ещё в состав ядохимикатов для опрыскивания входили антистатические реактивы.

А вообще, процесс мутации занимает достаточное количество времени...
Думаю, что эта версия неудачная, т.к. в данном случае жукам было проще прекратить своё существование совсем, нежели "найти способ противостояния".

Да ничего подобного! Мутация может быть скоротечной! Что Вы скажете например об изменении формы (изгиб) стебля при праращивании растений под воздействием ЭПС, ведь это тоже в какой-то степени уродство. Или Вы под воздействием вредных веществ получили химический ожог, в результате остался шрам - тоже уродство кожных покровов, которое в свою очередь может дать поврежденному участку новое свойство - пониженную чувствительность или отсутствие волосяного покрова! А рак, а бородавки (которые возникают как правило при ослабленном уммунитете и могут самостоятельно рассосаться и больше никогда не появляться в жизни спустя какое-то время)???

ваня 16.5.2005, 18:57

<Чтобы реагировать на ЭП (вернее взамодействовать) Н должен нести заряд, а фольга экранирует его.>
Хорошо, проанализируем. Если фольга сама реагирует и к тому же и экранирует статику, получается: в фольге возникает наведённое ЭП с противоп. по отношению к поднесённому заряду статике. Но это вызовет поляризацию фольги, что, в свою очередь, приведёт (должно бы) к вз-ю с Н. А вз-я нет. О чём это говорит? Что ЭП фольги и плёнки вз-т только в пр-ве между ними и под фольгу не проходит, даже при передаче заряда статики.Т.е. у алюминия вз-е только 1-стороннее; в то же время пластик проницаем для ЭП и поэтому, поляризуясь, имеет заряды на обоих пов-тях.
Т.е. эти эффекты можно использовать при моделировании.
<А в идеале, если сопровождать его какое-то расстояние (как если он сам генерирует статику), то полёт будет управляемым.>
В таком случае нужна не просто статика, а мин. 2 (а лучше 3 ) источника вихревого стат. поля, к-е и будут <выталкивать> Н. (пл-му) вверх.
Для создания вихревого поля нужно создать градиент-постоянная <подпитка> полей статикой и <стекание> заряда вниз с волосков. Фрактальность же распол-я волосков, возможно, и создаёт стат. вихрь.
<тогда не было-бы "Эволюции", ведь нас учили - Эволюция результат мутаций (приспособлений).>
Тогда вас плохо учили. Я вписал было обьяснения про мутацию, потом стёр. Теперь вижу-зря. В самом принципе эволюции много белых пятен. Мутация-это <черновой> материал для эволюции, причём перемена должна иметь очень много < нужных> параметров: мутация должна дать <преимущество> в данном ареале и в данной популяции, иметь возможность продолжить род (ещё и понравиться самке-самцу [image] ) и передать свои перемены потомству для того, чтобы закрепиться. Любое несоответствие- и <новичок> просто гибнет без следа. Отсюда вывод: для того, чтобы <закрепиться>, мутация должна быть небольшой, <генной>, не нарушать процесс спаривания с обычным представителем, и дать преимущество в выживании (повторяю: в данном ареале и в данной популяции: меняются условия-и <новенький> не у дел. Что делать? Вымирать).
При достаточно большой популяции 1 вида в генофонде вида содержится достатично большое кол-во этих <небольших> вариаций, к-е позволяют выжить около 10% вида при практически любых катаклизмах (не считая глобальных), что и является <закрепляющим> фактором для проявления новых хар-к. До следуюшего раза. И т.д.Т.о. Эволюция-это не только мутация, но ещё и её <просеивание> через мелкое сито всех необх-х условий для выживания и оставления потомства. Отсюда эти 99,9%.
Армер
<... я всегда считал, что мутация - это как раз своего рода приспособление, или лучше сказать реакция организма на изменения среды. Т.е. изменения должны быть как-то связаны с вынуждающим фактором, например, как у тараканов появляется переносимость какой-то отравы. Но не изменение же принципов и механизма полета!>
Не совсем так. Мутация всегда спонтанна (нельзя её сделать <по желанию>), а вот её закрепление-это уже дело окружающей среды.
ТАМ
<Думаю, что эта версия неудачная...>
Согласен.
9g8
<Хотя может, частично оно и так, например инсептициды стали угнетать двигательные функции насекомого, вследствии чего произошла адаптация (достаточно быстрая), которая позволила затрачивать ему меньше усилий на перемещение.>
Современные инсектициды не действуют на дв-ю функцию: обычно они поражают жизненно важные процессы (к-е, кстати, во многом схожи с нашими, отсюда и опасность для нас же самих).
<Да ничего подобного! Мутация может быть скоротечной!>
Да может, как чахотка. Для этого и имеем наш иммунитет, к-й следит за изменениями: если что не так-<сьедят> и фамилию не спросят. Вы смешиваете понятия: приспособления и мутация. Ожог и рубец-это полученная нашими предками мутация и закреплённая отбором как защитная приспособленческая р-я организма ; а вот рак-мутация, с к-й организм почти всегда борется и побеждает (в 99,9%).Повторюсь-это постоянное поддерживание баланса на опред-м уровне, при к-м <и волки сыты, и овцы целы>. При отклонении в любую из сторон-смерть. Конечно же, есть и сущ-ва, к-е используют защитные процессы в своих <корыстных> целях и так выживают-бородавки, паразиты, некоторые прямоходящие сапиенсы [image] .

9g8 16.5.2005, 22:25

НОВОСТИ!!!!!!!!!!!!!!!!!!!!!!!!!!!
Сегодня произошел весьма странный, если не сказать вообще шокировавший меня "инцидент" 2 часа все анализировал, пытался что-то смоделировать результат=0, совершенно = 0 НИЧЕГО НЕ ПОНИМАЮ!!!!!!!!!!!!!!!!!!!!!!!!!! НО ЭТО ОПРЕДЕЛЕННО НАЧАЛО!!!!!!!!!!!!

Времени мало, сейчас все быстренько расскажу и побегу дальше испытывать.

Вообщем так: я с самого начала понял, что измерение мощности ЭПС, средствами соломинок и руки (прочих подобных "детекторов") дают неустойчивые результаты, кроме того зачастую вообще трудно трактуемые. Поэтому сразу перешел к другой схеме оценки влияния геометрии ПС и их расположения и комбинирования на мощность излучения, а именно - посредствам более чувствительных датчиков - проращиваемых семян быстровсхожего салата, располагая вблизи проращиваемых семян различные модификации ПС источников я выявлял те, которые оказывали большее влияние на прорастание. Отсеивал малоэффективные, совершенствовал наиболее удачные. За год я выделил основные закономерности в геометрии структур позволяющие предельно использовать их, но и этого как оказалось недостаточно для того, чтобы поднять в воздух хотябы мельчайшую конструкцию. Стало понятно, что необходима дополнительная акселерация данных структур, я стал детально анализировать заметки Г на предмет его идей об усилении эффекта ЭПС, и продолжал "работать" в данном направлении (рассказывать можно очень долго, но в результате я пришел к конечной мысли - КОЛЕБАНИЯ ПС...) "КОЛЕБАЛ" пол года, врезультате чего "ДОКОЛЕБАЛ" несколько раз до вроде как отрыва от поверхности (спорно) И ВОТ СЕГОДНЯ.... ВОБЩЕМ (НЕ СОЧТИТЕ ЗА ИДИОТА) КАК ОБЫЧНО ПЛОТНО НАМОТАЛ НА ОБЫЧНУЮ ШЕСТИГРАННУЮ РУЧКУ (ШАРИКОВУЮ) ЛЕНТУ ИЗ ФОЛЬГИ (ДЛИННА - 10 СМ., ШИРИНА 1 СМ) Я ТАКИМ ОБРАЗОМ ВСЕГДА МАСТЕРИЛ ЕДИНИЧНУЮ СОТУ [image] ЗАКРЕПЛЯЯ ПОСЛЕ НАМОТКИ МАЛЕНЬКИМ КУСОЧКОМ СКОТЧА, А ПОТОМ АККУРАТНО СТЯГИВАЯ ПОЛУЧИВШИЙСЯ ШЕСТИГРАННЫЙ "СТАКАНЧИК" С РУЧКИ. В ЭТОТ РАЗ Я САМ НЕ ЗНАЮ ПОЧЕМУ, Я ВСПОМНИЛ ПРО СВЕЖИЕ ПЛЕНОЧКИ ОТ ЛУКА, КОТОРЫЕ ПОЛОЖИЛ НА ВЫПРЯМЛЕНИЕ ПОД ГРУЗ. ОНИ БЫЛИ БЫЛИ ЕЩЕ ВЛАЖНЫЕ, КОГДА Я ИХ ДОСТАЛ И РЕШИЛ НАТЯНУТЬ НА МОЮ СОТУ КАК НА БАРАБАН. ДЛЯ ЭТОГО Я НЕМНОГО НЕДАМОТАЛ ДО КОНЦА ФОЛЬГУ, НАТЯНУЛ ПЛЕНОЧКУ ОБЖАЛ ЛИШНЕЕ ПО БОКАМ И ДОМОТАЛ ФОЛЬГУ ПОСЛЕ ЧЕГО ЗАКРЕПИЛ СКОТЧЕМ И АККУРАТНО СНЯЛ ЭТОТ "БАРАБАНЧИК С РУЧКИ". СНАЧАЛА ПОПРОБОВАЛ ПОИГРАТЬСЯ С НИМ СТАТИКОЙ - ВЕЛ СЕБЯ НЕОДНОЗНАЧНО (ТО КАТАЛСЯ, ТО ПОДПРЫГИВАЛ) НУ ВООБЩЕМ НИЧЕГО ТАКОГО СВЕРХ НЕОБЫЧНОГО. ПОЭТОМУ Я ОТЛОЖИЛ АККУРАТНО "БАРАБАНЧИК" ВСТОРОНУ ПЕРЕД СОБОЙ И ПРОДОЛЖИЛ НАМАТЫВАТЬ ОБЫЧНЫЕ СОТЫ (ХОТЕЛ СОБРАТЬ ЗАТЕМ ИЗ ЕДИНИЧНЫХ НЕБОЛЬШУЮ КОНСТРУКЦИЮ) ВООБЩЕМ ПОТОМ Я НА ЧАС ЗАБЫЛ ПРО "БАРАБАНЧИК" СХОДИЛ ПОЕЛ ВКЛЮЧИЛ КОМПЬЮТЕР, ВЗГЛЯНУЛ НА СТОЛ - "БАРАБАНЧИК" ПРОПАЛ, ВСЕ ЯЧЕЙКИ ЛЕЖАТ НА СТОЛЕ А "БАРАБАНЧИКА" СНАЧАЛА ПЕРЕРЫЛ ВСЕ НА СТОЛЕ, ПОД СТОЛОМ, ЗА СТОЛОМ ПОТОМ ВО ВСЕЙ КОМНАТЕ, ВООБЩЕМ ВООБЩЕ "ЗАБИЛ" НА НЕГО В ИТОГЕ СЕЛ СОБИРАТЬ ИЗ СОТ КОНСТРУКЦИЮ УЖЕ НАЧАЛО ТЕМНЕТЬ (ВЕЧЕР) ПОШЕЛ ВКЛЮЧИТЬ СВЕТ, ВКЛЮЧИЛ И СНАЧАЛА НЕ ПОНЯЛ ГРЯЗЬ КАКАЯ-ТОЧТО ЛИ ПРИСМОТРЕЛСЯ - ООООООООПУУУУПЕЕЕЕЛЛЛЛ НА ПОТОЛКЕ ПРЯМО НАД СТОЛОМ "БАРАБАНЧИК" К ПОТОЛКУ ПРИЛИП! АККУРАТНО СФОТОГРАФИРОВАЛ ТЕЛЕФОНОМ И СТАЛ РАССМАТРИВАТЬ С РАЗНЫХ СТОРОН ПРОСТО ВИСИТ КАК БУДТО СТАТИКОЙ ПРИСОСАЛО! ВООБЩЕМ МИНУТ ДВАДЦАТЬ СМОТРЕЛ РЕШИЛ СНЯТЬ, ТОЛЬКО РУКУ ПОДНЕС, НО НЕ КОСНУЛСЯ МИЛЛИМЕТРОВ 5 НЕ ДОТЯНУЛСЯ -ОН ОТВАЛИЛСЯ И УПАЛ НА СТОЛ. ВСЕ. (ВСЕ УСЛОВИЯ В КОТОРЫХ ЭТО ПРОИЗОШЛО СЛЕДУЮЩИЕ - СКВОЗНЯКА НЕ БЫЛО, ОТ СТОЛА ДО ПОТОЛКА 1.35 МЕТРА, ПОТОЛОК ПОДВЕСНОЙ, КАК В ОФИСЕ СО ВСТРОЕННЫМИ СВЕТИЛЬНИКАМИ, ПАНЕЛИ ПОТОЛКА ИЗ ЧЕГО-ТО НАПОДОБИИ ПЛОТНОСПРЕССОВАННОЙ СТЕКЛОВАТЫ ОБКЛЕЕННОЙ ТЕКСТУРИРРОВАННЫМ БЕЛЫМ ПЛАСТИКОВЫМ ПОКРЫТИЕМ, НА СТОЛЕ РАБОТАЛ ЖК МОНИТОР, ПОДИАГОНАЛИ В 20-25 САНТИМЕТРАХ ОТ "БАРАБАНЧИКА", САМОЕ НА МОЙ ВЗГЛЯД ВАЖНОЕ - НА СТОЛЕ СТОИТ МУЗ ЦЕНТР С КОЛОНКАМИ "БАРАБАНЧИК" ЛЕЖАЛ ПРЯМО НАПРОТИВ ОДНОЙ ИЗ НИХ В 10-15 СМ., БЫЛО ВКЛЮЧЕНО РАДИО (ТИХОНЬКО ЧТОБЫ НЕ ОТВЛЕКАЛО ДЛЯ ФОНА ЕДВА УЛОВИМО СЛЫШНО ЧТО ЧТО-ТО ИГРАЕТ, НО ЧТО ДАЖЕ СЛОЖНО РАЗОБРАТЬ) ЭКВАЛАЙЗЕРЫ БЫЛИ ВЫСТАВЛЕННЫ НИЗКИЕ - МАКСИМУМ, ВЫСОКИЕ - СЕРЕДИНА, НА СТОЛЕ БЫЛО ОКОЛО 25 ТАКИХ ЖЕ СОТ, НО БЕЗ НАТЯНУТОЙ ПЛЕНКИ, И КУЧА МЕЛКИХ КУСОЧКОВ ФОЛЬГИ, БУМАЖКИ... ЕЩЕ ИЗ ИСТОЧНИКОВ МОЖНО ОТМЕТИТЬ БЕСПРОВОДНУЮ МЫШЬ. ВСЕ! Сидел наделал этих "барабанчиков" штук 50 какую только музыку не ставил, и мышью водил над ними и с монитором пытался НИЧЕГО!

НО КАЖЕТСЯ Я ПОНЯЛ В ЧЕМ ДЕЛО СЕЙЧАС ПРОВЕРЮ НА ЦЕНТРЕ!!!!!!!!!!!!!!!!!

Vitass 16.5.2005, 23:01

Народ! Да где бы ВСГ набрал столько мутированных надкрылков чтобы скрутить их проволокой в блокпанель, тем более он говорит что их было много этим летом. Забудьте про мутацию.

9q8
Молодец!
А фотку в студию? По теме:
"НА ПОТОЛКЕ ПРЯМО НАД СТОЛОМ "БАРАБАНЧИК" К ПОТОЛКУ ПРИЛИП! АККУРАТНО СФОТОГРАФИРОВАЛ ТЕЛЕФОНОМ И СТАЛ РАССМАТРИВАТЬ С РАЗНЫХ СТОРОН ПРОСТО ВИСИТ"

Мороз 17.5.2005, 5:06

Блин, как снежный ком. Единственное, что могло быть интересным в мутации - изменение рисунка низа надкрылка. И всё. Старикан увидел необычный рисунок, стал его изучать и вышел на АГ эффект. Случайно оказалось, что именно этот вид использует ЭПС для полётов. Остальные или аэродинамику или статику (док-ва в процессе). Весь фокус - найти способ усиления эффекта ПС.

"В таком случае нужна не просто статика, а мин. 2 (а лучше 3 ) источника вихревого стат. поля, к-е и будут <выталкивать> Н. (пл-му) вверх".
- В этом случае не удастся доказать взаимодействие с ЭП.

С Барабанчиком ничего другого не приходит как статика от монитора. И упал, когда его обнулили. То-же демонстрируют Н из фольги при статике - прилипают к пов-стям, и через некоторое время отпадают. "и мышью водил над ними и с монитором пытался НИЧЕГО". А вот включи его (монитор) и выключи - при прежнем положении Б. Это старый трюк создавать статику от монитора - переключением.

fill 17.5.2005, 6:16

to 9q8:Извините на нескромную просьбу.Вы практик-уважаю таких.Нашел рисунок в ин-те давно,интересный,перекликается со статьей "Хрустальная мечта Радика Богданова",вроде рисунок ГВС,точно не знаю.Если попробовать сделать как на рисунке устройство ЭПС ,а свеху закрыть по вашей методе пленкой,то что получиться?Сам я изготавливал ячейки из бумаги(калька),шестигранники любых размеров от а/м инструментов,клеил,потом всю конструкцию опускал в парафин для жесткости.Честно сказать терпения не хватило довести до ума всю конструкцию,а сейчас навалились командировки,дома практически не бываю.Не сочтите за труд.

9g8 17.5.2005, 9:36

QUOTE(Мороз @ 17.05.2005 - 05:06)С Барабанчиком ничего другого не приходит как статика от монитора. И упал, когда его обнулили. То-же демонстрируют Н из фольги при статике - прилипают к пов-стям, и через некоторое время отпадают. "и мышью водил над ними и с монитором пытался НИЧЕГО". А вот включи его (монитор) и выключи - при прежнем положении Б. Это старый трюк создавать статику от монитора - переключением.

Но другие ячейки (без пленки) на месте остались, только Б "взмыл", да и помимо Б на столе куча мелких и более легких кусочков фольги валялось, вот, что любопытно они-то никуда не улетели! И ладно там 20-ну пусть 50 см, но до потолка почти 1,5 МЕТРА!

Полночи просидел над Б, - НИЧЕГО! пленку натянул с обеих сторон. (иногда "обрабатывая" его статикой замечал, как он вроде бы начинал очень быстро колебаться, но с очень маленькой амплитудой, с обычными ячейками такого вроде не замечал) Сегодня соберу полноценную конструкцию, + должны принести модулятор звуковых частот.

TVD 17.5.2005, 13:09

Сейчас посмотрел передачу по Дискавери, где показали интересные кадры.Один из участников проектов по разработке летающих тарелок в Америке, взял катушку провода ( диаметр провода 0.8 - 1.0 мм, кол. витков - 250),намотанную в виде кольца (диаметр катушки 180 мм + - 20 мм) и включил её в розетку(напряжение в сети , скорее всего 120 В 60 Гц, хотя может и 230 В 60 Гц).Поскольку оно у него было приклеено скотчем к столу, то оно просто взлетело на длину скотча и висело покачиваясь.Потом оно стало греться и дымиться и он выключил его.Далее он сказал, что меняя частоту и напряжение, можно получить требуемые тяговые характеристики.

vadim 17.5.2005, 14:28

Несколько вопосов к 9g8:

1. Модель центра (диаметр динамиков) - по этому можно судить о мощности магнита;
2. Прикрыты ли динамики металлической сеткой? Какой?
3. Где в это время было Солнце, и какой стороной на него смотрел барабанчик?

И ещё - вспомни положение барабана на столе, когда ты про него "забыл" - то есть, я хочу сказать: не перевернулся и не повернулся ли барабанчик в момент "перелёта" к потолку? И прилип он точно над тем местом, где лежал, или сместился по горизонтали?

QUOTEС Барабанчиком ничего другого не приходит как статика от монитора.

А монитор-то ЖК! Там из высоковольтных компонентов разве что генератор для лампы подсветки...

PS: Да, фотки в студию!

TAM 17.5.2005, 16:42

Дополню вопросы Вадима.

4) Толщина фольги. (от чего она, хотя бы) ?
5) Какой частью прилип к потолку барабанчик? Мембраной, отверстием или боковой поверхностью?

Также, попробуй воздействовать на него трубкой, из свёрнутого светофильтра и натёртой шерстяной тряпочкой или кусочком меха.

P.S. Фотки-то действительно в студию. Однозначно.

9g8 17.5.2005, 16:46

to ТАМ, на столе барабанчик стоял пленкой вверх - вертикально, к потолку прилип наоборот вертикально, незатянутой стороной.

В близжайшее время нарисую схему стола, всего что на нем и размещу вместе с фотографиями, а пока интересный момент, обратите внимание на один геометрический эллемент, случайно нашел параллель с рисунком Fill'a:

Эскизы прикрепленных изображений
Прикрепленное изображение

ваня 17.5.2005, 18:23

9g8
А в комнате не было вентилятора на потолке или ещё чего-то (скажем, вентиляции по трубам) что могло бы <зарядить> мат-л подвесного потолка?
В свете моих опытов приходит на ум, что различие между трубочками из просто фольги и Б. В том, что Б. похож на свёрнутый в трубку бутерброд, у к-го <начинка> не просто из диэлектрика, а из ПС диэлектрика. Тогда получается стат-й конденсатор с 2 пов-тями ЭП на фольге (а ЭП луковой плёнки считается?).
Ну,тут Вам и карты в руки: Раз Вы свидетель и исполнитель в 1 лице, то постарайтесь повторить процесс.
Я тоже вчера попробовал повторить Ваше <чудо>. На колонку положил лист бумаги, а на лист положил Н., кусочек фольги, трубочку с сухой шелухой лука, другую-с плёночкой лука. Ничего необычного. Подпрыгивают все хорошо на низких ч-тах (бас и барабан), чем громче-тем выше; статика процессу не помогла. Хотя был момент, когда в связи с вибрацией от звука Н. приподнялся на 1-2 мм и продержался так 2-3 сек. Но было видно-что дрожит (да он и самый лёгкий) от звука.
Буду считать, что опыт Romario сделал: раз Н. не полетел, то и весы не расбалансируются.
TVD
А как была намотана катушка: продольно (как лассо) или поперечно ( как пружина)?
Что-то эта катушка стало очень часто показываться по ТВ, да ещё самими <бравыми военными>: подозрительно на предмет <отвода> глаз-эти за просто так ничего не делают.

Vitass 17.5.2005, 19:55

9g8
Попробуй сделай соту изначально многослойной т.е. наклей полоску фольги сразу по всей длине на полоску скотча, порежь на требуемые полоски и сверни из них соты. Сам бы попробовал но дома этого материала не оказалось. Попробуй склей небольшую платформочку из сот, точнее две, и взгромозди одну на другую, сверху положи чтонить. В общем если у тебя что-то получилось то эксперементи дальше, потому что я никогда не видел чтобы со стола чтонить прилипало к потолку. Ты случаем СВЧ печь не включал?

PPP 17.5.2005, 20:00

На счет передачи по discavery. Я как раз записал этот фрагмент с летающим мотком провода. Кому интересно, выложил его сюда:
http://ppp055.narod.ru/
Всего 6 мб. 1 минута видео.

Мороз 18.5.2005, 5:19

"возникает наведённое ЭП ...Что ЭП фольги и плёнки вз-т только в пр-ве между ними и под фольгу не проходит".
- Ты не уловил концепцию, а скорее, я так бестолково пишу, что кроме меня самого никто не понимает.
ЭП - это то, что уже есть - эквипотенциальное поле Земли. И не хилое. Так вот Н жуков летающих на статике (а в опытах - "профиль") статически заряжается (моя версия - от вибрации крыльев посредством движения воздуха и натирания волосками) и взаимодействет с НИМ. Все наши опыты лишь показывали взаимодействие полусфер с Н , а надо ставить опыты по взаимодействию Н с ЭП!

"Но другие ячейки (без пленки) на месте остались, только Б "взмыл", да и помимо Б на столе куча мелких и более легких кусочков фольги валялось, вот, что любопытно они-то никуда не улетели".
- Это не важно. Важно какой заряд имел предмет в момент включения-выключения монитора и его аэродинамические качества. А на заряд предмета влияет куча факторов.
Естественно, правильный ответ даст только контролируемый повтор.

"взял катушку провода... и включил её в розетку... оно просто взлетело на длину скотча и висело покачиваясь".
- Вот чем "кино" плохо, не видишь схему и окружающей обстановки (чем лихо пользуются фокусники). Это опыт демонстрации работы индукции на НьюЙоркской выставке много лет назад. Катушка при подаче тока выталкивает алюм или медное кольцо и оно висит. Здесь, видимо, наоборот, катушка лежала на алюм или медной пластине и произошло то-же самое только наоборот - катушка оттолкнулась от "кольца" и висела. Для АЛА, к сожалению, не пойдёт - действие равно противодействию.

Armer 18.5.2005, 8:51

9q8

> на столе барабанчик стоял пленкой вверх - вертикально, к потолку прилип наоборот вертикально, незатянутой стороной.

Хм... не вижу логики. За счет чего бы он стал переворачиваться во время подъема? Если бы тяга была изначально вверх, то он и должен остаться в той же ориентации упершись в потолок. Если боковая - скатился бы по столу на пол и прилип бы к ближайшей стенке. Вниз - ну тут без вариантов.
Кроме чистой статики ничего не вижу. Заряжен потолок? Исключено, тогда бы взлетели и более легкие детали. Зарядился цилиндр? А ближе небыло нейтральных объектов для взаимодействия?

Fenix 18.5.2005, 9:21

Насколько я понял, плёночки были влажные... Есть такое явление-электризация при испарении воды.

Armer 18.5.2005, 10:00

Пленочка одна и, как я понимаю, площадью масимум 50 кв.мм. За толщину не ручаюсь, но вроде десятки, ну сотня микрон. Дык это ж сколько воды надо испарить, чтоб сотню миллиграмм поднять на 1,5м...

Fenix 18.5.2005, 10:27

Толщина плёнки 30 мк. А во по поводу заряда-посмотрю, такие опыты проводились, данные у меня есть. Но, конечно, сомнительно...

SEK 18.5.2005, 11:10

Здравствуйте!

9g8:
Прежде всего, разрешите поздравить Вас с удачным экспериментом!
Теперь ответьте, пожайлуста, на вопросы:
1) каковы размеры и форма цилиндра (диаметр, длина, форма (цилиндр, конус,...), количество витков фольги,
толщина и вид фольги);
2) сколько слоев пленки наносилось на фольгу перед скручиванием и в какой части цилиндра (только с торца или по всей длине, или еще как);
3) какая пленка использовалась (от головки молодого лука или старого, прошлогоднего);
4) время суток (час, мин, сек), когда изготовили и обнаружили цилиндр на потолке
(или диапазон времени проявления эффекта и привязка к часу/мин);
5) какой вес цилиндра после полетов;
6) взлетал ли этот цилиндр еще раз;
7) удалось ли Вам повторить этот эксперимент с другими образцами цилиндров;
8) что за музыкальное сопровождение (если можно небольшую часть в виде mp3 для скачивания);
9) имелись ли в работе в момент эксперимента другие электроприборы (например, воздухоочиститель, ...) или
предметы, могущие быть источниками каких либо полей (магнитных, электрических, ...).

vadim 18.5.2005, 15:06

QUOTE(Armer @ 18.05.2005 - 14:51)9q8

> на столе барабанчик стоял пленкой вверх - вертикально, к потолку прилип наоборот вертикально, незатянутой стороной.

Хм... не вижу логики. За счет чего бы он стал переворачиваться во время подъема?

Может, переворот произошёл в момент "встречи" с потолком? Ну, типа, своим эфирным вихрем (коконом), или чем там ещё, барабанчик зацепил потолок, перевернулся, и "прилип", им же, к потолку. Ну а 9g8 своим пальцем эту "оболочку" окончательно разрушил, вот барабанчик и упал, потеряв тягу.

9g8 18.5.2005, 15:31

Извиняюсь, что еще не выложил обещанные фотографии (небольшие проблеммы с подключением телефона к компьютеру, в близжайшее время все налажу)

Попытаюсь, ответить на все возникщие вопросы:

1) Повторного взлета добиться еще не удалось
2) Фольга из под шоколада "ТРОЙКА"
3) Сота изготовлялась путем наматывания полоски фольги (10х1 см.) на шестигранную шариковую ручку "диаметром" 0,7 см
4) Сота прямая, не сужающаяся
5) Пленочка была еще влажной, луковица примерно 8 см., (думаю прошлогодняя)
6) из пленочки вырезал "кружок" примерно 17-20 мм. наложил на соту, недомотав оборота 2, обжал побокам излишки пленки и домотал соту, закрепил скотчем.
7) сделал барабанчик примерно в 19-00, обнаружил зависание в середине девятого (20-30)
8) Музыка не знаю какая играла (радио) -102,4 ФМ
9) Никаких других приборов не включал
10) Диаметр мембраны колонки - 15 см.
11) Никаких вентиляторов, увлажнителей небыло.

Вот как бы так.

Появились свежие мысли, после прочтения статей из Науки и жизни размещенных СЕРЖЕМ (раздел Гребенников)

Очень рекомендую ознакомиться. Кстати там Гребенников упоминает об инсектицидах, об их проникновении сквозь хитиновые покровы, совпадение?

Stormsea 18.5.2005, 16:25

Уважаемые! Расслабтесь!

А, вас 9g8 попрошу не баламутить народ поспышными выводами. Что-то мне подсказывает, что повторяемость этого эксперимента будет равна нулю.

9g8 18.5.2005, 16:46

QUOTE(Stormsea @ 18.05.2005 - 16:25)Уважаемые! Расслабтесь!

А, вас 9g8 попрошу не баламутить народ поспышными выводами. Что-то мне подсказывает, что повторяемость этого эксперимента будет равна нулю.

Оно конечно может и так, но вот хотелось бы узнать, лично Вы хоть на 1% продвинулись в своих изысканиях? И вообще хоть немного полезной информации превнесли в общее дело? Если да, то какой.

А умничать по поводу мне кажется... наверное будет нулю... я считаю неуместным.

Лично я провел порядка 250 направленных и систематизированнных экспериментов, на основании которых могу кое о чем судить с достаточной уверенностью (геометрия структур, эффективность/неэффективность тех или иных пространственных моделей, общее перспективное направление деятельности) И всем этим я по мере появления свободного времени буду пытаться поделиться со всеми заинтересованными в данном вопросе, что касается "инцидента" с сотой (барабанчиком) я сразу сказал, что природу события не понимаю, тем более, что она идет в разрез с некоторыми моими последними выводами относительно геометрических законов построения сложныж ПС форм, однако поделиться всеми условиями возникновения данной аномалии я не считаю лишним, поскольку как уже говорилось ранее - одна голова хорошо, а с десяток вообще замечательно.

А теперь хочется услышать Вашу позицию, уважаемый.

ваня 18.5.2005, 16:54

Попробовал плёнку от лука: на статику реагирует очень хорошо даже влажная.
Наложил на листик фольги: эффект увеличился-прыжки стали помощнее в 1,5-2 раза и вз-е с большего расст-я. Сверху наложил ещё 1 листик фольги-эффект почти пропал-вз-е очень слабое.В остальном-то же самое.
Мороз
<надо ставить опыты по взаимодействию Н с ЭП!>
В принципе, согласен, но ты сужаешь поиск своей версией. А если полёт-не просто вз-е с ЭП Земли, а вз-е неск-х полей ? Я, например, никакой р-и от просто заряженного Н. не видел.

Stormsea 18.5.2005, 17:16

9g8

Мне очень импонирует ваша эмоциональность, и никто не принижает вашего усердия и трудолюбия. Вас просто попросили повторить, то о чем вы нам здесь говорите.
Самое важное в науке не быть "И. Сусаниным" ! (Не заводить народ в дебри)

TVD 18.5.2005, 17:40

To Stormsea.
Прошу прощения, но такое одёргивание ни к чему хорошему не приведёт.
Явление необычное и непонятное, но интересное.Есть желание проверить - на здоровье.Человек рассказал о полученном эффекте и всё.Кроме того, то что он эксперементирует - уже плюс.
Я уже рассказывал о том, что пробовал воздействовать пирамидками из картона на намагниченную полоску из металла и она реагировала на пирамидки, ну и что? Я сам сомневаюсь в том, что это влияние пирамидок, как структур ЭПС, но я не слышал, чтобы ещё кто-нибудь попробовал и высказал своё мнение.
А по поводу Сусанина - мы все здесь почище Сусанина, потому-что он сознательно уводил от нужной дороги, а мы и дороги-то не знаем.

GnomOn 18.5.2005, 17:52

Здравствуйте.
С интересом читаю все о Гребенникове и его лететельном аппарате.
Особенно мне нравится это ответвление поиска.
Позвольте и мне сказать пару слов о феномене 9g8.
Вы в своих первых сообщениях высказывали мысль о необходимости вибрации ЭПС.
Тут мне кажется именно этот случай.
Но по порядку:
1. Пленка на трубке - маленький там-там.
2. И на столе и на потолке там-там-резонатор был заглушен.
3. Столешница отражала лучше частоты из приемника, чем звукоизолирующий потолок. Потолок звучал глуше.

Согласен с Stormsea, что повторить будет тяжело.

Единственно, можно на радиостанцию позвонить и узнать что в эти 1,5 часа "шло в эфир". Только инициатором "полёта" мог быть и голос диктора...

Stormsea 18.5.2005, 20:28

TVD

Увы, это не одергивание. Кроме нас с вами форум читают еще тысячи людей. И не хотелось бы, чтобы о форуме говорили, как о не корректном и пустозвонном. Таких и так хватает.
Все кто пишут на форуме о своих находках, имеют повторяемость и проверяемость экспериментов, и не бегут впереди паровоза.

Если у 9g8 все получится, я сам первый его с этим успехом поздравлю.
Так что - поживем увидим.

Насчет летающего мотка провода по Дискавери.
В недавнем прошлом, когда телевизоры не имели петли размагничивания в своей конструкции, каждый порядочный телемастер, в своем арсенале имел кольцеобразный моток провода, для ручного размагничивания кинескопов. Я бы даже сказал, что конструкции мотка провода по Дискавери и этой петли размагничивания совпадают на 90%. Даже характеристики количества витков (200-1000) и калибра провода совпадают. Но что-то я не заметил чтобы из миллиона экземпляров (по всему СССР) хотя бы один попытался взлететь.

Мороз 19.5.2005, 6:37

"В принципе, согласен, но ты сужаешь поиск своей версией. А если полёт-не просто вз-е с ЭП Земли, а вз-е неск-х полей ?"
- Сужение это конкретизация. Это хорошо. Если её удастся достигнуть и в остальных версиях (ЭПС, вихри, звук), то это уже очень хорошо.

"Я, например, никакой р-и от просто заряженного Н. не видел".
- А вот возьми одну полусферу из аналогичного Н материала (чтобы был цокающий звук при ударе Н (не из фольги) об него. "Посади" Н на полусферу (при этом он будет крутится, легко скользить, и зависнет на краю, или около, полусферы). Это симитровали заряд Н.
А теперь поднеси другую полусферу, из любого материала. Но подноси как-бы "со-спины" под разными углами. Это имитация ЭП.
Именно от такой последовательности Н летит дальше всего и более-менее управляемо. И его выкрутасы в полёте дают основания предполагать, что имеет место реакция заряжёного Н уже с ЭП (полёт означает отсутсвие падения). Тем более, что это не прямой полёт а этаким зигзагом.
Более мощная статика и профили дадут более чёткие рез-ты.

"Но что-то я не заметил чтобы из миллиона экземпляров (по всему СССР) хотя бы один попытался взлететь".
- Ну так и цель не ставилась. Положить её на алюм или медную пластину - взлетит. Но я не пробовал. Не вижу смысла - силы-то уравновешены. Это не БД, а демнострация взаимодействия ЭМГ сил и индукции. Тут DWD больше может сказать.

igorb4 19.5.2005, 10:11

QUOTE(Мороз @ 19.05.2005 - 06:37)"Но что-то я не заметил чтобы из миллиона экземпляров (по всему СССР) хотя бы один попытался взлететь".
- Ну так и цель не ставилась. Положить её на алюм или медную пластину - взлетит. Но я не пробовал. Не вижу смысла - силы-то уравновешены. Это не БД, а демнострация взаимодействия ЭМГ сил и индукции. Тут DWD больше может сказать.А ты добавь к этому утверждение Теслы о том, что для ВЧ-колебаний лучшей передающей средой является уже не металлический провод, а воздух, да "Далее он сказал, что меняя частоту и напряжение, можно получить требуемые тяговые характеристики." ...

TVD 19.5.2005, 12:10

Если вспомнить описание конструкции гравилёта Ерёмина, то можно обнаружить, что он свой транс помещал в две алюминиевые чашки.Там же говорилось о воздействии короткими импульсами.
Если вспомнить статью Полуяна о развенчании НЛО, то там тоже говориться об алюминиевом корпусе и использовании транса с подачей на него импульсов.
А может это создаёт условия для разделения магнитных потоков, о котором говорит и Лэдскалнинш?
Может стоит, всё же, попробовать провести аналогичный эксперимент?

Stormsea 19.5.2005, 20:50

igorb4
>А ты добавь к этому утверждение Теслы о том, что для ВЧ-колебаний лучшей передающей средой является уже не металлический провод, а воздух, да "Далее он сказал, что меняя частоту и напряжение, можно получить требуемые тяговые характеристики." ...

Внимательно смотрим видеоматериал и видим, что штепсель от катушки мужичек сует в американскую розетку в которой всего 120В при 60Гц. Соответственно ни о какой подборке частоты речи нет.

Не стоит выдавать желаемое за действительное!

Мороз же ясно вам разъяснил, что это урок физики за 8 класс. А передачка Дискавери расчитана на полуграмотных американских домохозяек и т.д.

9g8 19.5.2005, 22:24

Кто-нибудь знает точно, листья какого растения используют пчелы листорезы, для строительства ячеек. И, насколько я понимаю некоторые из присутствующих располагаю микроскопами, не могли бы сделать фотографии данных листиков под увеличением, а то мой знакомый уехал на 3 месяца и я остался без консультанта и микроскопа
Прикрепленное изображение

ваня 20.5.2005, 0:28

Мороз
Хорошо. Предположим, что полусфера 1-это Н., а сам Н.-это заряд. Тогда вторая полусфера-это Земля? Т.е. при подаче статики на полусферу и при расположении её под опред-м углом к Земле получаем лифт. Так?
Придётся почесать...

Мороз 20.5.2005, 3:16

Да. Но это очень грубое приближение. Необходимые условия для более объективного опыта: стабильное расположение профиля (он не должен бултыхаться во всех размерениях); материал должен поляризоваться от форной машины, или Графа с образованием минуса на своей внешней пов-сти;
и главное, после поляризации он должен быть независим от источника статики, но при этом "держать" заряд, который и будет (скажем, возможно)взаимодействовать с ЭП, создавая тягу вверх (или в сторону куда обращена выпуклость). Это наиблее сложная часть в смысле чистоты опыта, потому я и спрашивал - как будем проводить опыт, иначе мы получаем только взаимодействие профиля с фором, а тут и так ясно, что будет - притяжение или отталкивание в зависимости от угла. А нужен независимый лифт.
Как вариант - чтобы профиль был на расстоянии от фора, получил статику от него, и самостоятельно поднялся вне поля дейставия фора.

Опыт с катушкой, вероятно, можно преобразовать в БД подогнав условия к эффекту Б-Брауна. Но опять-же тяги там от мизерных до ничтожных, при приличных величинах напряжения, размерах, весах источников.
Ну или подогнать к небезызвестным опытам получения тяги при прохождении тока через шевроны, кресты и прочие угловатости...

СергейА 20.5.2005, 16:15

Я про ролик с Дискавери. Думаю, что под катушкой металлический лист лежит!
Столик так специально сделан. А далее с чистом виде "Фуко". Есть аналогичный школьный эксперимент. Берем соленоид, вставляем в него магнитопровод (можно несколько прутков). На магнитопровод свободно надеваем замкнутое кольцо. Подаем питание, кольцо взлетает и парит.

Stormsea 20.5.2005, 16:32

9g8

Как продвигаются эксперименты? Мы все в ожидании ваших следующих публикаций.
Кстати, как фамилия вашего знакомого профессора энтомологии и если можно конкретные ссылки на публикации с описаниями "жуков-мутантов". Вы же сами понимаете как это важно, особенно в свете поиска Х-жучины.

Vitass 20.5.2005, 19:51

9q8
Да, народ томится в ожидании фотки барабана под потолком.
Сам вчера слепил пару штук, замучился, фольгу купил моток 30 р. импортную, для экспериментов оказалась очень тонкая, не подходит. Плохо держит форму и трудно такие маленькие ячейки не помять.

Для всех.
Вопрос. Солнце самый большой в нашей солнечно-системной местности источник ЭПС и растения к нему тянутся-поворачиваются. А от излучателей ЭПС отворачиваются всходы (ростки). Как это понять?

Dragons' Lord 21.5.2005, 4:54

Прошу всех не кипятиться, - 9g8 никакой не шпион. Он из Питера. Я так понимаю, - один из админов уважаемого провайдера WEB-Plus. - Очень жду фотку "потолочного" барабана

Vitass :

Есть такое понятие, как положительная и отрицательная энергия. Одна дарит жизнь, т.к. ускоряет все процессы, вторая - губит, т.к. замедляет. Например конус, - с одной стороны "выплёвывает" положительныю энергию, а с другой - отрицательную. В любом случае можно сделать излучатель, к которому растения будут тянуться, а не отворачиваться. Нужно просто понимать, как это делается (секреты геометрии, - которые уже давно не секреты)

Мороз 22.5.2005, 10:00

Небольшая передышка...

1. Что у дяди Сэма в рукаве (или заявление крупнейшей автокомпании Штатов)...
http://www.jagonline.net/
"...GMCС заявила, что проект основан на известных принципах Н.Теслы. Принцип работы заключается в прерывании и последующем восстановлении постоянного магнитного поля. В результате этого присходят два эффекта: первый - мощное взаимооталкивание и крутящий момент (что просходит во всех момторах постоянного тока); второй - обратная электромагнитная сила. Именно регенерация энергии этой силы используется для увеличения эффективности мотора до высокого уровня.
Ещё одним эффектом быстрой пульсации электромагнитного поля является феномен "холодного вращения", в отличии от обычных моторов имеющих огромные тепловые потери...".
(GMCC states that the motor is designed on the known principals set forth by Nikola Tesla. The operation is based on the collapsing and subsequent expanding of the permanent magnetic field. This produces two effects: the first is tremendous repulsion and torque, as is true in all DC motors; the second effect is that of a back electromagnetic force (Ke). It is this Ke energy that is used in a regenerative fashion to increase the motor's efficiency to extremely high levels. Another effect of the rapid pulsing of the electromagnetic field is the phenomenon of "cold running". Unlike conventional motors which produce tremendous heat, this motor exhibits very little temperature rise during operation).

2. Машины, нейтрализующие гравитацию (выдумка или реальность)...
http://www.gctspace.com/main.html
http://www.swas.org/about_swas.html

3. А это "ближе к телу"...
http://www-personal.umich.edu/~reginald/soniclev.html

4. И из "Волновой теории Теслы" :
"...В итоге - электростатический потенциал - THETA поле - является напряжением, стрессом в среде Пространство-Время с точки зрения четырёхмерности. Т.е. это наподобии давления в среде, но давление во всех 4-х размерениях. Поэтому по новой теории THETA-4 может иметь большое значение. В дополнение, PHI волны могут рассматриваться как склярные продольные волны в концепции Пр-во-Время в направлении THETA-0 (нормально напряженное, 4-х мерное). Поэтому заряды и зарядные массы должны рассматриваться как различные концепции...".
(To summarize, electrostatic potential -- THETA field --is stress
on the spacetime medium at a four-dimensional point. I.e., it is
a sort of pressure on the medium, but pressure on all four
dimensions, not just on the three satial dimensions. Thus in the new standard theory, THETA-4 may have complex values.
In addition, a PHI-wave is to be interpreted as a scalar
longitudinal wave in complex spacetime -- directly in THETA-0, the
normal average 4-space stress itself. And charge and charged mass
must be recognized as two separate concepts).

Alex2004 22.5.2005, 12:50

Сосед приехал не давно с Молдавии (был у родственников) расказал прикольную штуку! Говорит возили их там родственники по разным достопремечательностям, ну и короче привези в одно место, (место это обычная дорога с ощутимым уклоном в низ) смотри говорит фокус, глушит двигатель ставит на нитралку убирает ногу с тормоза и ..... машина катится в верх!!! у соседа глаза на лоб [image] ???!!! Внимание Вопрос: Чтобы это могло быть?
(не с глазами в смысле [image] )
На вопросы, а нечувствовал ли ты там некую легкость в теле говорит что не обратил внимания...

Если есть кто из Молдавии могу узнать как называется это место, а вось кто туда съездиет?

Еще один мой корешок (повернутый на восточных единоборствах) расказывал что когдато когда он был совсем пацаном один тренер учил их менять вес (сидя на весах) с помощью медитации, говорил у некоторых весьма не плохо получалось, еще тотже тренер рассказывал что тибетские монахи с помощью медитеции могут левитировать сидя в позе лотоса и издавая низкочастотное гудение (разумеется гортанью, а то подумаете... ).
Обратите внимание и без всяких платформ

Мороз 23.5.2005, 5:57

Гравитационный конденсатор (Каскадный генератор)
http://www.amasci.com/caps/capwarp.html
даёт эффект антигравитационной тяги аналогичный наложенным Н у Гр-ва.
Коротко - соединённые в блок обкладки при подачи напруги создают мощный импульс во внутреннем диаметре. Ещё пишут, что может работать как источник энергии, но я не уловил как именно.
В принципе, это модифицированный (или упрощённый) эф Б-Б.

"Сосед...расказал... а вось кто туда съездиет?...Еще один говорил ...".
- Вот чем мне нравится этот форум - конкретными попытками в поисках непознанного. Раз у Вас есть такие свидетели, то Вам и карты в руки - съездите, покопайте, и расскажете, что там на самом деле и как...
Сорока на языке как-то не вписывется в этот форум...

Alex2004 23.5.2005, 8:41

"Вам и карты в руки - съездите, покопайте, и расскажете, что там на самом деле и как...
Сорока на языке как-то не вписывется в этот форум... "

То Мороз:
Читайте каждую строку с самого начала, а не с середины... и тогда не будет таких мелких не поняток... там было написано ЕСЛИ ЕСТЬ КТО ИЗ МОЛДАВИИ... (о каких картах речь? я из России)

"Сорока на языке как-то не вписывется в этот форум..."

Я думал что этот форум для всего что может пролить хоть какото свет на тайны мироздания. Но раз это не так в предь буду осторожнее с высказываниями...
(хотел высказать интересную мысль о кругах на полях, теперь буду искать и проверять самостоятельно...Ждите)

С уважением!

Gardi 23.5.2005, 15:47

Как всегда, выпамши из темы. Но с теоретической моделью.

Возьмем два звуковых излучателя одинаковой частоты. Поместим их встречно один над другим и создадим стоячую звуковую волну. Пространство между излучателями будет содержать как узлы, так и пучности стоячей волны.
Возьмем лист тонкой бумаги на рамке, и закрепим его так, чтобы он находился _около_ одного из узлов стоячей звуковой волны, например, ниже узла. Теоретически, его должно втягивать в узел. Это самый спорный момент - вдруг не втянет? Пыль вроде собирается в узлах... Предположим, что втянет. Но он жестко приделан к системе излучателей, и потащит ее за собой, узел волны также сместится. Закрепим рамки с бумагой около каждого узла, с одной и той же стороны, на одинаковом расстоянии. Каждый лист будет втягивать в "свой" узел, тяга увеличится пропорционально количеству листов минус сопротивление каждого. При достаточной мощности волны и легкости конструкции должна появиться какая-нибудь тяга... Управлять тягой можно, меняя мощность звука и разность фаз излучателей.

Пока не ясно, частота должна быть одинаковой (чистая стоячая волна) или близкой (квазистоячая волна, спайдер-эффектовая).

Зарезервируем название этого летательного аппарата - "Мюнгхаузенолет"

Мороз 23.5.2005, 20:07

Гарди. А разве внесённый лист не повляет на интерференцию волн? Лист вносится - узел изменяет положение ввиду появления сопротивления на пути волн - система сместится и уравновесится.
Но если взять волны, на которые не влияет преграда, то такая теоритическая модель имеет право на существование - возможно ЭМГ волны, гравитационные, волны ЭПС...

Алекс. Извини, но слухи не могут "пролить хоть какото свет на тайны мироздания". И с высказываниями всегда надо быть осторожным - "от слов своих осудишься, от слов своих оправдаешься...".
А если найдётся "человек из Молдавии", как дальше будут развиваться события?
А про круги - слухи, или версия. Если версия - милости просим...

Фильтруя инфу в сети о связи Статики с Левитацией видел такую фразу "Если пропустить статразряд от Графа через стекляную трубочку, то эффект пробивает отверстие в фольге". Через призму версии создание тяги Н статикой получается картина : верх и низ - это поле статики (образуемой вибрацией кр-ев), а стеклянная трубочка - перемычка соединяющая верх и низ. Лимфа - охладитель "разряда". Вопрос - так есть отверстия в Н?
Впрочем, вопрос не корректный: у летунов на аэродинамике, наверняка нет, а жуков, летающих на статике, видимо, очень мало, и они не известны (по-крайней мере доказать эл-статич природу полёта пока не удаётся).

ваня 23.5.2005, 23:46

"Вопрос - так есть отверстия в Н?"
Вопрос, конечно, интересный. Я со своми маломощным микроскопом ответить не смогу (хотя, судя по фото Vitass-они в Н. есть). Нужно бы <разделать> Н. аккуратно по <бугру> и сфотографировать с большим увеличением. Тут я-пас.
<доказать эл-статич природу полёта пока не удаётся>.
Надо ставить опыты со статикой и ЭПС; нужны новые идеи по проверке связки ЭПС+ статика. У меня есть соты, но нет Граафа; может, нам как-то это дело обьединить?

Alex2004 23.5.2005, 23:56

QUOTEАлекс. Извини, но слухи не могут "пролить хоть какото свет на тайны мироздания".
Почему Вы так думаете?
Хотя, смотря в какие уши они попадают...
Замечу что лучшие следователи это те которые умеют правильно умеют анализировать и обрабатывать именно слухи..
А мы с Вами в какойто мере такими следователями и являемся, я Вас не оскорбил?
QUOTEИ с высказываниями всегда надо быть осторожным - "от слов своих осудишься, от слов своих оправдаешься...".
Согласен!
Хотя опятьже смотря кто судить будет!
Бог судет по делам и помыслам!
QUOTEА если найдётся "человек из Молдавии", как дальше будут развиваться события?
Ну тут как говориться масса вариантов.
1. Можно проверить показания весов (чуете куда я?)
2. Налить в стакан воды и (нет не выпить [image] ) сравнить уровень с линеей горизонта. На придмет горизонтальности разумеется.
3. компас
4. Падение предмета с N-ой высоты (интересует угол)
5. Замерить усилие с которым тянет авто. в верх
и.т.д. и т.п.
Это только то что пришло мне в течении 5-и минут на ум.
Я думаю что с помощью коллективного разума (т.е. этого форума) можно значительно расширить список увлекательных и полезных мероприятий в той точке.

С уважением..

9g8 24.5.2005, 0:05

Наконец, собрался и установил дрова под телефон, так что обещанные снимки выкладываю, их вообще много, но впринципе все практически одинаковые поэтому вот посмотрите 3 самые четкие (все-таки телефон а не фотокамера)

А вот по поводу статики все-таки очень сомневаюсь... Вот например (если я не ошибаюсь) платформа совершенно бесшумная, а в том случае если бы с нее статика слетала, то в момент сноса во внешнюю среду стат. заряда такой мощности она бы так трещала, что за пол киллометра было бы слышно или хотя бы гудела, как трансформатор.

Эскизы прикрепленных изображений
Прикрепленное изображение Прикрепленное изображение Прикрепленное изображение

Мороз 24.5.2005, 1:04

"Нужно бы <разделать> Н. аккуратно по <бугру>".
- Так я-ж и говорю, а смысл? А если это летун-аэродинамик? Тогда по отсутствию их у него судить остальных? Не логично. А летун-статик неизвестен. Вот и замкнулось. Перерезать кучу жуков, чтобы найти Н с отверстиями - не реально, так-же как найти с "чудным рисунком" (по-крайней мере так заявил профессионал - ВСГ).
А вот манипулировать Графом или фором, формами, статикой и ПС (найти взаимодействие с ЭП вообще удача) пожалуй задача более реальная. По-крайней мере на нашем уровне.

"Замечу что лучшие следователи это те которые умеют правильно умеют анализировать и обрабатывать именно слухи.. "
- пожалуй не слухи, а факты. А отличить факт от слуха надо работу совершить - проверить...

"Хотя опятьже смотря кто судить будет! Бог например судет по делам и помыслам!".
- "Не судите - не судимы будите", а "Делами не оправдается никакая плоть".

"можно значительно расширить список увлекательных и полезных мероприятий в той точке".
- Да какие мероприятия - проверить факт движения машины в гору без мотора. А уж по факту, "увлекательные мероприятия" сами появятся...
Так где эта гора?

"А вот по поводу статики все-таки очень сомневаюсь... Вот например (если я не ошибаюсь) платформа совершенно бесшумная".
- Статика и Пл-ма никакой связи не имеют. Пл-ма не имеет источника питания, значит там работает ПС, определённым способом усиленная и организованная в систему управления. Статика - версия возможности создания АЛА взаимодействием с ЭП. Тут будет и источник энергии, и профилирование и борьба с весом. Пусть себе трещит, лишь-бы летела...
Так и не получилось повторить полёт Барабанчика? А что случилось с этим?

ваня 25.5.2005, 5:36

Проверил кое-какие идеи.Сделал Н. из фольги:1)2 листа фольги, а между ними-пластик;2) 2 листа пластика, между ними-фольга. В обоих иголкой сделал дырки.Для контроля сделал Н из:3) 2 листов фольги без ничего и без дырок.
№ 3 прыгал лучше всех; №1 прыгал почти так же хорошо, как №3; №2-почти не прыгал.
Во время опытов кое-что заметил. Взял квадратный кусок фольги где-то 5 на 5 см за самый кончик угла и поднёс плёнку со статикой сначала снизу, а потом сверху.Отгадайте, когда фольга притягивалась лучше ? Неправильно, притягивалась лучше (вз-е гораздо сильнее), когда плёнка была сверху.
Вопрос к знатокам: почему?

Мороз 25.5.2005, 7:24

Хорошо гребёшь, Ваня.
А "размагничивал" (обнулял) между подносами пластика ("сначала снизу, а потом сверху")? Тут наиважнейшее "чистоту" опыта соблюдать.
Лучше сверху - хороший признак. Статика навела заряд сверху фольги, и он, заряжённый, взаимодействовал и с ппластиком и с ЭП (!??).
А сможешь засечь, сколько времени будет опускаться из уголка обнулённый квадрат, и такой-же, но после зарядки и при убранном пластике.

ваня 25.5.2005, 17:47

<А "размагничивал" (обнулял) между подносами пластика ("сначала снизу, а потом сверху")? Тут наиважнейшее "чистоту" опыта соблюдать>
Знаешь как-то не пришло в голову, хотя, думаю, обнулял: я ведь после каждого раза должен был вернуть фольгу в исходное положение.
Подносил сначала снизу (вроде если сразу-заряд поболее), а потом, не перезаряжая-сверху. И потом; даже если бы вз-е было бы равным, то всё равно сверху-больше, ведь ещё идёт работа по преодолению силы притяжения, а внизу-это сила вроде прибавляется.
Нюанс (не знаю,как расценить):когда зажал так же фольгу в пласт. коробке между крышкой и корпусом-эффекта не было. Вообще.
<Статика навела заряд сверху фольги, и он, заряжённый, взаимодействовал и с ппластиком и с ЭП (!??).>
Не думаю. Ты забыл предыдущий опыт: Н. под фольгой и статика сверху. Помнишь?
Когда заряженный пластик под фольгой, видимо основное вз-е идёт с Землёй, ну, а сверху-фольга экранирует и поэтому вз-е только с ней. Вывод: вз-е ЭП только напрямую.
<А сможешь засечь, сколько времени будет опускаться из уголка обнулённый квадрат, и
такой-же, но после зарядки и при убранном пластике. <
Проверю.

ваня 26.5.2005, 4:23

Вырезал квадрат из фольги и разрезал его по диагонали-получил 2 одинаковых треугольника. Защемил их в деревянных прищепках одинаковыми углами. Оставил их в провисшем положении. Падали оба на <раз>. На 1 подал статику-разницы не было: падали одинаково.
В лоб не вышло...

Мороз 26.5.2005, 6:07

Да, то-же самое у меня.
Материал не тот.
При снятии статики, заряды тут-же взаимогасятся (проверил - не реагируют с третьим профилем). Вот почему электростатику с металами (алюм фольга) я отклоняю - там при снятии напряжения сразу идёт компенсация зарядов и никакого взаимодействия с ЭП не будет.
Диэлектрики (хитин, эбонит, стекло и пр.) держат заряд пока их не закоротить проводником (ну или от времени - пробой через воздух). Они-же работают с форами, они-же могут электризоваться трением волосков...
Надо "менять коньки на санки"...

Немного теори о левитации.
"На тело, находящееся в земных условиях, действует результирующая разность входящего эфирного потока сверху и потока ослабленного, прошедшего через толщу земли. Эта разность есть вес тела на поверхности земли.
Изменять вес тела можно экранированием потока, поступающего сверху либо его нейтрализацией за счет увеличения потока, поступающего снизу, либо одновременным воздействием. В случае экранировки сверху, возникает сила приталкивающая экран к основанию - к земле, поэтому необходима привязка его к земле. Это, так называемый, лифтовый вариант. К примеру, он выполняется в случае положения Луны над телом.
Возможен вариант экранировки, когда набегающий эфирный поток отклоняется в сторону от тела. Это случай, когда тело находится под вращающимся гироскопом, либо внутри конусного сооружения типа пирамиды. В этих случаях экранирующее тело также связано с основанием. Уменьшение придавливающей вертикальной составляющей до величины меньшей, чем поступает снизу, приведет к уменьшению веса тела и его перемещению вверх. Отклонение верхнего экранирующего тела от вертикали позволит перемещать тело с горизонтальной составляющей. Данные опытов со сверхпроводниками дают надежду на создание лифтовых подьемников при расположении их под телом".

Ещё более интересна голография как волновая интерференция между гравитационным взаимодействием пространства и гравитационным взаимодействием волновой системы человеческого организма.

SKAT 26.5.2005, 9:43

QUOTE(Мороз @ 26.05.2005 - 07:07)Возможен вариант экранировки, когда набегающий эфирный поток отклоняется в сторону от тела. Это случай, когда тело находится под вращающимся гироскопом, либо внутри конусного сооружения типа пирамиды.

Проводились ли опыты, если да , то можно ссылочку или результаты?

По стаике: проводил кто нибудь эксперименты по эффекту Брауна?
что то типа этого:http://re-tech.narod.ru/space/dvig/a_prop.htm

relikt 26.5.2005, 17:27

QUOTE(9g8 @ 24.05.2005 - 00:05)Наконец, собрался и установил дрова под телефон, так что обещанные снимки выкладываю, их вообще много, но впринципе все практически одинаковые поэтому вот посмотрите 3 самые четкие (все-таки телефон а не фотокамера)

А вот по поводу статики все-таки очень сомневаюсь... Вот например (если я не ошибаюсь) платформа совершенно бесшумная, а в том случае если бы с нее статика слетала, то в момент сноса во внешнюю среду стат. заряда такой мощности она бы так трещала, что за пол киллометра было бы слышно или хотя бы гудела, как трансформатор.

Вопрос, а кто нидь видел что эта штука именно взлетела и прилипла к потолку? Не факт. Может быть повторить неполучается, потому что ожидаем именно полета. (Хотя конечно другой способ кажется еще более фантастичный.)

9g8 26.5.2005, 22:03

To relikt: В том-то и дело, что небыло зафиксировано непосредственно взлета, только результат. Попытки повторить результата не дали (точнее дали непонятные результаты - при попытках воздействия направленным звуком в "пробегающем" диапазоне переодически возникал эффект отскока ячейки. Основная версия (собственная) - звуковые колебания невыясненной частоты (скорее всего переменной или "пульсирующей")

9g8 26.5.2005, 22:46

DL как-то выкладывал фотографии конструкции склеенной из шестигранных конусов, хочу заметить, что идея правильная (скорее всего), но могу добавить, что проведенные мною эксперименты (проращивание растений в условиях воздействия структур) однозанчно доказывают, гораздо более мощную модуляцию излучения структурами при использовании следующей геометрии построения:

Кроме того на мощность сильно влияет высота усечения конуса и и глубина вогнутости вершины, полагаю что в идеале построение не должно быть идеально вогнутым (то есть, крутизна усечения до излома и после должны быть различны), а также возможен вариант, когда вогнутая часть длиннее и соответственно выступает за пределы основания. Опредилить эти "золотые" пропорции можно лишь поставив ряд подобных опытов и выявив кореляцинные зависимости. Одному мне к сожалению на это потребуется достаточно много времени. Еще хочу добавить, что при гепотетических построениях отражения неких волн внутри представленной структуры я пошел немного дальше и теоретически предполагаю, что подобных изломов может быть целая серия, т.е. вогнутая часть пирамиды моет еще раз выгибаться опять в обратное направление и так много раз - эдакая шестигранно - пирамидальная гармошка, прохождение волн по прямолинейному закону излома и отражения в данном случае дает коллосальный каммулятивный эффект вследствии накопления волнового резонанса. (кстати подобные технологии мне кажется я где-то встречал в акустике, помоему похожую мембрану видел у Японцев, только круглую но ломанную)

Прикрепленные файлы
Прикрепленный файл cell.htm ( 4.07 килобайт ) Кол-во скачиваний: 162

ваня 26.5.2005, 23:35

<Ещё более интересна голография как волновая интерференция между гравитационным взаимодействием пространства и гравитационным взаимодействием волновой систем
человеческого организма.>
Погоди, а это откуда? И вообще про что?
Про интерференцию и дифракцию я говорил давно, но тут загвоздка в материале, к-й бы отклонял эфир хотя бы частично, по принципу линзы Френеля, к примеру. Есть у меня задумка, надо бы проверить. Только я в эл-ве так же понимаю, как в балете.

ваня 27.5.2005, 4:51

Кажется, я нашёл подходящий мат-л для опытов: пеноплпаст. Лёгкий, отлично реагирует на статику (отталкивается), очень долго держит заряд, а главное - у пола ориентируется на север-юг: т.е вз-ет с маг. полем Земли.
Так что пробуй на нём: он дешёвый и с ним легко работать..

Мороз 27.5.2005, 5:02

"...Проводились ли опыты".
- Да. Подколётновым (кажется так фамилия пишется) с компанией Боинг. При миллионных затратах получили потерю веса около 0.1%. Достаточно чтобы богатеньких буратин доить, но в практическом (в моём понимании) плане толку нет. А то, что гиросистемы обладают АГ - факт. Вначале АЛА1 я писал о модели, но проще - возьмите болгарку с кругом побольше и включите на вытянутой руке. Теперь резко поверните руку - осторожнее, рубец у меня на ноге вечный напоминатель, что у дурной головы...члены тела виноваты [image] .
А с пирамидами много свидетельств.

9г8 - а на весах что-нибудь мерял?

"а это откуда? И вообще про что?".
-Попытки создать объёмное кино выявило такую особенность - "если голограмму разрезать пополам и осветить лазером, каждая половина будет содержать целое первоначальное изображение. Если же продолжать разрезать голограмму на более мелкие кусочки, на каждом из них мы вновь обнаружим изображение всего объекта в целом. В отличие от обычной фотографии, каждый участок голограммы содержит всю информацию о предмете".
На этой основе построено много теорий (напр. Голографическая матрица Вселенной), включая левитаию. Здесь на форуме (или в прошлом), ещё вначале такая версия звучала, по-моему DL-а. Но т.к. практически что-то создать здесь весьма не просто, версия канула в лету. Главное здесь, что световые эффекты создают зрительные образы, не материальные взаимодействия. Но ведь и дело имеем с аномалией "затейливого рисунка". Т.е. если световые преломления перемещают объект в пр-ве (как и "феномен зеркала" - предметы реально видимы, но так-же реально не существуют), то почему это не может происходить и с пр-вом. Больше напр. здесь http://www.kalagiya.narod.ru/levitation.html . Непаханное поле...

Русская версия Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)