Кили, Де-Броиль, Ритмодинамика

SADKO 20.4.2004, 11:08

Ну раз уж Лорд заговорил о найденных структурах, да и я про что то такое заикнулся то думаю будет не лишним дать тут вот такую ссылку...

http://mirit.narod.ru/rd/MIRIT/LIBRARY/bbb/b-000.htm

Какие будут мысли на тему???

ИМХО в подходах Джона Килли, а позднее Луи де-Бойля, ну а ещё позднее вот у товрища Иванова, есть нечто общее что может быть черезвычайно полезно намъ!

Но тут важно предостеречся от уползания в "астралы" ибо как показывает история первого и последнего товарища, это не есть помогать работе :-)

PS. Все вот летучей доской бредят, а ведь в книжеце то описанно не менее интересное устройство, вот только бы научиться его адекватно использовать, это я к чему, это я к тому что не могли ли подобные технологии юзаться древними человеками??? А вот если почитать Библию и Ирландский эпос то можно найти интересную кореляцию... А ещё эти Египетские бирюльки, это жжжжже неспроста :-)

Sib 20.4.2004, 13:25

2 Sadko - твой пост натолкнул на одну мыслю:

Смотрим на картинку http://mirit.narod.ru/rd/MIRIT/LIBRARY/bbb/b-119.htm
А теперь на эту http://www.sibsite.nm.ru/BupPhoto/JulodisVariolaris/nadkr/Img0020.JPG

По первой ссылке читаем что это результат "Интерференции от трёх источников..."
Теперь вспоминаем что там дед говорил про оптимальную форму платформы?
Треугольная? А в углах источники излучения?
Так теперь вспомним что такое голографическая картинка - это плоская пластинка с пятнами интерференции освещая которую лазером можно получить изображение в обьеме...
Теперь выводы: Надкрылье имеет "отштампованную" голограму при облучении
которой тремя когерентными источниками излучения можно получить в пространстве обьемную кртину максимумов отраженных волн. Может эта картина кака раз и создает область отталкивающуюся от Земли?

Кстати сюда же вписывается заявление деда о том что миную насекомых гравитоплан не сделать - представьте сколько возни если например нужно восстановить обьемное изображение неизвестного обьекта пробуя стамить точки на голограмме? Это блин покруче чем алгоритмы криптования будет... - вот кстати еще одно побочное применение голограмм - мгновенное кодирование раскодирование инфы причем довольно взломоустойчивое...

Dragons' Lord 22.4.2004, 2:15

Мужики, я вот тут сегодня Ритмодинамику читал. И у меня есть один вопрос. В примере с лодкой, - когда, типа, один чел кидает массу, а через некоторое время другой чел, кидает такую же массу, но в другую сторону. В чём прикол ? Иванов же сам говорит, что вернёмся в ту же точку. Но в следующем предложении продолжает, что мол мы переместились на 100 метров ?!... Я ничерта не въехал.

SADKO - очень тебя прошу не развивать тему изотерики (хотя бы в этой теме). Можешь ещё одну, - специально по этому вопросу открыть. Вот только думаю, что ни кто туда заглядывать не будет. Здесь же в моих чаяниях - видеть практическую проработку практических же решений. ОК ?

Sib 22.4.2004, 2:21

По приведенным выше картинкам. На моей плохо видно но глазами я четко вижу почти копию второй картинки на внутренней поверхности надкрыльев при x100. А я все голову ломал че те точки волнами расположены как на речном дне...
Теперь прикинем длину волны для узора жука - порядка 0,01 мм (на дифр. картинке около 1мм длина волны - делим на 1000) это получается ифракрасный диапазон. Не потому ли златки в солнце летают? Солнце вроде считается когерентным источником?

Вот еще пришел в голову эксперимент с живым жуком - расправить ему надкрылья спичкой как распоркой и подуть дымком - ежли тяга есть видно будет... А еще мона подсветить инфракрасным светодиодом надкрылье и через сову глянуть - мож там голограмма явит обьемное изображение фиги с маслом?

SADKO 24.4.2004, 15:21

2 Лорд, угу я вот как раз против изотерики высказаться и хотел, и желание это не безпречинно, ты сам наверное это понимаешь если почитал Килли, а про Иванова я вообще молчу

Более того даже опыты которые предлагает Гребенников в книжке не есть полезны ИМХО, некоторые далеко не читсто поставленны и имеют ряд чисто физиологических объяснений, но вот пирамидки руками крутить можно НО не стоит этого делать...

Я вот помню мне было лет семь наверное, была на ВДНХ в павильоне КОСМОС такая занятная экспозиция по тунгуске и нло, а за одно и прочей паронормальщине, ну так вот там стояли такие экспонаты...

На двух нитях подвешенные, под стеклянными колпакаим железная спица и деревянная щепочка... Людям предлогалось выводить оные маятники из состояния покоя с помощью пассов, что получалось практически у всех...
Был ещё один "маятничек" но такой что повернуть его было практически не реально, с ним же под стелом лежал полтийник для того кому оное дело удастся... И запал мне в душу оный полтийник, я сделал себе тренажер дома, ну и в итоге, оный полтийник стал моей первой зарплатой

Ну и что тут спрашивается плохого??? А то что воперых как не странно это покажется но крутить маятники силой мыслей ещё проще чем пассами, во вторых в мире дофига вещей гораздо более чувствительных чем маятник, ну и в третьих это очень будет вам мешать получить адекватные экспериментальные данные, а избавиться от "дара" гораздо труднее чем его получить...

Так что давайте заниматься физикой, а тут от подобных описанных мною опытов больше вреда чем пользы...

Конкретно же по теме мне не мало что есть рассказать и рассказать это будет не жалко, жалко только что со временем у меня щас стало совсем туго, так что...

В прочем нет худа без добра, если уж Лорд взялся за наследие Килли то лично мне интересны лично его выводы из всего сделанные независимо от знания чего то ещё, но тем не менее для понимания многих вещей у Килли надо быть осведомлённым в теории музыки... Так что если возникнут вопросы по последней я на них всётаки отвечу.... guslyar COБAKA nm.ru

PS. А музыка он далеко не случайна вообще, но мы даже об этом не подозреваем это жжж неспроста

Dragons' Lord 30.4.2004, 2:20

Приветствую всех ! Наприсылали мне такую гору инфы по Кили, - мама не горюй !!! Я собственно, вот про что : здесь в файловом архиве лежит интересная картиночка (наверное, это выложил korsar), и вот тут я ещё одну положил :

http://dragons-matrix.narod.ru/soft/keely_scr.gif

Мою картиночку я из .pdf файла выдрал. Всё дело в том, что качество этих скринов МЕНЯ СОВЕРШЕННО НЕ УСТРАИВАЕТ !!! Нифига не видно ! А это, нужно сказать, очень важная инфа. Не буду же я заново изобретать, если есть надежда достать уже готовое. И подозреваю я, что картинок таких у Кили было множество. И в них - вся суть.

Итак, вопрос ВСЕМ : имеет ли кто в наличие или знает, где лежит подобное добро, но только в ОГРОМНОМ формате (типа, фотообои на стену... - шучу, конечно, но всё же) ??? Помогите !

Вопрос SADKO лично : я заметил, что Кили не использовал определённые частоты, т.е. одну определённую ноту, а он развивал воздействие аккордами из ТРЁХ нот каждый ! Думаю, что не нужно быть суперглазастым, чтобы заметить это. Так вот, жду твои комментарии этого факта (чем аккорд лучше одной чистой ноты) ? И жду комментарии конкретно по картинке, что я тут даю (её правая сторона), - какие октавы и какие аккорды и т.д. Зачем и почему (предположительно, почему) ?

Примечание : я нотную грамоту не знаю (кроме порядка нот, естессно), но на гитаре играть умею, и аккорды по названиям знаю (ну, там A, Am, D, C и т.д.). Это на случай, чтобы ты мне мог понятнее объяснить, что к чему, по аналогии с гитарой. ОК ?

P.S.: А "сорок законов" в переводе Г.И.Михайлова (из журнала "Делфис"), всё же лучший перевод, IMHO. Но мне ещё на всякий случай перевод чисто с английского сделали...

Sib 30.4.2004, 11:27

Lord я типа не Садко но если можно вставлю свои три копейки.
Аккорды потому как молекулы состоят из разных атомов и наверное у каждого вида свой резонанс. Может газы можно одной нотой возбуждать - их молекулы в основном из двух ОДИНАКОВЫХ атомов состоят H2, O2, He2...
Вот насчет металлов непонятно они имеют примеси но в незначительном количестве - хотя может металл реагирует как кристал - типа важна не толко частота резонанса для атомов но и частоты зависящие от линейных размеров куска металла. Вот такое мое мнение.

Sib 6.5.2004, 14:05

Первая часть "Магнитных токов" от Угрюмого Эда переведена, вечером скомпаную куски и выложу завтра на www.sibsite.nm.ru

В ней читайте:
Подробное описание Хранителя вечного движения
Рассуждения о носителях электромагнитных сил,
Масса опытов по ходу изложения позволяющих вам лично , без дорогостоящих материалов убедиться в его теории!

Мужик и впрямь был неиспорченный образованием но наблюдения его очень смахивают на истину. Может какие то его выводы наивны и необычны но все они подтверждаются опытами.Кроме того он на пальцах обьясняет почему магниты притягиваются, почему отталкиваются , почему ток в катушке возникает только при движении в поле. Ну и наконец не будем забывать что благодаря своей теории построенной на опытах а не на авторитете ученых, Эд двигал камни ОДИН без подьемных кранов. Чего до сих пор нашим ученым с их средствами и мозгами не удалось.

Тема перекликается с самоучкой Гребенниковым (тот же подьем без огромных затрат энергии, и теория всепроникающих ЭПС) и может дать толчок к пониманию принципа платформы. По крайней мере я надеюсь на это. На очереди вторая часть "Магнитных токов"
а также "Жизнь минералов, растений и животных".

drol 6.5.2004, 16:30

Кто не знаком, советую поизучать.

http://www.pmicro.kz/MISC/UFL/Almanach/N2_97/E_EXTRA.htm

Тут как-бы в продолжение, я правда Sibу скинул, так и не понял реакцию. Я лично с третьего - пятого раза понял смысл, и вроде сочетается со многими теориями.
Для меня правда не понятно, как с такими частотами работать, не силен в этих вопросах.

Sib 6.5.2004, 17:56

А какая может быть реакция на пересказ сна?
Иначе чем "увидел во сне" назвать "ОПЫТ ЭКСТРАСЕНСОРНОГО НАБЛЮДЕНИЯ"
я не могу. Т.е. по большому счету автор в первых строках называет фантазию наблюдением и на основе этих "наблюдений" выводит все что душа пожелает.
И каким образом это можно соотнести с действительностью? Ну в общем я не готов к восприятию ЗНАНИЙ такого уровня, сорьки.

SADKO 9.5.2004, 2:52

Так, в общем начал я писать про музыкальную теорию и вот что у меня вышло пока, да это только маленький кусочек НО однако даёт некоторое представление о проблемме, итак....

Теория музыки от Садко…
Цель данного труда, не сколько в разъяснении всяких там музыкальных терминов и основных законов гармонии, сколько в освящении физической сущности музыки, с чем весьма полезно будет познакомиться людям разбирающим наследие Джона Уорелла Килли и иже ему подобных…

Природный звукоряд…
Представим себе натянутую струну, если мы оную пальцами подцепим и отпустим, или смычком проведём по оной то она начнёт колебаться, и частота оных колебаний будет зависеть от многих факторов кои читатель онаго манускрипта и сам наверное прекрасно себе представляет. Однако я бы хотел обратить внимание на другой мало очевидный для обывателя факт, а именно что струна может колебаться не только целиком но и равными частями, вот так… То же самое может происходить и со столбом воздуха в дудочке, закрывая и открывая дырочки на которой мы заставляем столб воздуха колебаться половинками, третями, четвертями и так далее… Собственно дудочка-свирелька и даёт нам тот самый природный звукоряд ибо, как не крути, не верти разделить колеблющейся столп воздуха на не равные части нельзя, равно как и струну в прочем…

Звукоряд человеческий…
Свирелька штучка древняя, однако ж свисток ещё надо придумать, да и дырочки тоже, гораздо более архаичнее выглядит так называемая «флейта пана»… Несколько трубочек связанных между собой, чем толще и длиннее трубочка тем ниже звук, ясное дело что бы оная штука звучала благозвучно, надобно её настроить, то бишь трубочки то подрезать… Древние музыканты так и делали, не имея понятия о физике и математике они настраивали трубочки так что бы их частоты соотносились как 4/5/6 ибо так оно было наиболее кайфово на слух, когда трубочки звучали все вместе…

Дык, а дальше будет немного про почему, что, и как мы слышим и почему вообще всё воспринимаем так а не иначе, а ещё дальше будет про звукоряд "музыкальный" деда Пифагора и Веркмейстера...
Это я всё к чему, это я к тому что звукоряд природный, "человеческий" и "музыкальный" это НЕ ОДНО И ТОЖЕ. ИМХО музыкальный для наших целей не годится ибо в нём есть только один чистый интервал, а именно отава, остальные все кривые, и причём вопреки расхожему мнению ЗАМЕТНО КРИВЫЕ, просто обыватель привык к тому что так настроенны инструменты...
Возникает вопрос "физический" или "человеческий" ответ не так очевиден, с одной стороны конечно же физический ибо ему подчиняется в мире всё вообще и это факт, но с другой стороны специфика человеческого восприятия тоже не от балды берётся, и отрожает общую тенденцию гармонии которая тоже во всём...
В общем продолжение следует, пишите вопросы прямо сюда или мне на мыло, они будут учтены в последующих версиях документа...

Sib 9.5.2004, 16:46

Обещанный "Магнитный ток" на http://www.sibsite.nm.ru/Articles/MagcurRu1.txt

SADKO 7.6.2004, 13:47

Хех, никак я не сяду всё за продолжение теории музыки, а оно к тому же возможно и не надо, вот хочу поделиться откопал в нэте ссылочку такую EFIR.COM.UA точки зрения некоторых авторов весьма схожи с моей и подтверждаются ПРАКТИЧЕСКИМИ испытаниями.
Хочу обратить внимание теоретиков эфира на http://www.efir.com.ua/rus/a.php?r=3&d=23 достойный во всех отношениях аналитический труд по теме, с очень правильными выводами, однако даже если вы не сочтёте их правильными история развития темы будет вам весьма полезной!

А вот тут http://www.efir.com.ua/rus/a.php?r=2&d=1 я настоятельно рекомендую ознакомиться с трудами Балабая а особенно с «Теоретическое и практическое исследование возможности существования высокоэнергетического гипернизкочастотного электрического поля»

Вот уважаю мужика, практик радиолюбитель делающий выводы из того что видит, собственно меня на путь истинны наставило то же самое.

TVD 6.8.2004, 13:35

To SADKO & drol.Ребята, ваша информация интересна слов нет,но не кажется ли вам что вы прыгаете от темы к теме, теряя при этом нить рассуждения.Прошу вас не обижаться на меня,но я тоже всё время рыщу в инете,нахожу массу интересной информации и пытаюсь её привязать к теме Гребенникова.Ибо интересных вещей на белом свете ещё очень много,а жизнь такая недолгая.Раз уж вы ссылаетесь на Джона Кили и на Тесла, то вы должны знать сколько лет они шли к своим открытиям,и без инета.Я,после прочтения,матерьалов по Тесла, сразу бросился строить его генератор,бифилярную катушку и пр.А потом тормознул-всё интересное не охватить,почитать, на ус намотать-это святое, но есть другая тема и над ней и надо работать.Вопрос не в том чтобы полетать, вопрос в новом виде энергии,причём неограниченной.В молодости я прочитал в ж."Изобретатель и рационализатор" о том ,что учёные долго бились над прессом высокого давления и никак уних не получалось-он разрушался. И тогда один профессор ,преподаватель института, предложил привлечь к работе своих студентов-головастиков.Так вот эти ребята выдали такое простое решение проблемы/предложили надеть на цилиндр обручи,как на бочках для соления огурцов/,которое позволило создать пресс,превосходящий по своим параметрам ТЗ во много раз.Это я к тому, что у многих наших учёных развивается какая-нибудь мания, и они с ней носятся как с писаной торбой,и не надо безрассудно им доверять.Если теория,которую они выдвигают,подтверждена опытами -это может представлять определённый интерес.Я очень рад ,что есть такие разносторонние люди на форуме, подборке материалов,но не надо распыляться-это может уводить других в дебри информации. С уважением. Валерий

Gardi 11.10.2004, 11:17

Наблюдал спайдер-эффект. Много думал [image] .
Конкретнее. Почитал про эффект в интернете. Нарисовал в Паинте два набора концентрических окружностей, с шагом в 9 и 10 пикселов (кстати, для этого пришлось придумать способ, как в Паинте быстро рисовать концентрические окружности с любым шагом, главное, чтобы они полностью умещались на одном экране. Если интересует - поделюсь). При наложении действительно получается нечто паукообразное. Потом написал програмку, которая рисует концентрические волны (в движении) от двух источников с произвольной частотой на произвольном расстоянии. Тот же самый паук, но теперь он шевелится. А шевелится он вот как - волны бегут с одинаковой (разумеется) скоростью, а их совместные узлы (более затемненные места рисунка) медленно движутся от центра системы к краям. Причем спереди паука "стоячие" (почему в кавычках - так ведь они же движутся, хоть и медленно) волны, появляясь V-образными, постепенно распрямляются в почти прямую линию, концы которой скрываются за краями экрана, а сзади паука из центра появляется "брюхо", медленно надувается (за ним идет следующее), постепенно превращаясь в "лапы". Меджу осцилляторами картинку рассмотреть сложно. Расстояние и частоту можно менять, в результате получаются пауки с разным количеством лап на единицу площади, и скорость их шевеления тоже разная.
Потом я накидал другую программу, которая рисует две движущиеся синусоиды с разными частотами (правда, в одну сторону, и из одной точки, но при переменной разности фаз это, наверное, не имеет значения), а сверху идет линия, суммирующая их амплитуды в каждой точке. Получается нечто вроде графика амплитудной модуляции радиосигнала, который движется в ту же сторону. Медленней или нет - не помню. Возможно, как раз эта программа неправильная, но может и нет.
К чему все это. На сайте про спайдер эффект упоминается о волновом движителе в водной среде. Вот что мне подумалось - если в продольной волне, которая суть чередование максимального и минимального давлений, материальная точка находится между минимумом и максимумом, то ее должно засосать в минимум. Другое дело, что разница давлений качнется обратно, и вернет точку на место. Примерно так же мяч качается на волнах в озере - волны бегут на берег, а мяч стоит на месте. Но если придать точке скорость, как у волны (серфинг), или материализовывать точку только в нужной фазе волны (наверное, нереально, но можно смоделировать или сымитировать такое состояние), или создать такую систему волн, чтобы разница давлений была статична (относительно точки), то мы получим движение!
Для экспериментов можно использовать поперечные волны на воде - там есть разница не давлений, а потенциальных энергий (высота волны), и сами волны движутся довольно медленно. Можно сделать плавающую платформу на трех поплавках, которые являются по совместительству вибраторами (вертикально). Два из них колеблются синфазно, а третий, на расстоянии, имеет чуть большую или чуть меньшую частоту. И если все это поплывет... Сами понимаете...
P.S. Надо будет вспомнить школьный опыт конструирования виброходов из мыльниц на зубных щетках [image].

serpent 19.10.2004, 9:49

Gardi,
А можешь выложить эту мульку в форум?

Gardi 19.10.2004, 10:02

Какую именно? Методику рисования концентрических окружностей в Паинте или программу для визуализации волн?

Программа написана на Free Pascal'е. Могу скомпилировать, но не уверен, что пойдет на всех машинах. Free Pascal отличается от обычного Borland или Turbo как минимум другими библиотеками и модулями, и совместимость там односторонняя.

Так что требуется уточнить.

DED 3.12.2004, 22:35

Мужики, нашлась интересная информация про то, как у Килли металлические шары всплывали в стеклянном циллиндре, наполненном водой. Оказывается этим занимался ещё Челомей. Есть хорошие фотографии.
http://www.ikar.udm.ru/sb22.htm

PanEgor 5.12.2004, 6:33

Друнвало Мелкизедека - автор книги http://www.surajamrita.com/FOL/folContent.html уверен, что гармонии музыки и законы физики взаимосвязаны и сейчас он верит, что это доказано математически и геометрически...

Книга посвящена священной геометрии, событиям, происходящим на Земле в далёком прошлом, настоящем, и будущем, телу света Меркаба, и многому, многому другому...

В книге есть информация о ... http://www.surajamrita.com/FOL/petal8_2.html.

Люди, проводившие их исследование уверены, что теперь, когда определена вся система гармоний,
ИЗ МУЗЫКАЛЬНЫХ ГАРМОНИЙ МОГУТ БЫТЬ ВЫВЕДЕНЫ ВСЕ ЗАКОНЫ ФИЗИКИ...

Думаю эта информация будет очень полезна тем, кто интересуется работами Килли...

Измени себя и Мир изменится!...

rosin dimitry 21.3.2005, 6:19

rosin dimitry 23.3.2005, 1:40

Zdrastvuite! Eto dlia levitacia s pomoshti zvuka:

Ia nabliudal shmely i zametil cho oni delaiut tozhe samoi ton/zvuk. Vzial meretvaia shmel(?) i ...(izvinite kak ploho po russkyi govoriu:) ...so i took one of those huge, hairy bees (they call here "budron"), a dead one, and attached it with a thin band of aluminium foil to the membrane of a piezo-electric phone.

I recorded the note/tone frequency of the buzzing of living bumblebee and hooked the piezo-phone into my computer. It is very easy to download from the internet a "tone generator". With it you can generate any frequency and the membrane will vibrate at the rate you wish. So when i tried to imitate the note of the buzzing of the bee with the tone generator the suspended bee started to hop up/down, left/right, almost as if dancing.

It moved even more at some other frequencies, probably harmonic to the first one. It actually moved slowly the slider of this tone generator software to produce change in the tone.

Then later, in some kind of "nature/science" shop for kids here i saw this "bad taste" fountain that produced "steam". In fact, the water was vaporised by ultrasound. The most interesting thing was that the 2cm deep water was projected in a 2sm stream above the surface, solelly from the sound of the membrane. It should be noticed that the ultrasound this membrane produced was so high that no obvious physical movement was detectable when touching it with finger.

Then finally, on the internet, i found the experiments of this guy: he levitates a small foil through sound: one should best see the videos on his page( http://www-personal.umich.edu/~reginald/soniclev.html ), like that you can actually hear the frquency that he used. Here are two pictures from his page:
http://www-personal.umich.edu/~reginald/soniclev/sonattd.jpg
http://www-personal.umich.edu/~reginald/soniclev/sonatt.jpg

hope this can be useful to some explorers:) please share!
vse horoshego!

Alex2004 25.3.2005, 22:57

rosin dimitry Большое спасибо за ссылку:
http://www-personal.umich.edu/~reginald/soniclev.html
Это интересная информация которую нужно проверить!
Интересно как поведет себя хитин на месте фольги?

able 25.3.2005, 23:47

Можно еще сделать нарезку из фильмов(DVD, VHS) про жуков и попробовать с разными жуками, у кого лучше получиться

SADKO 25.3.2005, 23:53

Нет ребята, ультразвуковая левитация, это фишка в общем то давно известная. Хотя и дающая некие поводы к размышлению...

А кто захочет поиграться ею, то мой совет, используйте пьезу как ёмкость в последовательном колебательном контуре, просто и мощьно, а та схема что приводится полное...

витёк 13.5.2005, 15:20

Звукоряд человеческий…
Свирелька штучка древняя, однако ж свисток ещё надо придумать, да и дырочки тоже, гораздо более архаичнее выглядит так называемая «флейта пана»… Несколько трубочек связанных между собой, чем толще и длиннее трубочка тем ниже звук, ясное дело что бы оная штука звучала благозвучно, надобно её настроить, то бишь трубочки то подрезать… Древние музыканты так и делали, не имея понятия о физике и математике они настраивали трубочки так что бы их частоты соотносились как 4/5/6 ибо так оно было наиболее кайфово на слух, когда трубочки звучали все вместе…

http://www.humans.ru/humans/bagratid
Русская школа работы с голосом

Axe 12.11.2005, 6:39

QUOTE(Dragons' Lord @ 22.04.2004 - 02:15)Мужики, я вот тут сегодня Ритмодинамику читал. И у меня есть один вопрос. В примере с лодкой, - когда, типа, один чел кидает массу, а через некоторое время другой чел, кидает такую же массу, но в другую сторону. В чём прикол ?
Иванов же сам говорит, что вернёмся в ту же точку. Но в следующем предложении продолжает, что мол мы переместились на 100 метров ?!... Я ничерта не въехал.

QUOTE Из книги.
Пусть мы находимся в лодке и намереваемся одновре-
менно с силой бросить два равных по массе камня в про-
тивоположные направления. Если мы бросим их одновре-
менно, то лодка останется на месте. Но что произойдёт в
условиях отсутствия трения лодки с водой, если мы снача-
ла бросим один камень, а по прошествии времени . вто-
рой?
За промежуток времени между бросками лодка смес-
тится, например, на 100 метров. Означает ли это, что после
второго броска лодка должна вернуться в исходное поло-
жение и остановиться? Есть, конечно, и решение, когда лод-
ка остановится, но даже если это произойдёт, мы, исполь-
зуя задержку во времени между бросками, осуществили
её перемещение на 100 метров. Если мы повторим проце-
дуру, то переместимся ещё на 100 метров и это при том,
что в обе стороны было отброшено одинаковое количество
вещества! Ну а если этот процесс бесконечен во времени,
имеет волновую природу, а потому невидим и происходит
без потери массы? Не будет ли тогда передвижение лодки
в пространстве казаться нам чудом?

Как видно там где говорится что лодка вернется в ту же точку, задается вопрос.
Прикол в том что второй бросок компенсирует первый импульс (трения нет по условию), после чего лодка остановится. Таким образом задержка во времени действительно способствует передвижению.
А кто нибудь видел или пробовал созадавать трехмерные модели спайдер эффекта? Ведь сейчас полно всяких сред визуализации. Взять тот же VRML.

Sergh 17.12.2005, 21:55

SADKO,
приди-приди,
помоги-помоги!

Вот додумался наверное, все к тому сходится.
И Джон Килли, и Тесла, котрый посещал его эксперименты, и многие другие как-то использовали вибрации материи с помощью синхронизации колебаний.
И современная теория нелинейных колебаний в принципе не отвергает этого - синхронизацию белого теплового шума внешними маломощными колебаниями.

Чтобы не скатываться в мистику надо какой-то подтверждающий эксперимент.
Как его провести?
Что имеем - противофазную бифилярку намотанную на феррите.
Теоретически она должна создавать паралельный колебательный контур с подключенным к ней конденсатором.
Активным колебательным элементом должен являться конденсатор - внутри него колебания материи должны синхронизироваться колебаниями (механическими?) от бифилярной катушки, и эти колебания должны изменять потенциал обкладок конденсатора?
Из чего должен состоять конденсатор? Должен он быть симметричным или ассиметричным?
Начинка конденсатора - воздух?
Какую частоту использовать, хотя бы какой диапазон?
У Килли указывается что весь диапазон занимает 102 октавы. Сколько это в Герцах?

Октава - как я понимаю понятие относительное, она от какой-то исходной частоты отмеряется.

Sergh 17.12.2005, 23:50

Вот тоже, сон приснился. Какое-то место почти знакомое, сад, бабочки и прочие насекомые.
Резонансная ячейка была - тонкая граненая хрустальная ваза, такая овальная, плосковатая, похожая на раскрытый конверт, с немного загнутыми вовнутрь краями. Ракушки еще такие бывают.
Если ее направить на источник колебаний, например летящую бабочку, то из нее раздавался треск и бабочка сбивалась с курса.

Раковины - хорошие резонаторы, в них слышен "шум моря".
Может это и есть тепловое движение молекул воздуха, синхронизирующееся за счет резонанса в ракушке?

Armer 19.12.2005, 7:47

Одна октава - есть увеличение частоты в 2 раза.

Sergh 22.12.2005, 12:42

QUOTE(Armer @ 19.12.2005 - 07:47)Одна октава - есть увеличение частоты в 2 раза.

Да, 2 в 102 степени - это же немеряно получится! Как Килли таких частот в позапрошлом веке достигал?

Вот одна практическая идея:

- взять кварцевый резонатор, такой большой, пластинка длинной сантиметра 2 шириной миллиметров 5 и толщиной около миллиметра в вакуумном стеклянном баллоне, на 100 килогерц, и возбуждать в ней колебания на каких-либо более высоких частотах, например 1 мегагерц и выше.
При этом регистрировать магнитную составляющую возникающих в ней колебаний.
Предложения по расположению катушек, типу возбуждения колебаний (электростатикой или магнитным полем)?
Вообще путь верный?

Dimbl4 22.12.2005, 15:03

Sergh, в кварце возникают механические колебания (атомов соотв). от них магнитного поля не получишь...

Sergh 22.12.2005, 16:34

QUOTE(Dimbl4 @ 22.12.2005 - 15:03)Sergh, в кварце возникают механические колебания (атомов соотв). от них магнитного поля не получишь...

Если колебания атомов синхронны, то возможно их магнитные моменты тоже синхронизируются?

или как здесь:

http://www.n-t.ru/nj/nz/1988/0901.htm

Электрические же моменты в кварце при колебаниях синхронизируются?
Иначе его как стабилизатор частоты и не использовали.
- кварц под деиствием возбуждающего напряжения колеблется, сигнал с него снимается и поддерживет резонанс в цепи задающего генератора устройства.

Sergh 22.12.2005, 21:44

Вот, например, основная идея получения энергии в примитивном виде- на рисунке.

Возбуждаем кристалл коротким импульсом через коммутатор К1, затем сразу отключаем К1 и включаем К2, запитывая энергией колебаний кристалла нагрузку.

В чем смысл - возбуждающим импульсом через механические колебания мы выравниваем, синхронизируем тепловые и прочие колебания решетки. Затем отключаем генератор импульса и коротим электрическую (или магнитную?)энергию от синхронизированных колебаний решетки на нагрузку.
Кристалл таким образом теряет внутреннюю энергию колебаний решетки.

Эскизы прикрепленных изображений
Прикрепленное изображение

Dragons' Lord 25.1.2006, 17:50

Мужики !

Есть у меня два файла. Под именами :

KeelyMot.pdf 48,194
KeelysMu.pdf 202,094

Цифры, - это длина в килобайтах. Так вот, давно мечтаю их просмотреть, одна беда - на них стоит пароль. Ни кто часом не знает этот пароль ? Буду премного благодарен.

И, кстати, вот небольшие цитаты из переписки с Игнатом Трофимовым :

********************

Должен отметить, что опыты Кили заслуживают внимания. В своих работах я на основной тон накладывал три высших обертона и оставлял систему открытой. Кили воспроизводил, а больше изготовлял приемники звуковых частот по принципу полных октав (т. е. основной тон и семь высших гармоник) и тогда любой натуральный звук (нужной тональности соответствующей форманте его резонаторов) приводил в активное состояние всю систему резонаторов в соотношенииях частот соответствующих натуральному звукоряду по принципу натурального ряда чисел. Кили знал, что интервалов в натуральном звукоряде доходит до 250 и использовал до 105 октавы. Тогда как современной науке известно всего 25 устойчивых интервалов. Поэтому опыты Кили были необычными для простых обывателей. Так же интересен его подход к полостным структурам, хотя он их называет другими определениями.

********************

Опыты Кили вписываются в полостные структуры управляющих систем. Я делаю то же самое посредством электромагнитных колебаний. Кили делает посредством звука. Но мы действуем на одном поле, различие лишь в определениях и терминологии. Во времена Кили не возможно было выразится по другому, не было запаса необходимых знаний. Но его представления не ошибочны. Интервалы он рассматривает до 105 октавы, тогда как числа информационного поля и управляющие системы дают математическую модель на любое количество октав.

Sergh 25.1.2006, 18:16

QUOTE(Dragons' Lord @ 25.01.2006 - 17:50)Мужики !

Есть у меня два файла. Под именами :

KeelyMot.pdf 48,194
KeelysMu.pdf 202,094

Цифры, - это длина в килобайтах. Так вот, давно мечтаю их просмотреть, одна беда - на них стоит пароль.

Advanced PDF Password Recovery Pro 2.21

Позволяет обойти механизм защиты документа PDF, закрытого паролем владельца или пользователя от редактирования, печати и других изменений, после чего с документом можно проделать все, что угодно - отредактировать, распечатать и т.п.
Без регистрации работает 30 дней.

http://www.softodrom.ru/win/ap/p1236.shtml

А как бы те файлы скачать/получить?

Dragons' Lord 26.1.2006, 0:11

Нет, программка мне безусловно понравилась, - грамотно так пароли подбирает. Беда в том, что незарегистрированная версия позволяет выставить длину такового пароля ТОЛЬКО ДО 4 СИМВОЛОВ. Я проверил оба файла, - там пароль явно длинее [image] ...

Чтобы выставить пароль длинее, - требует регистрацию. Где взять ломалку на ломалку ?

Armer 26.1.2006, 8:49

Пробуй: PDFP-V8F6-5W7J-HDUY-K6QQJ-DBJY-G5ZWV

GnomOn 26.1.2006, 10:06

Вышеназванные файлы можно взять здесь:
http://www.svpvril.com/pdffiles.4791/

sergrushka 26.1.2006, 11:03

QUOTE(Armer @ 26.01.2006 - 08:49)Пробуй: PDFP-V8F6-5W7J-HDUY-K6QQJ-DBJY-G5ZWV

Сообщает - пароль не корректный

Armer 26.1.2006, 11:21

Я поставил с указанной выше ссылки: http://www.softodrom.ru/win/ap/p1236.shtml. Серийник ввел сразу при установке. Никаких ограничений не ощущаю. По крайней мере уже пошел прогон 5-ти значных паролей...

Dragons' Lord 26.1.2006, 16:44

Спасибо Armer - регистрация программы прошла успешно. Теперь подбирает на любой длине пароля.

igorsem 5.5.2006, 20:49

привет
ну что открыл pdf Килии
я тоже очень интересуюсь
подскажи пароль

Armer 11.5.2006, 8:35

Ключ для KeelyMot.pdf - bb 42 12 aa 9b. Прошу заметить, это не пароль, который вводится в ридере, а ключ, который сразу можете ввести в выше представленной проге, в закладке "Key search".
Я делал поиск именно по ключу - так надежнее. Другими документами не занимался, этот ломал просто, скажем так, ради спортивного интереса.

зы: Поправил ключик. Поначалу не те цифры вставил...

Axe 11.5.2006, 22:38

Вот и сам файлик
http://d.turboupload.com/d/594643/KeelyMot_un.pdf.html
датируется 1887 годом
Секрет какого-то мотора, работающего на принципе вибрации, который должен совершить революции в технологии, но на момент написания статьи он еще не закончен...

ваня 13.5.2006, 21:25

Настоятельно рекомендую.
Даются ч-ты волн ( тока) не вредные и даже полезные для человека.

http://www.cime.ru/s24_centr.files.4791/kirihcuk2.htm

Access 8.6.2006, 19:17

Про частоты в инфазвуковом диапазоне есть на СКИФе :

http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=507

Dragons' Lord 4.7.2006, 16:54

Отсюда мне понравилось, как мужик пришёл к Кили в лабораторию, схватился руками за малюсенькую летающую сферу и сам стал летать по комнате [image] . Ближе к концу статьи.

http://news.ofo.ru/ofonews/4590/index.html

royser 9.1.2007, 11:04

Ребята, помогите плз.
Необходимо создать стоячую волну в диапазоне ультразвука (эксперимент).
Не знаю как это осуществить.
Т.е. необходим, как я понимаю, пьезоэлектрический излучатель + на другом конце отражатель (либо еще один пьезоэлектрический излучатель с той-же волной).

К среде особых требований нет, т.е. в принципе хоть на открытом воздухе... Единственное, я не знаю наверняка требуются ли какие-то определенные условия для создания стоячей волны (волновод напрмер) или необязательно.
частота - мегагерцовый диапазон

Как это собрать в домашних условиях? Возможно ли это? Нужен ли волновод? что может послужить отражателем? Пожалуйста помогите кто знает, ИЛИ посоветуйте куда обратиться? в какую ветку форума

Заранее огромное спасибо за вашу помощь

Dzen 9.1.2007, 13:16

Стоячая волна - это совсем не просто. Если мегагерцы, можно коаксиальный кабель использовать. Только длина его должна быть больше, чем длина волны той, которую будешь излучать в этот кабель. К одному концу кабеля излучатель, на другой кондер или RC цепь. Волна отразится и встретится с вновь излученной где то в кабеле . А с пьезоизлучателями, запитай 2е штуки от одного источника, и расположи их напротив друг друга. Только расстояние я не знаю, как выбирать. Наверное также, как с кабелем. Только перпендикулярность очень строго, чтобы центры излучателей, находились на одной оси.
С уважением.

Dragons' Lord 11.1.2007, 11:09

Вопрос задан правильно. Ответ - ведёт к пониманию принципа антигравитации. Волновод не нужен. Посчитай длину волны, прорисуй на бумажке и подумай. Опирайся на информацию по опыту Хатчисона и недавней новостью про китайцев.

Dragons' Lord 11.1.2007, 16:20

Даже добавлю. Некоторое время назад я ставил этот вопрос в узких кругах, - спецы становятся в полный ступор

Когда дело касается волны поперечной, то при когерентности двух источников и привязки геометрии к длине волны - вопроса о существовании стоячей волны недоумений не вызывает. Это легко представить физически, ибо частицы среды колеблются около своих равновесных состояний перпендикулярно вектору распространения волны.

Но когда дело касается волны продольной (а звук есть волна продольная), то помятуя о том, что колебания частиц среды происходят соосно вектору распространения волны, - и в этом случае представить физическую модель происходящего гораздо проблематичнее. Дело в том, что при наложении друг на друга двух продольных волн становится абсолютно абсурдным говорить о появлении стоячей волны (пучностей и минимумов в определённых точках пространства). Волна движется в любом случае, и если колебания источников синфазны, то происходит элементарное мультиплицирование энергии, а если противофазны - то полное взаимопогашение...

Я прав, или ?...

P.S.: Новичкам посвящается... Для разминки серого вещества...
P.P.S.: Ответ даст представление о механизме антигравитационного воздействия и о пространственной геометрии волн и их взаимодествия.

Nemurer 17.1.2007, 3:11

Dragons' Lord, если возможно, раскажите пожалуйста подробнее что за опыт Хатчисона, и какую новость про китайцев вы имеете ввиду?

Dragons' Lord 17.1.2007, 13:58

Я имел в виду опыты Хатчисона по антигравитационному воздействию. Он брал два трансформатора Тесла (порождающих каждый свою продольную электро-магнитную волну) и в точке сложения этих волн любой материал теряет вес. Есть большой фрагмент видоизменённого этого опыта в фильме "Free Energy - чего-то там в Zero Point". Так же я видел на каком-то зарубежном сайте очень плохого качеста рисунки конкретно этого первичного опыта Хатчисона.

А новость про китайцев можете, например, на Мембране глянуть. Они там букашек в ультразвуке завешивали. Отмечу, что ультразвук тоже продольная волна. И они использовали два источника (прямой источник и отражённая волна). Результат - обезвешивание.

P.S.: Отмечу, что я свою теорию не на ровном месте из воздуха придумал. На самом деле - это КЛАССИЧЕСКОЕ представление электромагнитных волн, взятое из стандартных учебников. Просто я прорисовал всем известные преобразования в векторном виде (в виде электромагнитного излучения) и показал не только их, но и преобразования, не "видимые глазу" и неощутимые приборами, но логично вытекающие из классики. Как бы дополнил. На схеме видно также, как совершать и обратные преобразования, т.е. из "ничего" синтизировать нечно реальное. Однако не будем отвлекаться, тема не об этом.

Русская версия Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)