Игры с антигравитацией

SADKO 3.4.2004, 23:35

Ну для начала вместо предисловия процитирую "Мой Мир" Гребенникова...

Была такая старинная народная забава: человек сидит на стуле, а четверо его товарищей «выстраивают» над его теменем решетку из горизонтальных ладоней со слегка расставленными пальцами, сначала правые руки, выше -- левые; между ладонями промежутки сантиметра по два; через десятьпятнадцать секунд все четверо, по команде, быстро вводят сложенные вместе указательный и средний пальцы под коленки и под мышки сидящему, и по команде же энергично подкидывают его вверх; время между «разборкой» решетки и подкидыванием не должно превышать двух секунд, и очень важна синхронность действий. В удачных случаях стокилограммовый дядя подлетает чуть ли не к потолку, а подкидывавшие утверждают, что он был легким как пушинка...

Меня это место в книге привлекло именно тем, что подобные истории я слышал и раньше, а иногда даже был свидетелем чего то подобного... В прочем спросите любого кто поработал длительное время в психушке вам не такого ещё раскажут, вроде как в состоянии афекта физически истощённые психи способны не только разбрасывать здоровых дядек санитаров как котят (чему в прочем есть попытка вполне физиологического объяснения, но со стороны смотрится совершенно не реально), но и совершают вещи вообще противоречащие законам физики, вроде бега по стенам... Будучи ребёнком лежал в гастроэнтерологии, а там парень лежал ну чистой воды псих над ним все стебались, это было нечто, несколько раз он убегал, а мед братья и сёстры его ловили... Вот как то раз видем мы в окно картину, поймали нашего психа и ведут обратно, а он как вырвится да как побежит прямо по огромной луже во дворе больницы, в общем бежал в реале чувак по воде, на глазах у пялившихся в окно на его поимку зевак, по воде круги но ни тебе брызг ничего, а лужа была глубокая, один санитар сеганул за ним НО не дано ему было ходить по воде

Но вернёмся к описанной Гребенниковым забаве, я и моя мать изучаем фольклёр, я никаких подобных забав не знал и решил спросить у неё, может она про что то такое читала или слышала в этнографических экспедициях, так вот что она мне сказала... Когда она была маленькой, то участвовала в подобных экспериментах когда была в пионерском лагере, только у них подопотный сидел на корточках над его головой они держали руки, последовательность она не помнит, потом их резко убирали и пальцами поднимали подопытного, и несли так метров 10, потом он тяжелел и падал...
И игра эта ей запомнилась именно потому что подопытный ничего не весил, что производило на всех неизгладимое впечатление!

В общем это дело стоит попробывать, нужно только точно узнать КАК оно делается, а может кто то раскажет об иных вариантах этой игры...

rustmaster 4.4.2004, 7:27

Баловался и я в детстве с друзьями подобной забавой. Всё происходило точно так же, как и описывал Гребенников в своей книге - один садился на стул, и по два человека с его боков. Располагали все по очереди снала правые ладони со слегка растопыренными пальцами над его темечком, потом левые ладони. Держали секунд 5, делая лёгкие движения ладонями из стороны в сторону с амплитудой в пару сантиметров. Расстояние между ладонями сантиметров пять. Потом не тереяя времени одновременно складывали ладони и по два пальца просовывали под колени и подмышки и все вместе подкидывали аэронавта к потолку. Леталось просто замечательно. Хотя сам никаких необычных ощущений не испытываешь.

SADKO 4.4.2004, 11:42

То есть перед тем как вытащить ладони их нужно сложить???

rustmaster 4.4.2004, 12:15

нет, ладони складываются уже после "разборки", непосредственно перед "полётом"

vadim 4.4.2004, 14:21

Какое расстояние между ладонями?

SADKO 4.4.2004, 18:12

Так и давайте определимся, мы совмещаем ладони или кисти вообще, ибо Гребенников писал про решетку из горизонтальных ладоней со слегка расставленными пальцами я понимал это так, что решетка образуется между растопыренными пальцами, или же главнoе совместить ладони?

примерная последовательность действий...

1. Складываем руки над головой...
2. Водим руками...
3. Хлопаем в ладоши одни раз...
4. Подбрасываем подопытного пальцами...

Отмечу что про про складывание ладоней, Гребенников не писал, так что история обрастает подробностями, интересно на сколько они необходимы...

Возможно манипуляции над головой, приводят к тому что человек меньше весит, это можно и нужно измерить!

Возможно вышеописанная манипуляция что то меняет в самих экспериментаторах и для них объекты становятся легче, это тоже стоит проверить?

Так же возникает вопрос действует ли такой фокус только на людей, или можно сделать лёгкой на пару секунд сто пудовую гирю?

В общем уточняемъ подробности и проводимъ экспериментъ, желающих поучаствовать у меня столько что жучку на луну отправить будет можно, всё шоу предпологается снимать на видео с последующим пожатием в дивикс и выкладыванием в сеть...

igotopilio 4.4.2004, 19:00

2 SADKO
В своём комментарии Чередниченко также делает акцент на биогравитационные механизмы у людей, связывая их проявления с особенностями психологического состояния.
QUOTEКак известно, в состояниях сомнабулического автоматизма (лунатизма), вес человека значительно снижается. Так сомнамбул весом до 80 - 90 кг во время своих ночных путешествий может проходить по тонкой досточке, наступать на лежащего в соседней койке человека, не причиняя ему физически неприятных ощущений (кроме испуга). Некоторые клинические случаи генуинной эпилепсии во время малых (бессужорожных) приступов часто приводят к кратковременной обратимой трансформации личности (в народе называемой одержанием), когда худенькая, истощенная болезнью девушка или 10 летний мальчик приобретают физические возможности тренированного атлета. Сейчас этот психологический феномен получил название мультиперсональности или множественной личности, т.к. он значительно отличается от классических вариантов эпилептического симптомокомлекса. Такие клинические случаи хорошо известны и описаны.

SADKO 4.4.2004, 19:45

Да, Чередниченко любит пускать пыль в глаза, хотя возможно потому что свои глаза изотерикой запылились...
Про одержимость и состояния аффекта это уже отдельная тема, в приведённой же "игре" меня заинтерисовало именно то, что участники не обладают какими то специальными навыками, и на лицо чисто физический эффектъ!

Так что да не отклонимся мы от темы в шамбалу

SADKO 5.4.2004, 14:14

Так, у меня появились новые факты...
Я поднял такую же тему в форуме локальной сети к которой я подключён, и вот особо интересные посты от туда....

Дык 100 поделить на 4 будет 25. Неужели 25 кг. рывком да нормальному человеку не осилить.

Эффект легкости он из-за того, что ждешь, что на тебя обрушаться 100 кг, а на самом деле сваливается всего-лишь 25. Естественно через несколько секунд начинаешь понимать, что 25 кг это тоже тяжело...

Как всегда в таких историях чего-то переврут и 100-киллограмовый дядя на самом деле был 70 киллограмовым. На брата приходилось ~18 кг. Очущенние легкости переврали на "легкий как пушинка".

Интересная мысля не спорю, однако на двоих это уже больше, а учитывая тот факт что имеет место не захват и рывок, а толчёк ДВУМЯ ПАЛЬЦАМИ это уже много...
Тем не менее мне кажется такой ход разсуждений интересным....

А вот ещё одно словесное описание опыта:

и мы так делали.... самого тяжолого парня в классе поднимали вчетвером каждый двумя пальцами
кстати говоря это был класс этак 6, а парень этот уже тогда килограмм 70-80 весил
непохоже что-то на самообман ибо действительно веса ВООБЩЕ не чуствуется!!!

QUOTE (-=SADKO=- @ 04 Apr 2004, 23:55 (Sun))
wild_man Опиши процесс, что вы делали подбрасывали или носили, сколько держали руки, короче как оно было....

так вот:
Вася (так звали нашего толстяка ) содился на стул, мы вчетвером подходили и насколько я помню просто держали несколько секунд свои ладони над его головой, а потом сцепляя свои руки замком с вытинутыми указательными пальцами пожцепляли его и так несли метров 5-7, после чего по предварительному сговору опрокидывали на пол

В общем этот Вилдман, человек в сети известный, и если то что он писал прикол многие в сети его не правильно поймут, короче мы собираемся устроить публичный эксперимент, и Вилда с собою прихватить в качестве консультанта...

продолжение следует!

drol 7.4.2004, 12:41

Про антигравитацию - у кого есть перевод патентов THOMAS TOWNSEND BROWN, он называет свои аппараты электрокинетическими,
ссылочка
http://www.soteria.com/brown/info/patents.htm

RobertsonA 7.4.2004, 16:42

Победа!Виктория! и прочее,прочее,
прочее... А если говорить серъёзно,то экспиремент удался!Опишу как можно подробнее:
Нас было пятеро(4 "поднимальшика" и один "лётчик");
1)Садили "лётчика" на обычный стул;
2)Встали поудобнее вокруг сидячго;
3)Растопырили пальцы на руках(несильно);
4)Сделали из пальцев рук "рёшётку"(расстояние между ладонями около 1см,
сразу чувствуется тепло толи от рук,толи от эффекта) над темечком сидящего;
5)Начали интенсивно водить руками из стороны в сторону(с небольшой амплетудой-- примерно 2-3см в стороны);
6)Двигаем так руками около 5 секунд(меньше эффект слабощутим);
7)Потом резко(в теченеие около секунды)складываем руки(получается замок с вытянутыми указательными пальцами)и подводим указат.пальцы (двое человек под подмышки,двое под коленки);
И поднимаем...
Поднимали нескольких людей вес которых варрируется от 50 до 70кг.Пробовали просто поднять,но чуть пальцы себе не обломали
Заметил некоторые особенности:
1)Эффект теряется через 3-4 секунды;
2)Если держащих не 4,а 3 - эффект бытрее кончается или вообще отсутствует(видимо имеет место расположение "излучателей"-пальцев);
3)Вроде бы чем быстрее водить руками,тем лучше "эффект"(завтра уточню);
4)Пробовали поднять стоячего за подмышки вдвоём-невышло.
Пробовали подкинуть товарища(подлетел высоко),но он чуть-было себе "пятую точку" не отбил.Сам не летал,но завтра попробую и всё подробно опишу.
С уважением Robertson A
-Ar Revuare-

SADKO 7.4.2004, 19:02

Вау RobertsonA, круто, слушай а вы пробовали взвешивать подопытного во время эксперимента...
Так же особый интерес представляет вопрос, действует ли этот эфект только на людей???

RobertsonA 8.4.2004, 11:15

2 SADKO:
Нет к сожалению взвесить не удалось(попробую завтра на больничных весах);
Сегодня "летал"сам--вроде ничего необычного,разве что держат тебя всего 8 указательных пальцев;
Сегодня так же подняли человека точный вес которого 75кг,но я уверен с такой-же лёгкостью(так как в момент поднятия ничего не ощущаешь)можно
было бы поднять и 100кг дяденьку...
А насчёт неживых предметов к сожалению не уверен(завтра уточню).
С уважением Robertson A
-Ar Revuare-

Armer 8.4.2004, 14:19

Фотку бы выложил. Мы на выходных тоже попробуем...
А 4 пары ладоней над головой держать как: все друг над другом или покрывать всю голову?

mab 8.4.2004, 23:31

QUOTEВозможно вышеописанная манипуляция что то меняет в самих экспериментаторах и для них объекты становятся легче, это тоже стоит проверить?
Предлагаю немного изменить эксперимент, потребуется дополнительно 4 человека. Одни 4 чел. делают "решетку", другие четверо - подбрасывают.

RobertsonA 9.4.2004, 12:13

QUOTEФотку бы выложил. Мы на выходных тоже попробуем...
А 4 пары ладоней над головой держать как: все друг над другом или покрывать всю голову?
Да "цифровку" всё достать не могу,а насчёт рук-так их друг над другом держать надо,над темечком.
С уважением Robertson A
-Ar Revuare-

SADKO 10.4.2004, 17:52

Так, сегодня я поставил этот опыт и... Да и подбрасывали и носили, но к ЭПС это не имеет ни малейшего отношения, а для того что бы в этом удостовериться я поставил ещё один опыт, в котором никаких решоток и пассов, всё гораздо проще а эффект сильнее...
В общем мы сняли фильмец на эту тему, как смонтирую так выложу.
А в двух словах, причина в том что во время пассов мышцы напрягаются определённым образом и потом могут в импульсе создать значительное усилие.
Таким образом эфективнее нагрузив мышцы скажем постояв в позе орла, вы можете создать потом значительно большее усилие... вот и вся антигравитация

ingvar 23.4.2004, 0:38

Описание достаточно подробное для повторения. Когда-то в школе мы это тоже проделывали.

mab 23.4.2004, 2:39

QUOTEА в двух словах, причина в том что во время пассов мышцы напрягаются определённым образом и потом могут в импульсе создать значительное усилие.

При подъеме нагрузка на пальцы одного человека составляет 15-20кг
Что только не делал, но так и не смог поднять аналогичным способом пудовую гирю. Может дело все-таки не только в упражнениях...

PPG 4.10.2004, 12:47

Именно таким приемом пользовались наши древние предки, когда сооружали из крупных блоков различные сооружения.
Я читал записки одного известного на западе сенса, когда он описывал видения при работе с каким-то странным крупным камнем - его попросили рассказать что-л. об этом камне, если сможет.

Так он положил руки на камень, ушел в транс и через некоторое время рассказывает - что видит группу людей, они совершают какой-то обряд, типа моления, ставши вкруг камня. Затем люди вытянули руки ладонями над камнем и понесли камень куда-то. А камушек более тонны весом.

Возможно так сооружали и дольмены и стоун-хендж.

Надо поэкспериментировать. Состояние транса или близкое тут, наверно важно.
Хотя и без оного выходит ведь с людьми. А вот с камнями и гирями как? -интересно.
И держать друг над другом - важно ли если или рядом - тоже работает?

Gardi 5.10.2004, 8:58

Из различных источников (в произвольной форме):
Древний арабский текст гласит о том, что под большой камень подкладывали папирус (или пергамент?) с тайными знаками, после чего стучали по камню палкой и он взлетал на некоторое время.
Где-то в Индии, вроде бы до сих пор, ежедневно проводится следующий ритуал - вокруг большого камня встают 11 человек (вокруг камя поменьше - 9), каждый показывает на него пальцем вытянутой руки и все они хором произносят фразу ("Дервиш Куамар Али..."). Через какое-то время камень взлетает и с грохотом падает.
В Тибете монахи встают вокруг камня в круг диаметром (радиусом?) 63(?) метра и дуют в трубы, стучат в барабаны, в бубны - короче, издают ужасный шум. Камень взлетает, причем они управляют его полетом, и он приземляется в нужном месте. Говорят, что это даже кем-то заснято на пленку.
Угрюмый Эд, по слухам, "что-то пел камням", после чего они летели в грузовик.

Теперь немного теории. Как утверждает А. Махов, дело тут "в тетраэдронной структуре кристаллов кварца, которые легко возбуждаются от внешнего торсионного источника, превращаясь в мини-ЛА, и камень – теряет вес". Далее, он же: "Представим, что на нем (*папирусе*) нанесены по ряду концентрических окружностей треугольники либо малые окружности. С условием, что величины вращающих моментов будут согласными.
Второе. Необходимо, чтобы размеры наших элементов на папирусе соответствовали резонансной частоте материала груза.
Что еще нужно? Спектр колебаний груза, из которого построенная система сама выберет резонансную частоту. Для этого и бьют палкой по камню. И он поднимается в воздух".
Напомню - считается, что нарисованная на бумаге геометирческая фигура (крест, окружность, треугольник, свастика, квадрат) излучает нечто, что называют "торсионными полями" (торсионные они или нет - неизвестно), преобразуя колебания магнитного(?) поля Земли.
Дело за малым - определить диаметр окружностей, толщину их линий, расстояние друг от друга и диаметр нескольких концентрических окружностей, после чего можно класть камень и экспериментировать

Ну хорошо, камень возбудился. Но что тянет его вверх? Тут можно вспомнить о спайдер-эффекте - интерференции волн (каких, кстати?) от трех источников. Но лично мне кажется, что источников должно быть четыре, и расположены они должны быть как раз в виде тетраэдра. Хотя, это пока ничем не подтверждено, кроме интуиции.

Я уже завел себе кусочек кварца (кристаллик горного хрусталя), и навскидку провел маленький эксперимент. Основание кристаллика чуть выпуклое, и он может, стоя на нем, слегка покачиваться. Когда он просто стоит на столе и качается, и когда он стоит внутри лежащго на столе кольца (использовалось золотое обручальное кольцо), частота качаний немного отличается. Хотя, это могло просто показаться. Следующий эксперимент на очереди - постановка кристалла на разрисованный окружностями лист бумаги и облучение кристалла звуковыми волнами переменной частоты и большой мощности (колонка компьютера с запущеным генератором синусоидальной звуковой частоты). Результаты, скорей всего, будут нулевыми - слишком много параметров надо согласовать, и лист каждый раз придется рисовать новый - но если что-то получится, то это, надо полагать, будет прорыв...

Zhoolik 4.12.2004, 19:45

Почему всё заглохло?
Почему нет продолжения?
Где можно найти фильм Sadko?

Stormsea 4.12.2004, 20:22

А заглохло все потому что, сначала надо ума набраться, а уж потом пересказывать кто, что и где писал.

Как, можно рассуждать на тему антигравитации, когда никто еще не знает что такое сама - гравитация!

Armer 6.12.2004, 13:34

Зачастую складывается такое впечатление, что народ заходит на форумы просто для развлечения, и потом начинает сильно возмущаться, если его потребности не были удовлетворены

ingvar 10.12.2004, 1:56

Gardi

Попробуй поиграть так. Возьми в одну руку свой кристалл, а в другую магнит (лучше кольцевой) и попробуй их на взаимодействие.

Givi 14.12.2004, 15:22

QUOTE(SADKO @ 4.04.2004 - 18:12)
примерная последовательность действий...

1. Складываем руки над головой...
2. Водим руками...
3. Хлопаем в ладоши одни раз...
4. Подбрасываем подопытного пальцами...

Попробуйте все тоже самое но без пунктов 1 и 2.
Может быть вся разгадка феномена в том, что нужно скоординировать действия всех четырех человек так, что-бы приложение силы было одновременным. Помните сказку про щуку рака и лебедя....
Если четыре человека подойдут к булыжнику и попробуют поднять его ...... Эффект будет совем иной если они попытаються сделать то-же самое на счет "раз-два - ВЗЯЛИИ!!!

SADKO 15.12.2004, 0:55

QUOTE(Zhoolik @ 4.12.2004 - 19:45)Почему всё заглохло?
Почему нет продолжения?
Где можно найти фильм Sadko?

Хех, фильм заглох на стадии монтажа, из-за многих факторов.
Тут и нехватка времени, да и отсутствие желания ибо для нас в общем то всё и так ясно как Божий день, ну и разглядывая потом отснятый материал взглядом режиссёра, я так и не обнаружил там вкусной "картинки", да и какчество увы...

Ещё раз повторю, что в основе эфекта чистая психомотрика.
Держать руки на весу тяжело, что бы поддержать тонус мышц мозг начинает подавать им более агрессивные сигналлы, а потом когда вы пытаетесь приложить силу, мышцы уже успокоились и зверский сигналл мозга понимают по зверски. Собственно у огромной физической силы психов та же природа.
(всё вышесказанное максимально возможно примитивизированно дабы облегчить понимание)

Так что тема закрыта...
...хотя нет, ведь много ещё каких занятных вещей могут таить в себе детские забавы

TAM 15.12.2004, 2:47

Как раз только что закончил перевод статьи по этой теме.
Там подробное описание всех тонкостей опыта и наглядные картинки.
Выкладываю на сайте. Читаем, экспериментируем, делимся впечатлениями.

http://tamsite.nm.ru/levit/levitation.htm

P.S. А по поводу того, является ли этот эффект только лишь психомоторикой, то нетрудно провести вариации данного эксперимента со сменой позиционирования полюсов, возраста участников и веса центрального объекта. Например, четверо пятилетних детишек и трёхсоткилограммовый дяденька в качестве левитирующего.

SADKO 15.12.2004, 23:19

Безусловно, для тех кто ещё сомневаеся в том что это чистой воды психомоторика. Настоятельно рекомендую по заниматься вариациями, как людей так и напрягающего действия, как я уже описывал для этого замечательно подходит поза орла например, да и просто держали мы вытянутые руки совершенно в разные стороны. Ну и конечно же незабудте взять научный, измерительныей прибор. НАПОЛЬНЫЕ ВЕСЫ, и пусть левитатор на нихъ задницей своей антигравитационной сядет. Тогда вы ещё в процессе его магнитизирования увидите как уменьшается его вес!
Если конечно предварительно наедитесь грибочков

СергейА 23.12.2004, 11:17

QUOTE(SADKO @ 15.12.2004 - 23:19)Безусловно, для тех кто ещё сомневаеся в том что это чистой воды психомоторика. Настоятельно рекомендую по заниматься вариациями, как людей так и напрягающего действия, как я уже описывал для этого замечательно подходит поза орла например, да и просто держали мы вытянутые руки совершенно в разные стороны. Ну и конечно же незабудте взять научный, измерительныей прибор. НАПОЛЬНЫЕ ВЕСЫ, и пусть левитатор на нихъ задницей своей антигравитационной сядет. Тогда вы ещё в процессе его магнитизирования увидите как уменьшается его вес!
Если конечно предварительно наедитесь грибочков

А Вы сами не желаете опыт с весами проделать? Очень уж активно Вы продвигаете психомоторику. Мышцы как ни напрягай, а 25 кило пальцем не поднимешь. Давно, в школе мы множество раз на дню это делали. Забава такая на перемене была. Так вот, может сигналы и "зверские", но ощущения поднятия даже 3 кило нет. Пушинка, а не объект.

SADKO 23.12.2004, 21:03

Канэщна нэт!
Савсэм пушинка, вахъ!
Это ещё адын главный доказатэль правати маэй "тэорый" псыхаматорыки!
И я сознательно не говорю были весы или нет, у вас есть сомнения в том что ваши органы чувств всегда говорят вам истину, лучше один раз увидеть, поставьте опыт сами и убедитесь, в адекватности своих чувств, а за одно поразмыслите над тем что из этого может следовать... ;-)
И как я отмечал, если взять хорошие грибы, то вы абсолютно реально ощутите как больно кусаются тапочки, и что нет ничего страшнее разярённого дивана!

Gardi 24.12.2004, 9:19

Ну ёкарный бабай. Поставьте на стул напольные весы (лучше, если у них будет возможность запомнить максимальные показания, как у ручного динамометра), посадите на них стокилограммового дядьку, и дерните его вместе со стулом. Запишите показания весов. Потом проведите "антигравитационную подготовку", и снова дерните его со стулом.

Если вторые показания весов будут БОЛЬШЕ первых, то происходит обман чувств. А если МЕНЬШЕ, то что-то происходит с весом.

И хватыт прэпыратса. Устроылы тут ромашка - взлэтыт, нэ взлэтыт...

Кстати, если он будет просто сидеть на весах, это ни о чем не говорит - а вдруг изменяется не вес, а инерционная масса? Предлагаемый способ позволит это выяснить.

genius 8.4.2005, 18:27

[quote=SADKO,23.12.2004 - 21:03]
вы тут все странно думаете \ странно мне то што разные НЕПОНЯТНЫЕ ЕФФЕКТЫ или НОВЫЕ ВОЗМОЖНОСТИ вы пытаетесь понимать старыми мозгами. НОВОГО весами неизмериш.оно потому и НОВОЕ. а нащёт грибов то если процесс управляемый и повторяемый то он реален.

витёк 13.5.2005, 14:52

Всем привет!
на форуме впервые, но хочу поделится информацией о антигравитации.
Был на семинаре Тропа троянова
А представители Ярославского училища народной культуры проводят этнографические экспедиции по психопрактикам применяемыми русским народом и многие ещё помнят как делать и что.Так вот хороводы(корогоды)
которые проводили русичи ходили по воде , а некоторые просто исчезали переходили в инные пространства.Последний подобный хоровод(ходящий по воде) состоял из группы музыкантов в центре(Скрипка балалайка гармошка)
примерно 300 муз и три хоровода вокруг ходившие в разных направлениях.
когда дело закручивалось хоровод ходил от5 -10 часов
Ну и ходил куда попало ,а поскольку место проведения возле речки то и по речке он тоже ходил

Stormsea 13.5.2005, 23:57

Витек

А нельзя ли по подробней про корогоды?
Если есть что сказать не молчи.

igorb4 16.5.2005, 13:57

QUOTE(SADKO @ 15.12.2004 - 23:19)Безусловно, для тех кто ещё сомневаеся в том что это чистой воды психомоторика. Настоятельно рекомендую по заниматься вариациями, как людей так и напрягающего действия, как я уже описывал для этого замечательно подходит поза орла например, да и просто держали мы вытянутые руки совершенно в разные стороны. Ну и конечно же незабудте взять научный, измерительныей прибор. НАПОЛЬНЫЕ ВЕСЫ, и пусть левитатор на нихъ задницей своей антигравитационной сядет. Тогда вы ещё в процессе его магнитизирования увидите как уменьшается его вес!А как Вам это: http://www.skif.biz/modules.php?name=Forums&file=viewtopic&p=6736#6736 ?
QUOTE(markon)Мы в школе (классе так в 4-5) увлекались следующим: один пацан ложиться на пол, другие 4-5 обступают его и подцепляют его мизинцами (обязательно мизинцами!) начинают речитативом петь что-то про сани и мертвеца. Лежавший на мизинцах всплывал на вытянутых руках вверх причем тяжести не ощущалось вовсе. При движениях телом в горизонтальной плоскости ощущения массы также не ощущалось. Это что, иллюзия?

Korsar 25.6.2005, 17:23

Нашёл в одном Российском патенте вот такие строки:
"Устройство работает следующим образом. Эффектом взаимного экранирования гравитационных масс в отверстии 2 тела 1 создается вихревое энергетическое поле. Это поле усиливает природные лечебные свойства древесины. По электромагнитной теории гравитации найдены резонансные соотношения геометрии гравитационных масс с их периодами не только для небесных тел, но и для элементарных частиц всего вещества. Так как биологические объекты состоят из сложноорганизованных элементарных частиц, они непрерывно обмениваются энергией и веществом из окружающей среды как открытая система. Устройство и организует это биополе. Только редкие люди (экстрасенсы) чувствуют и создают такое поле для диагностики и лечения.
Вихревое поле оказывает механическое действие на предметы, попадающие в поле, например, влияет на ход часов, оно регистрируется электромузыкальным инструментом "Терменвоскс". "

само http://kor.hut1.ru/razn/Ustr.zip 75kb

sergrushka 27.6.2005, 9:47

QUOTE(Korsar @ 25.06.2005 - 17:23)Нашёл в одном Российском патенте вот такие строки:

Корсу большое спасибо. Хорошее устройство ты откопал. Надо будет обязательно его сделать и проверить. Успехов.

SADKO 27.6.2005, 15:16

К стати Да, я помню был в измайловском парке дед, а у него лаборатория, вот у него этих излучателей было бесчисленное множество, и ощущения они вызывали нехилые, правда ме тогла лет семь было, мы с мамой там в прорубь ныряли за компанию с фанатами Парфирия Иванова, у коих тама тоже тогда была зимняя база и прорубь. Ну и САМ там тоже нырял... Но в прочем это уже оффтоп, девайсина имеет больше отношение к излучателям ЭПС. Так, что можно перенести.
Из оборудования вам понадобится дрель, а в случае вроджённой криворукости сверлильный станок. И пила.
Для начала, советую насверлить в торце бревна соты, друг к другу как можно ближе, но что бы стенки не повредить и на одинаковом расстоянии, лучше это дело специально разметить. А так же проследить что бы центральное отверстие, совпадало с центральным кольцом дерева...
Дальше, больше... Но тут уж вам без разметки и станка, причём с возможностью сверлить под заданным углом не обойтись, ну или да поможет вам третий глаз [image] ибо тут важно, что бы просверленные каналы, сошлись внутри дерева в одной точке, и в ней остановились. Хотя можно рассверлить так заготовку насквозь, но это уже будет другая история...
Или ещё занятная штука, свастика. Центральное отверстие, сверлим как обычно, или не сверлим вообще А вот вокруг него, канальцы сверлим под углами, блин это надо рисовать, хотя люди способные себе представить такое здесь есть.
В итоге у нас как бы получается целиндр-турбина, ибо каждая дырочка с одной стороны, выходит на другой торец не там где ей положенно быть, а на месте соседней дырочки справа или слева, в зависимости от направления свастики. Так, же возможно схождение\расхождение каналов от центра, это управляет некоторыми параметрами такого излучателя. Возможны так же сложные комбинации, но их мы пока не будем касаться. Вот, очередное руководство к действию, это конечно сложнее чем бумага, и требует таланта или станков, но за то на эффекты по богаче будет. В силу того, чтоздесь происходит взаимодействие ДВУХ ЭПС высокой добротности, которое уже можно попытаться зарегистрировать\измерить\почувствовать, и сделать таки выводы

redika 27.6.2005, 16:31

QUOTE(markon)Мы в школе (классе так в 4-5) увлекались следующим: один пацан ложиться на пол, другие 4-5 обступают его и подцепляют его мизинцами (обязательно мизинцами!) начинают речитативом петь что-то про сани и мертвеца. Лежавший на мизинцах всплывал на вытянутых руках вверх причем тяжести не ощущалось вовсе. При движениях телом в горизонтальной плоскости ощущения массы также не ощущалось. Это что, иллюзия?

Неплохо, очень неплохо.
1)Пример из Вашего детства можно рассмотреть по-подробнее.
Например, возьмите участников подъема (но только тех, кто действительно поднимал), участвующих в подъеме и посчитайте их, как опоры. А того, кого поднимали, пока считайте просто как какой-то вес (m) (не замарачивайтесь что его поднимают мизинцами).
Когда всю конструкция векторов сил сложите воедино, попробуйте проанализировать как и почему силы компенсируются.

2)Вспомните школьную физику, где приводиться опыт со свечой, когда рядом с горящей свечой ставят свёрнутый конус. На поверхность конуса подают заряд и пламя свечи изгибается в противоположную сторону. Здесь на сайте нечто подобное было описано в разделе летающей табуретки.

3)Дальше можно построить такую же модель из чего угодно.

Удачи.

SADKO 27.6.2005, 16:36

Ну, и по поводу, антигравитации и старых мозгов, ведь не секрет что это уже обсуждается во многих группах. Хочется что бы не плодить лишних слухов оЙфициально заявить следующее...

По поводу опыта с подъятием на воздусе, описанным Гребенниковым, в отличии от многих брехнотрёпов я его хотябы реально ставил, я вообще много опытов ставлю, и с этим связанно моё долгое отсутствие на некоторых форумах где я когда то бывал и чаще. К чему и всех призываю, ибо я так понимаю что это хобби новое такое, пидзить на научные темы, и открывать великие открытия в интернете, в общем скверное хобби, хотя и выглядит несколько интеллектуальней трёпа о спорте\шмотках\сериалах...

Некоторые из участников эксперемента, и я в том числе, шли на него что бы увидеть взаимодействие ЭПС наводимых костями, и мы ОБЛОМАЛИСЬ!
Весь эффект оказался чистой психомоторикой.

По некоторым причинам, я не отрицаю возможности левитации как человека, так и предметов, но заверяю что к описанному конкретном опыту, это всё не имеет никакого отношения.

Ну и на последок, вот несколько фоток, может как нить и видео оцифрую, но поверьте на слово, у меня есть забавы и по интересней, чем трубить по всей сети о давно потерявшем актуальность для нас эксперементе...
http://guslyar.nm.ru/X-files.5023/Grebenikov/levitation/

serpent 27.6.2005, 22:11

так если ваш опыт не удался, это что-то доказывает?

SADKO 28.6.2005, 20:56

Не по ленись почитать форум выше, я уже писал о том, что всё происходит именно именно так, как описанно в книге. Однако мы строили гипотезы о том, что это антигравитация\левитация\медитация\ЭПСизация, и в этом мы обломались, никаких чудес, одна биомеханика...

Но как говорится отрицательный результат, это тоже результат, из которого можно сделать выводы и двигаться дальше.
Хотя рассуждать на форумах о том, а реально оно всётаки или нет, гораздо проще.
Мне эта тема была реально интересна, я собрал людей и получил ответ на интересующий меня вопрос, если моим апанентам это так же действительно интересно, то почему бы им не поставить простой в повторении опыт, не трабующий каких то особых затрат.

МАВ 14.9.2005, 12:57

Вот из новостей (ссылка не нашлась) по памяти:

Магнитное поле в 20 (??)тс, в соленоиде 128 витков (внутри 32 мм) при токе в 3000 амп и напряжении 380 в, ожладаемый водой, помещали воду, лягушку, бумагу - и все это леветировало.

Так что - есть давно мысль, что поле - ЕДИНО, но проявление его разнообразно. В этом кроется секрет и гравитации. Нет антигравитации - есть отсутствие её или компенсация.

REN 23.9.2005, 15:37

Хотел бы почитать про это поподробнее... Кстати, что потом с лягушкой было?

SADKO 24.9.2005, 10:57

С лягушкой, да что то примопинаю была в интернете такая флэшка, там лягушка сначала левитировала в объёме жидкости а потом :-)))

amg 24.9.2005, 22:22

Сегодня по каналу Discovery Civilisation была передача "Секрет на миллиард долларов", на 31 минуте показали опыт с антигравитацией - по облучению предметов определенной частотой - предметы взлетали....
какой-то ученый в Канаде 10 лет назад сделал открытие.

TAM 24.9.2005, 22:28

amg, фамилия того учёного не Хатчинсон случайно?

amg 24.9.2005, 22:38

QUOTE(TAM @ 24.09.2005 - 22:28)amg, фамилия того учёного не Хатчинсон случайно?

Только что прокрутил запись - Фамилию ученого не сказали.

Macho 24.9.2005, 23:08

И частоту тоже не сказали?

amg 25.9.2005, 8:28

QUOTE(Macho @ 24.09.2005 - 23:08)И частоту тоже не сказали?

Цитата: "10 лет назад в канаде один ученый смог освободить обьекты от гравитации облучая их волнами разной мощности."
Показывают как предметы:
пила, плоскогубцы, гаечный ключ, пластиковый стакан с водой, резиновый мяч
отрываются от стола начинают взлетать вверх
этот экспермент увидел Бушман разработчик самолетов стелс,
который собственно все это и рассказывал-показывал...

TAM 25.9.2005, 8:59

amg,
Судя по всему, это именно про Хатчисона.
Подробнее про этот эффект можно глянуть здесь:
http://www.americanantigravity.com/hutchison.html
http://www.theverylastpageoftheinternet.com/otherdevices/hutchison/hutchison.htm

Gardi 26.9.2005, 8:59

Смотрел ролик из второй ссылки.
Похоже, для каждого предмета своя частота (или набор частот). Например, вода вылетает из стакана, или компакт-диск сбрасывает с себя ключи и улетает. А вот например, большой блок известняка (или песчаника, из чего там у Эда замок был построен) - похожий эффект. Или как тибетские монахи камни на гору загоняют - похоже. Частота в двух последних случаях - звуковая. Не один ли и тот же эффект?

P.S. и офф: почти все НЛО в фильмах издают пульсирующий вой, очень похожий на биения. К чему бы это?

amg 26.9.2005, 13:00

QUOTE(TAM @ 25.09.2005 - 08:59)amg,
Судя по всему, это именно про Хатчисона.

Да, эти опыты показывали...

SADKO 26.9.2005, 22:28

Всё бы хорошо, но в каком то очередном фильме про фри инэрджи и иже с ней, видал я этого дядьку, он говорил что-то заумно абстрактное и демонстрировал свои эффекты, но с первых же кадров мне стало не интересно вникать во всю эту туфту, ибо если это всё правда, нафига ему было подделывать видео, да ещё так голимо, он бы хотябы скорость подкорректировал... Там были молоток и пасатижи, которые "взлетали вверх" но как то резко и не естественно и почему то по наклонной траектории, складывалось впечатление, что предметы просто бросили, а потом банально прокрутили видеопоток задом на перёд...

Dragons' Lord 27.9.2005, 4:51

SADKO :

Ты мне Круглякова сейчас напомнил (главный в комиссии по борьбе со лженаукой)... В фильме ведь ещё показывали, как полужиткое мороженное из стакана вверх выливается плавненько. Забыл что ли ? А большой каменный шарик (похож на шар от кегельбана) вообще никуда не падал, а просто парил в нескольких сантиметрах над поверхностью "стола" (и даже крутился всяко разно). Я вообще люблю на эти опыты смотреть, - уж больно меня музыка за кадром расслабляет

Alex2004 9.10.2005, 23:49

Пища для мозгов.
Кто знает, почему в северном полушарии планеты вода при вытекании крутится по часовой стрелки, а в южном против? Это связанно с магнитным полем земли или с ее вращением? Интересно а как себя ведет вода на экваторе?
Возможно в этом кроется подсказка о направлении гравитационного потока земли?!

На прошлой неделе по ren-tv рассказывали как американский корабль летавший на луну, аполлон какой-то, продвигаясь к луне выбрасывал за борт мусор, так вот пока он находился в поле действия земли мусор благополучно улетал в открытый космос, но стоило отлететь в зону где притяжение земли компенсировалось лунным притяжением, т.е. = 0 и выбрасываемый мусор начинал вращаться вокруг корабля!
Возможно, этот пример позволить лучше понять природу гравитации!
Вопрос что можно сделать с мусором, чтобы заставить его удалится от корабля?

Serge 10.10.2005, 0:14

QUOTE(Alex2004 @ 9.10.2005 - 23:49)Пища для мозгов. Кто знает, почему в северном полушарии планеты вода при вытекании крутится по часовой стрелки, а в южном против?
Абсолютно не факт.

Warp 10.10.2005, 7:21

QUOTE(Serge @ 10.10.2005 - 00:14)QUOTE(Alex2004 @ 9.10.2005 - 23:49)Пища для мозгов. Кто знает, почему в северном полушарии планеты вода при вытекании крутится по часовой стрелки, а в южном против?
Абсолютно не факт.

Как раз-таки факт - ФАКТИЩЕ, я бы добавил!

Alex2004 10.10.2005, 8:34

Помню в Что-Где-Когда был вопрос если Вам завязали глаза и куда-то увезли, как узнать в каком полушарии Вы находитесь? Правильно нужно пойти в ванну!

pendikai 10.10.2005, 8:51

Почему у рожденных в разных полушариях кровообращение идёт в одну и ту же сторону?НО резко различается соотношение "правшей и левшеи"?Может вопрос не совсем по теме,и потому дурацкий.

Serge 10.10.2005, 12:22

QUOTE(Warp @ 10.10.2005 - 07:21)QUOTE(Serge @ 10.10.2005 - 00:14)QUOTE(Alex2004 @ 9.10.2005 - 23:49)Пища для мозгов. Кто знает, почему в северном полушарии планеты вода при вытекании крутится по часовой стрелки, а в южном против?
Абсолютно не факт.

Как раз-таки факт - ФАКТИЩЕ, я бы добавил!

Да ничего подобного. ЧАЩЕ крутится по часовой, но в 30-40 % и против часовой. Иль, может, это я её, это самое, гипнотизирую [image] ...

Armer 10.10.2005, 12:50

Если ее не провацировать, то крутится куда надо

Stormsea 10.10.2005, 13:42

А может позвоним на южное полушарие, и спросим?

mab 10.10.2005, 18:50

У меня в ванне, например, сначала идет вращение против часовой, затем некоторое время остановка вращения, и в конце по часовой
А вообще, я думаю, направление вращения воды определяется формой сливных отверстий

amg 4.11.2005, 12:44

Сегодня в передаче "Космос-Последний отпуск" по каналу Discovery Sience
показывали как на космическом корабле в невесомости магнит по форме стержня притянул к себе обыкновенный карандаш и впоследствии они совмещенные вместе по одной оси
стали вращаться....
причем явно было видно что вращение было не инерционное,
а даже первоначально с небольшим ускорением.

Macho 17.11.2005, 22:58

SADKO тут высказывал сомнения по Хатчисону (Hutchison), я его поддерживаю [image] На днях с приятелем смотрели его опыты, со смеху чуть не взлетели
Посмотрите внимательно на кадр из видео с игрушечной летающей тарелкой:

Стрелкой я отметил некую линию в левом верхнем углу. При просмотре видео становится понятно, что это леска или нитка, за которую он дергал. Антигравитатор, блин, они ещё и видео с такими опытами продают
Кстати, много ссылок с видео пропали, у кого нет, выложил это дело тут _http://webfile.ru/639504

dragonfly 29.12.2005, 11:26

http://www.apvs.narod.ru/ffem/ffem.htm
http://www.apvs.narod.ru/apvs/apvs.htm

http://www.apvs.narod.ru/obr/obr1.htm

VDO 3.3.2006, 19:09

Интересные здесь мнения. Однако пример для анализа. Китайский шао-линь, выступал с программой, невозможное вазможно, Чтото вроде того, непомню. Так вот там, пацаны на листе бумаге, стояли. А два чела держат бумагу. Патом девчонка на четыре куриных яйца встала, и не лопнули. В таких случаях психомоторика НЕпляшет.

Poma 16.3.2006, 18:45

Дык это же чистая физика. Я могу на обычной лампочке стоять и она не лопнет.

Nick_B 1.4.2006, 14:01

Считаю, что для чистоты эксперимента человек над которым будт водить руками должен сам попытаться прыгнуть. Это как раз покажет психомоторика или че другое влияет...

Laborant 10.7.2006, 21:08

to Alex2004 как раз так вращение воды у нас и происходит. Мне один чел.мудрый попытался обьяснить(а у тебя часом сын или может дочь не второй класс закончила- моему задание(вернее всему классу)задали-дебилы чтоли в министерстве образования или где-то там сидят,такие вопросы младшим задавать-им до физики этой еще два три года программу школьную изучать,но это так лирика)Так вот: связано это с вращением земли по орбите и своей оси. Если в виде опыта (в любую практически сторону,не совсем конечно-но...) раскрутить шарик или волчек, с предположим каплями воды,предварительно нанесенных на шар-то в силу возникновения кариолисовых сил можно будет наблюать эффект этих вращений в ванной. Каким образом не скажу- не знаю,но в северном полушарии реки текущие в северные моря-океаны,имеют более крутой правый берег,что говорит о том что движение воды помимо своих правил течения сверху-вниз(условно)отклоняет еще и кариолисово ускорение,сила подмывающий именно этот берег.Может обьяснили мне и не правильно, но я думаю что эффект формы,который я сначала попытался ребенку рассказать(ну мол у- тут круглой дырки так,квадратной,треугольной...эдак по другому)никаких видов на првду не имел

Omega25 10.1.2007, 0:36

Предлогаю два вида инерционных движетелей. Оба варианта с жидким рабочим телом. На сколько мог подробно изложил на http://tyaglindr.narod.ru/ .

Omega25 11.1.2007, 18:55

И в Тяговом конусе, и в Тяглиндре использован принцип ускорения рабочего тела. В тоже время оба устройства принципиольно отличаются.
В Тяглиндре рабочее тело не вращается, его ускорение происходит вдоль оси вращения. Механизм ускорения рабочего тела вращается и взаимодействует с рабочим телом,но любое затягивание рабочего тела в процесс вращения является паразитным явлением и снижает эффективность работы всего устройства.
В Тяговом конусе напротив - происходит активное раскручивание рабочего тела. Здесь силы инерции работают не на прямую, а меняют вектор через взаимодействие с поверхностью конуса (кругового крыла).

Pauk_64 12.1.2007, 15:51

Интересный раздел
Хочу расказать об одном интересном эфекте.
читал я о нем очень давно гдето в году 86-89 (помню что при союзе это было) в журнале "наука и жизнь" потом через некоторое время (году в 93 точно не помню) в брошурке "знак вопроса" была перепечатана и немного сокращена. Журнал не смог найти так что пишу по памяти.
В 1955году (если не ошибаюсь) в одном из Американских НИИ профессорами Бифельдом и Брауном (к сожалению имен не помню) был обнаружен интересный эфект, на весах был закреплен плоский конденсатор к выводам которого были присоединены провода, по которым конденсатор заряжался от источника высокого напряжения (что-то около 100 000 Вольт). так вот под действием этого напряжения (потенциала) вес конденсатора либо увеличивался либо уменьшался (в зависимости от полярности приложенного к нему напряжения). В следующем году этими же профессорами был поставлен другой эксперимент в ходе которого батарею из специальным образом собраных плоских конденсаторов заставили летать по кругу лабораторного помещения (радиус орбиты составлял 50м(помню точно)) на висоте 2,5 м. К устройству были подсоединены 2 кабеля по которым подавалось высокое напряжение от мачты расположеной в центре помещения. Угловая скорость перемещения обекта составляла 50м/с(180км/ч). в последствии даный эффект был назван эффектом Бифельда-Брауна и (по данным журнала ) засекречен.
Интересно мнение учасников форума по даному вопросу, а также небольшая просьба, кто владеет информацией по этому вопросу поделитесь о-о-о-чень долго ищу [image] !!!!!!!

ваня 12.1.2007, 21:42

Паук
Ветка " Создаём АЛА"- здесь же. Покопайся...

Dzen 13.1.2007, 0:02

Pauk_64
http://manovar.ru/brown.html
http://re-tech.narod.ru/space/dvig/brown.html
http://radiobusiness.narod.ru/bif_br.htm
http://spa12.narod.ru/20.html
http://ufosecrecy.narod.ru/loder.html

Omega25 17.1.2007, 2:52

Прикрепляю статью из журнала «Свет» за 2000 год, в сокращении, от которого она только выигрывает. Получается, что концептуально Тяговый конус осмыслен еще в начале 90-х годов. Думаю, если мне удалось независимо осмыслить принцип работы кругового крыла, то и другим это не сложно. Возможно, появление транспорта на новых принципах движения, дело ближайшего будущего. Зачем искать то, что уже найдено? Пришло время делать.
Удачи всем моделистам и конструкторам - любителям авиации!

Прикрепленные файлы
Прикрепленный файл 465_10.txt ( 10.68 килобайт ) Кол-во скачиваний: 57

VDG 17.1.2007, 15:55

Omega25,
для антиграва на торнадо наши уже выбили себе спутник. Так что это действительно работает.

Pauk_64,
уже давно всё летает. http://www.members.aol.com/jnaudin509/index.htm
Разных рабочих моделей уже под полтысячи сделано. Есть уже аппараты с полезной нагрузкой в 200г.!

Omega25 17.1.2007, 19:18

VDG,
подробнее можно? Может быть ссылка или файл? Очень интересно, - почти никто не верит!

Pauk_64 18.1.2007, 22:24

ЦитатаDzen
http://spa12.narod.ru/20.html

Очень огромное спасибо за ссылки

Вопрос, кто нибудь заказывал комплект, собирал (ссылка вверху). Думаю попробовать (как там сказано на кухне) но страница почему-то не внушает доверия [image] . может у кого видео есть испытаний готовой конструкции? Заранее благодарен.

И еще почему в этой ветке ЭТО не обсуждалось, вроде в тему? (если пропустил извините)

С уважением Паук.

Pauk_64 18.1.2007, 22:45

ЦитатаPauk_64,
уже давно всё летает. http://www.members.aol.com/jnaudin509/index.htm
Разных рабочих моделей уже под полтысячи сделано. Есть уже аппараты с полезной нагрузкой в 200г.!

Есть полностю описаные конструкции и видео [image] . Буду пробовать.

http://jlnlabs.imars.com/lifters/hexalifter/index.htm

http://jlnlabs.imars.com/lifters/hexalifter/videos/hexalifter.rm

Пожелайте удачи

Constantine 18.1.2007, 22:49

На сайте Наудина дана инструкция (на буржуйском) по сборке лифтера.

VDG 20.1.2007, 14:31

Цитата(Pauk_64 @ 18.1.2007, 22:45)
Есть полностю описаные конструкции и видео [image] . Буду пробовать.
Жаль только что крачер нельзя использовать для питания лифтера.
Хотя, думаю, если сделать вилку Авраменко, то можно получить постоянное напряжение с крачера.

=====
штука, с нагрузкой в 250 г. http://jlnlabs.imars.com/lifters/ на верху страницы
на страницу английской версии можно перейти с верха страницы.
Модели двигателей от НАСА внизу страницы. У того автора есть и НАСОвские патенты.

VDG 20.1.2007, 14:44

Цитата(Omega25 @ 17.1.2007, 19:18)
подробнее можно? Может быть ссылка или файл? Очень интересно, - почти никто не верит!

Это не в сети видел. Это по первому каналу в новостях в 21.00 (когда вся страна смотрит) было в ноябре-декабре.
Поищите по сети, вроде бы они в Королёве. Про них слышал ещё лет пять назад, когда они получили тягу в 28г. Сейчас видно уже достаточно больше, чтобы спутник перевести на более высокую орбиту. Для этого собственно они и разрабатывают свой антиграв. Кстати, было сказано в интервью, что авторы и официальная наука понятия не имеют о протекающих в установке антигравитационных эффектах.

hqvideo 20.1.2007, 17:20

Это не так уж и интересно...
Обычный принцип ионного двигателя. КПД очень мизерный...
Да и током шандарахнет так..., что мало не покажется.
Такие девайсы делают чуть ли не по всему миру.

Pauk_64 21.1.2007, 1:03

Цитата
hqvideo
Это не так уж и интересно...
Обычный принцип ионного двигателя. КПД очень мизерный...

Может быть как знать? Пока сохнет на шкафу. Завтра запущу, промерю, просчитаю, а там видно будет.
Как говориться в народе лучше один раз увидеть......
А вот насчет интереса, если следовать принципу обратимости возможно ЭТО получиться использовать в качестве источника (генератора) енергии, как Вы думаете?
Если кому будет интересно дам краткий очёт.

Цитата
hqvideo
Да и током шандарахнет так..., что мало не покажется.

Стандартнае меры предосторожности и хорошая изольция думаю дело исправят.

Цитата
hqvideo
Такие девайсы делают чуть ли не по всему миру.

Использовал Google, Rambler, msn, Metу, yandex нашел только чуть более 300 серверов (может плохо искал [image] ) на которых в основном занимались болтовнёй и наводили ссылку на товоже Наундина (несколько раз на Мембрану хотя на мебране тоже одна болтовня типа может-неможет нарушает-не нарушает ). Эффект известен уже более 50 лет (в некоторых кругах) а информация ,масово, появилась примерно в 2000 году, что значит либо здесь действительно ничего нового и\или интересного нет, либо обратное, кому-то распространение данного девайса невыгодно,нецелесообразно, не настало время (нужное подчеркнуть), например экономически .

Цитата
VDG
Жаль только что крачер нельзя использовать для питания лифтера.
Хотя, думаю, если сделать вилку Авраменко, то можно получить постоянное напряжение с крачера.

Поподробнее можно? (можно на почту чтоб не мусорить Vladimirth@pochta.ru)

hqvideo 21.1.2007, 12:01

Вот загляните сюда:
http://tesladownunder.iinet.net.au/Lifters.htm
Много всего, и не только про лифтеры.

Omega25 23.1.2007, 22:12

Спасибо VDG за подробности. Помогло в поиске.
hqvideo, вот нашел, это точно механника, только примитив - работает импульсно. Режим непрерывной тяги не поддерживается.

Прикрепленные файлы
Прикрепленный файл _______________________________________..txt ( 1.74 килобайт ) Кол-во скачиваний: 28

VDG 26.1.2007, 0:46

Цитата(hqvideo @ 20.1.2007, 17:20)
Это не так уж и интересно...
Обычный принцип ионного двигателя. КПД очень мизерный...
Да и током шандарахнет так..., что мало не покажется.
Такие девайсы делают чуть ли не по всему миру.

Оно не интересно тем, кто уверен что дело там в ионном ветре. На самом деле, оно летает и при отсутствии ионного ветра. И все патенты НАСА направлены на уменьшение влияния ионного стока.

Вы бы себе хотя бы представили какой должен быть поток воздуха, чтобы почти полкило в воздух взлетело. Сколько нужно пылесосов? Ионные движки на такое не способны. На ионах - это фантастика.

VDG 26.1.2007, 1:00

Цитата(Pauk_64 @ 21.1.2007, 1:03)
Поподробнее можно? (можно на почту чтоб не мусорить Vladimirth@pochta.ru)
На том же сайте Наундина есть эксперимент Авраменко (советский товарищ). Всё "законно", у него есть патенты, в том числе (и в первую очередь) зарубежные. Тоже две катушки, одна для накачки, вторая высоковольная. Обычно покупается автомобильная катушка зажигания и делается простой генератор до десятка килогерц. Почти как крачер, но генерация внешняя и транзисторы не сгорают [image].
Тоже от работы светятся лампы. Но самое интересное что киловатты можно передавать по одному проводу почти любого сопротивления. Контур замыкается через пространство. Засасывает и выталкивает электронный заряд из/в среды. Так как поле переменное (в крачере тоже переменное), то для питания постоянным током ставится обычная вилка на высоковольтных диодах. У Наудина всё расписано.
И самое интересное. Авраменко сделал приёмник-трансформатор энергии (безпроводной) для своего генератора. Питал им лампы, обычные моторчики.. Но нигде я не нашёл схемы этого приёмника. Есть фотографии. По ним получается, что приёмник это специальным образом расположенные металлические пластины и более ничего (почти, нужны ещё диоды для выпрямления напряжения).

VDG 26.1.2007, 1:05

Цитата(Omega25 @ 23.1.2007, 22:12)
Спасибо VDG за подробности. Помогло в поиске.
hqvideo, вот нашел, это точно механника, только примитив - работает импульсно. Режим непрерывной тяги не поддерживается.
Это текст пятилетней давности. Что-то произошло, прорыв у них есть. Либо получили более сильный импульс, либо застабилизировали процесс.

Кстати, есть мужик (в Росии) у которого тоже давным давно движется ртуть по окружности. Всем заинтересованным он показывал рабочий образец. Институтские приезжали из журналов научно-технических. Охали ахали. Но он не дурак, за раскрытие просит правильную сумму. Но она нереальна для тех кому интересна эта летающая тарелка. Те же у кого она есть это не надо. Ловушка. Не знаю, живой он ещё.
Но принцип его штуки такой же. Движение массы по определённой траектории. А разрез такого движка есть даже на очень старых индийских фресках со всеми пояснениями. Там тоже ртуть (причём разогретая, судя по всему микроволной) движется по тору.
Значит не врал мужик.

Русская версия Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)