"Вечный Двигатель"

Dragons' Lord 23.4.2004, 2:12

Ну что-же, думаю, что пришло время "Икс". Пора начинать операцию под кодовым названием "MATRIX: Revolution".

Сегодня собрал модельку для проверки на практике нового принципа "взаимоотношений" магнитов статора и ротора. Как результат, - нарисовал нижеуказанную картинку. Для пущей наглядности раскрасил в цвета и прорисовал в трёх проекциях.

http://dragons-matrix.narod.ru/soft/motor_freeman.gif

Здесь показан единственный вариант, как можно скоммутировать (повернуть магнит), не затрачивая особых усилий. Вектор силы переходит из горизонтального в вертикальное положение, но сам магнит остаётся по прежнему ПЕРПЕНДИКУЛЯРНЫМ к вектору "В" магнита статора.

Прошу заметить, что я развернул круговой профиль в плоскость ДЛЯ НАГЛЯДНОСТИ. Ясно, что если свернуть всё это дело в кольцо, то из статорного магнита, согласно рисунку, должен быть изъят сектор.

Кстати, чтобы не мешать в кучу всю гамму разновидностей и реализаций, будем разбираться по очереди со всеми. Принцип клина (который обсудим позже) - это воплощение кругового движения, берущее своё начало с легендарного SMOT'a. Как показали сегодняшние испытания, для случая, когда ротор - это магнит, а не ферромагнитная деталь (шарик), клиновидный статор вовсе и не нужен. Извлечение сектора произвольного размера из магнита статора (кольца) АВТОМАТИЧЕСКИ создаёт градиент силы. Таким образом, можно (и нужно) применять сектора, а не цельные кольца ! Изменять толщину - не нужно.

Sib 24.4.2004, 1:31

Вечное движение единичных магнитов от Угрюмого Эда!

Возмите железный или из мягкой стали прут полтора дюйма в диаметре, согните его в форме U
каждый зубец фут длиной, и три дюйма между зубцами, сделайте две катушки
из меди или алюминия шести дюймов длины и достаточно больших чтобы надеть на прут.
Намотайте 1500 витков изолированного медного провода, размера 16, на каждую катушку. Установите их как можно ближе к сгибу . Соедините батарею с катушками чтобы каждый ток создавал на верхних концах U северный и южный полюса. Теперь вы имеете
электрический магнит.

Поместите шести дюймовый квадратный в сечении прут на верх двух железных зубцов U, устанавите плотно так чтобы он лежал ровно.
Соедините батарею с электрическим магнитом в течение небольшого времени, теперь отключите батарею, соедините лампочку с электрическим магнитом тем
же способом, которым он был связан с батареей, теперь вытяните шести дюймовый брусок, делайте это быстро, и вы увидите свет в лампочке, соедините батарею снова с электрическим магнитом, поместите брусок на железные зубцы, подержите так немного, отключите батарею. Теперь электрический магнит удерживает вечное движение магнитного потока. Если не мешать, то это будет продолжаться бесконечно. Я продержал конструкцию в этой позиции в течение шести месяцев, и когда я убрал шести дюймовый брусок я получил столько же света как в первый раз. Этот эксперимент показывает что если вы
запустите северные и южные единичные магниты на орбиту, то они никогда не остановятся.

Вот здесь парень повторил это и доволен как удав.
http://www.keelynet.com/energy/emery.htm

А вот картинки для наглядности
http://www.fortunecity.com/greenfield/bp/16/leed1.htm

SADKO 28.4.2004, 12:56

Щас у меня бзик на редкоземельных магнитах развился и в связи с оным вдруг стали появляться интересные мысли... МГ хорошо где то писал про то что де магнитное поле существует в трёх измерениях, а не двух как на всяких там рисуночках... Всвязи с чем я подумал, а ведь так оно и есть, и это можно круто юзать, так же круто как "магниты" Свитта, есле не круче. И не надо никаких МЕГов, всё проще, проще... Скажем так, почему Ф трансформатор фролова не будет работать как сверхединичное устройство??? И как это из-за чего можно практически поиметь??? Считайте это "загадкой от САДКО", хотя скажу честно не проверял, но в ближайшие дни, ибо уж очень просто оно...

Одним словом я надеюсь, что те кому нужно понять, уже всё поняли, но попрошу пока не писать открыто о чём речь, пока не будет практических опытов, хотя мне здаётся что это какраз тот заветный девайс, который сможет повторить каждый и получить источник электроэнергии, безовсяких там антигравитаций, градиентов времени, одним словом БЕЗОПАСНЫЙ источник!

Настоятельно всем рекомендую, катящейся вверх по наклонной плоскости шарик производит впечатление

http://jnaudin.free.fr/html/smotidx.htm
http://jnaudin.free.fr/html/permotr.htm

lexus1976 14.5.2004, 18:01

с разрешения Лорда хотел бы продолжить эту тему следующим описанием
вычитал на иностранном сайте описание двигателя естественно с кпд гораздо больше 1
так вот
берем крестовину крепим к торцам четыре круглых магнита одноименным полюсом наружу это будет ротор он свободго вращается на оси проходящей через центр крестовины
в качестве статора используем также четыре катушки с сердечниками из магнитомягкого материала расположенные крестом соединенные последовательно и закрепленные в цилиндрическом корпусе
в таком виде ротору ничего не мешает вращаться.
Далее описание электрической части.
берем высоковольтный мощный кондесатор один вывод соединяем с катушками эл.магнитов статора далее со свечой зажигания (автомобильной) и на второй вывод конденсатора.
получаем последовательный колебательный контур с искровиком.
теперь на конденсатор подаем высокий потенциал от автомобильной катушки зажигания и этот импульс приходит именно в момент когда магнит ротора
находится над катушкой статора. (многократно усиленный в результате резонансных колебаний в контуре после появления искры в свече) угол
опрежения подбирается экспериментально (как в автомобильной системе зажигания).
питается все это от аккумулятора и после старта можно заряжать батарею от генератора.
ну вот и все
Лорд подскажи как и где разместить рисунок и схему устройства?

Sib 14.5.2004, 18:35

2 lexus1976

Магнит проходит над катушкой с магнитомягким сердечником - генерится ток который создает в катушке и в сердечнике поле противодействующее полю магнита - где здесь - "в таком виде ротору ничего не мешает вращаться. " ?

ingvar 14.5.2004, 23:32

Я видел нечто подобное. Только там катушки лежали перпендикулярно магнитам.

А рисунки даже самые(будто бы) глупые надо выкладывать.

Dragons' Lord 15.5.2004, 1:53

Sib :

Не кипятись, я так понял, что там НЕТ сердечников в катушках. Поэтому и "не мешает". А мощность достаточную для вращения пытаются раскачать за счёт резонанса. lexus1976 - я правильно понял ?

А вообще-то постой. Судя по твоему посту - ты считаешь, что это генератор. Ан, нет, коллега. Это не генератор, а МОТОР ! Здесь подаём напругу на катушки (используя резонанс), и ротор (с магнитами), отталкиваясь от этих катушек, начинает вращаться. А уже потом - этот самый мотор вращает другой обычный генератор, от которого и заряжают батарею. Во как.

Вообще-то, это одна из разновидностей мотора Адамса (надеюсь, ты видел фотки ?), только с применением резонанса.

lexus1976 :

> Лорд подскажи как и где разместить рисунок и схему устройства?

Переслать мне по почте. Странно, что ты этого ещё не сделал. Я размещу их в специальном каталоге на сайте и дам здесь на них ссылочки для ознакомления. Технология именно такая.

lexus1976 15.5.2004, 7:11

Лорд, выслал на твой адрес картинку с описанием и эл.схемой правда на английском, думаю ты сможешь разобраться. конкретные параметры могу уточнить у меня есть полный вариант описания. ( он большой поэтому не могу отпрваить 2мб). принцип работы ты правильно понял.

Dragons' Lord 16.5.2004, 5:51

Скачать и посмотреть картинку, фотку и схему, указанной модели электро-магнитного мотора, использующего в своей схеме резонанс и искровой промежуток (прислано lexus1976) - можно, кликнув по этой ссылке :

http://dragons-matrix.narod.ru/soft/electro_magn_motor.jpg

Там же есть пояснительный текст на английском языке. Картинка весит 110 Kb.

lexus1976 16.5.2004, 17:38

что-то не вижу обсуждения. привожу кооментарий электрика
Насчет идеи с резонансом... Силу толчка обеспечивает индукция в катушке. Индукция зависит от ампер-витков, а не от (косвенно) напряжения. В предлагаемой идее будет действительно иметь место резонанс напряжений. Вот только ток обратно пропорционально уменьшится. Этот вывод подтверждается экспериментом: взять высоковольтный провод от свечи зажигания в руку и запустить мотор. Напряжение вроде бы ''смертельное'', а тока нет почти. Потому и жив экспериментатор.
Нам нужны не напряжение и ток по отдельности, а их произведение в конкретный промежуток времени. И только произведение тех величин, значения которых совпадают по фазе.
Таким образом мы имеем дело с МОТОРОМ, ротор которого - постоянный магнит, а статор катушка (лучше в катушку загнать сердечник - гораздо мощнее получится).

Dragons' Lord 19.5.2004, 1:34

lexus1976 :

Не вижу причин, чтобы не сделать резонанс тока, вместо резонанса напряжения. Всё то же самое, только соединить немного по другому нужно. И всё заработает. Нужен доброволец, чтобы испытать это на действующей модели, а затем ознакомить всех со своими результатами подробно. Я, на настоящий момент, занят - занимаюсь реализацией других интересных вещей, плюс довожу до ума СВОЙ сверхединичный генератор, а по сему - дерзайте !

Dragons' Lord 21.6.2004, 2:03

Народ !

Кому-нибудь нужно вообще знать, как сделать вечный движок ? Если ни кому не надо, то на здоровье. А если потребность имеется, то думаю, пора бы Вам всем здесь отметиться. Ибо - когда я сделаю закрытый форум, будет уже поздно метаться и просить доступ...

practic 21.6.2004, 7:54

QUOTEКому-нибудь нужно вообще знать, как сделать вечный движок ?
Нужно не то слово! Просто у меня , пока еще МГ не заработал ( твой вариант с катушками), времени не хватает довести до ума. Магниты от разобранных винчестеров прямо на диск приклеил, движок 6000 об/мин, 12В. А вот с катушками воюю, параметры опытным путем ищу. Напруга пока маловатая. Поэтому и писать не о чем, только читаю. Если есть свежие идеи поделись.

FSM 21.6.2004, 8:45

Конечно интересно!!! Рассказывай! Удиви мировую общественность! )

Armer 21.6.2004, 10:00

2Lord:

Когда есть о чем писать - я пишу
Времени сейчас ни на что не хватает. Зато обзавелся полным комплектом для MEGа. Соберу - отрапартую.

Dragons' Lord 22.6.2004, 2:39

ТАМ :

Почему я задаю тот вопрос, который задаю, - Вы сможете узнать лишь из закрытого форума (будущего). В открытую печать НИЧЕГО не пойдёт.

Кстати, после того, что Вы там узнаете, сознание уже не будет работать на столько узко, чтобы рожать подобные высказывания (типа, "можно ли сделать вечный двигатель, хотя бы одну модель"...). Вы сами многое сумеете понять. Быть может, даже больше, чем удалось мне...

practic :

Про мой "Магнитный Генератор" Вы сможете узнать из закрытого форума, если пройдёте отбор. В новой схемотехнике эта штука - просто зверь. Причём, ни один человек в Интернет ещё не проводил исследования в этом направлении. Также напоминаю, что для "официального" обсуждения "МГ 192%" есть отдельная тема.

И, кстати, не нужно ли мне услышать "что-либо" из Ваших уст ? Нет ? Почему-то мне так не кажется.

FSM :

На провокации я не реагирую. Больно толстокож. Мировая общественность ничего не узнает и будет спать спокойно, пока мы тут свою армаду подготовленных специалистов сформируем. А потом... а потом, мои дорогие, мир изменится, ибо не сможет противостоять "новой волне"...

Armer :

Баркалоид уже давно собрал, - поинтересуйся. Он там с коммандоаппаратом забуксовал, но скорее всего, уже дособирал. Кстати, в новом обновлении будет по MEG'у перевод патента с комментариями (я там даже более того, о чём тебе писал, "высмотрел") и перевод опытов Наудина (повторение MEG) с кучей картинок. Естественно, твой допуск на закрытый форум даже не обсуждается [image])) .

AmaH 22.6.2004, 11:46

Не совсем по теме, т.е. совсем не по теме. Т.к. нет постоянных магнитов и форума «Электромагнитный генератор».
Меня заинтриговала идея создания в.двигателя или генератора по способу униполярного динамо(ст. Lord`a «Секреты униполярной индукции»). Я лично мучаюсь над созданием экспериментальной модели. Трудности чисто технические + лень и нехватка времени.
В общем уже изготовил 2 железных диска по форме тормозного шкива. Почему железных, а не медных – считаю, что если железо (исходя из рассуждений «Дикого Эдда») лучше накапливает единичные магниты, хотя и пропускает их(электричество) слабее, то всё равно эффект будет лучшим именно здесь. Хотя ж.диски можно покрыть слоем меди и даже серебра. На них планирую намотать бифилярные катушки из обычной ал.фольги совместно со скотчем в качестве изоляции. Считаю, что с листовым проводником(фольгой) эффект будет лучше. Столкнулся с трудностью - как очень ровно отрезать рулончик фольги определённой ширины от общего рулона, иначе потом с рулончика фольгу не смотаешь – она рвётся поперёк. Не думайте, что это легко; лучше сами попробуйте. Тем не менее проблему решил. Теперь последняя сложность – как намотать все 4 слоя (2слоя фольги и 2 слоя скотча) непосредственно, т.е. сразу на диск, для обеспечения высокой плотности намотки. Проблема потихоньку решается. Ось определённой конструкции на подшипниках тоже делаю. Но здесь проще - обрезки медных трубочек, изолированные в определённых местах насажены на нержавеющий(не магнитный) стержень. Всё.

drol 22.6.2004, 12:21

есть некоторое сомнение в направлении движения идеи. тесла тоже парился с кручением механики, передачи по контактам и т.д., а реальная рабочая система получилась очень даже статичной. он через механику принцип узрел, а это важнее вариантов. так что намекните, кто принцип понял, чтобы велосипед не изобретать. я лично постоянные магниты пользую пока для снижение расхода топлива на своем авто, и то конечная конструкция никак не устаканится.

Lexeich 22.6.2004, 12:59

2 AmaH
Конденсатор серии БМ или МБМ представляет собой скрученный рулон фольги с изоляцией.
Очень старые - из оловянной фольги.
Типа в помощь...

SADKO 22.6.2004, 13:28

ИМХО, принцип тот же что в конденсаторе Линди для сжижения газов. Фролов обозвал его "созданием ассиметрии причинно-следственных связей", но судя по всему до практических мощьных конструкций он не добрался, но тем не менее мне очень понравилось это меткое обзывательство
Однако если допустить существование эфира, то всё оказывается гораздо проще, ни тебе КПД>100% ни вечного двигателя, а просто утилизация энергии из онаго эфира. И никаких тебе физических свойств времени, СТОП, означает ли это что никаких физических свойств у онаго нет, или что нет никакого эфира??? Вовсе нет, скорее даже наоборот, но об этом может быть в другой раз...

Далее ещё одна не маловажная проблемма, когда человеки научились сжигать топливо, которого вроде бы везде навалом, они не думали о том что этого топлива на земле ограниченное количество, и что продукты сгорания онаго не есть весьма полезны для планеты в целом... К чему я это всё, а я к тому что с потенциальной энергией эфира, времени, и этого самомго ну как его блин в квантовой механике, тьфу, в общем суть в том что ничего координально пока не меняется, мы живём и гадим вокруг, в надежде что некой демон Максвела сделает нам из говна конфеты... Тут бы и вдарится в философию, например взглянуть на мир глазами отца Павла Флоренского (это кто фрактальную геометрию придумал, и много ещё о чём о чём предпочитают не говорить, слишком уж он опередил своё время, настолько опередил что мы ещё не скоро его догоним), допустим есть не что параллельное нашему миру НО не равное по знаку, тогда возможно что конфеты одного мира, говно в другом и на оборот, или в эти реальности как обкладки кондюка накапливают в себе энтропию, а когда накопится слишком большая разность потенциалов, происходят естественные пробои, они суть и есть демон Максвела, а мы своими устройствами пытаемся осуществлять локальные пробои, а выработанная энергия суть отрицательная энтропия другой реальности где она вовсе не отрицательна а очень даже положительна

PS. Опять меня в философию понесло, не даром такие понятия как говно или конфета на протяжении веков занимают умы брехнотрёпов вроде меня, гордо называющих себя философами [image] Но к вышенаписанной бредятене ИМХО необходимо обязательное пояснение, тк мало кто знаком с трудами Флоренского, итак то что я тут обозвал "параллельными мирами", на самом деле не имеет ничего с ними общего, это просто как, ой вспомнил отрицательная энергия в квантовой механике, а я бы от себя сказал что это отражение нашего мира, но вопрос лишь в том что это отражение в плоском зеркале или в ручье...

AmaH 22.6.2004, 14:23

2 Lexeich
С конденсатора и начинал, только не серии БМ или МБМ(таких признаться вообще не встречал), а МБГО. Так вот, там бумага приклеена вмёртвую к фольге и при выравнивании даже одной из 2-х обкладочной фольги (разумеется вместе с бумагой к ней присобаченой) и намотке с натяжением её на больший диаметр(у меня жел.диск - 10см.), поверхность всё равно получается ребристой, гофрированой. Не получается плотного прилегания слоёв.

Dragons' Lord 23.6.2004, 3:17

ТАМ :

Пытайся выбить себе "пропуск" в лучший мир в теме "Интересные задачки". Там всё и узнаешь

SADKO :

Садко ! Мать твою, три раза, через пень забор... Говори по существу !!! Для флейма СПЕЦИАЛЬНО существуют такие хорошие в этом отношении форумы, как "Мембрана" и "Энергия", где ты, впрочем, всё время и так бываешь. Есть, что сказать, - излагай точно и без искажений [image] . Нет, что сказать - воздержись от запудривания мозгов. Кстати, класс "мистерий" берешься обучать ? Ответ скинь мне на мыло.

All :

Я обе темы объединил в одну, чтобы народ не путать. Теперь любые Ваши наработки и вопросы по вечным двигателям, сверхединичным генераторам и прочим усройствам с КПД более 100% прошу высказывать здесь.

Мороз 4.7.2004, 6:10

Господа, что-то затихла такая важная тема, как Free energy. Видимо, все затаились в ожидании следующей задачи Лорда.
Ну а пока давайте прикинем, что-бы это значило: http://members.aol.com/dmboss1021/MG/Page777.html
Крутится весело, а вроде не должно. Давайте подумаем, что надо изменить, чтобы стало " крутится весело, как и должно".

Adon 4.7.2004, 10:20

А почему собственно не должно. Один край «колеса» весит больше другого – центр тяжести смещен, для его восстановления, более тяжелый край (с большей силой притягивается/придавливается к земле) уходит вниз, ситуация повторяется и т.д. Я давно размышлял о таком принципе, но все как-то больше в механическом варианте. Правда до практики дело не дошло. А начал я думать об этом после прочтения вот этой статейки. «Ловец гравитационного ветра» http://www.universalinternetlibrary.ru/book/golomz/6.shtml
Вот небольшой отрывок.
«Ну, а как же устроен этот чудесный аппарат?
"Гравитометр - это закрытая со всех сторон емкость, - поясняет Крылов. - Грубо говоря, ящик размером метр на метр, к которому ничего не подводится. Из стенки ящика торчит вал, который непрерывно вращается. Подсоединив к валу редуктор, можно увеличить количество оборотов, необходимых для того, чтобы привести в действие электрогенератор. Аппарат начинает работать сам и сразу после окончания сборки".
В это нетрудно поверить. Возьмем простейший пример. Течет река. Течет сто лет, двести, тысячу, десять тысяч лет. С точки зрения человека, средняя продолжительность жизни которого составляет 70 лет, река - это самый что ни на есть "вечный двигатель". Опускаем в реку колесо с лопастями наподобие того, что были раньше на мельницах. Колесо тут же без каких-либо усилий с нашей стороны начинает вращаться под действием потока воды. Оно может вращаться сто лет, двести, тысячу, десять тысяч. Если, конечно, регулярно проводить его техническое обслуживание. Чем не вечный двигатель?
Возьмем другой пример. Парусный корабль. Стоит только команде поднять паруса, да поставить их так, чтобы они поймали ветер, как судно тут же начинает движение. И нет нужды в веслах или дизеле для начального толчка. В принципе, судно может двигаться вечно, словно "Летучий голландец". Нужно лишь время от времени обновлять команду, да снаряжение корабля.
Теперь несложно понять ситуацию с гравитацией. Представим, что со всех сторон постоянно дует сильнейший гравитационный ветер, который прижимает нас с вами к Земле, не давая улететь в космическое пространство. Остается лишь придумать парус, способный поймать этот ветер, чтобы он закрутил-завертел нужные нам механизмы, как вода - мельничное колесо. Вот таким людям, как Крылов, скорее всего и удалось поймать "гравитационный ветер".
А что же внутри, как устроен этот "парус"?
"Внутри некий заполнитель и механическая часть. К сожалению, большего сказать не могу: устройство настолько просто, что каждый, у кого руки растут из нужного места, может его воспроизвести, - разводит руками изобретатель. - По этой причине я и разрушил действующий образец.
Кстати, эта установка - стационарного типа. Ее нельзя эксплуатировать в качестве движителя для автомобиля, поезда, самолета. Связано это с тем, что ее мощность прямо пропорциональна объему и потому она имеет большие габариты. Можно, конечно, поставить ее на теплоход, но наиболее рациональная область применения - стационарная электростанция".»

Вот это колесо со смещенным центром тяжести (который непрерывно восстанавливается) и есть тот парус для гравитации.

Мороз 4.7.2004, 22:19

"А почему собственно не должно".
-по 3 причинам:
1. Магниты "на отталкивание" хоть и переместят груз (магнит), но все-равно будут тормозить его движение на верх.
2. Магниты сверху не нужны.т.к. груз и так уже лежит. но они только создают дополнительную нагрузку на ось, увеличивая трение.
3. Магниты "на притяжение" переместив груз, всё-равно будут удерживать его при движении вниз.

Может сделать магниты статора в оправке, поворотные; или магниты ротора сделать неогрниченными в движении внутрь?

Обратите внимание на фразу "Внутри некий заполнитель и механическая часть. К сожалению, большего сказать не могу: устройство настолько просто, что каждый, у кого руки растут из нужного места, может его воспроизвести".
Статье, по-моему, 2-3 года (это когда я её видел). Что-же случилось за это время, ведь это так просто...
А гравитация подобна магнетизму, то-же близко, а взять трудно (водопады не всчёт). Но ясно одно - и то и другое является источником энергии...

Armer 6.7.2004, 9:26

Ну вот я и собрал, так сказать, "мини-МЕГ", а точнее пока его "сердце". Сердечник от какого-то трансформатора из листовой стали с сечением 2,5 см^2. Магниты редкоземельные с сечением 2 см^2. На днях соберу электронную часть и начнем раскачивать... Есть идея как обойтись всего 2-мя обмотками, т.е. они же вход и с них же снимать, только вот обратную связь (для питания себя самого) по такой схеме будет завести проблематично.

Наткнулся на форум по вопросу МЕГа:
http://energy.org.ru/modules.php?name=Forums&file=viewtopic&t=41&postdays=0&postorder=asc&start=0
Много воды (как обычно) но есть и по делу. В частности правильно обратили внимание на то, что важно недопускать насыщения сердечника, воткнув, к примеру, редкоземельные магниты на ферритовый сердечник.

Я не занимался доскональными переводами проекта с сайта Наудина, но исходя из того форума, им так и не удалось запитать МЕГ от самого себя!Странно все это...

lexus1976 7.7.2004, 8:10

я тут немного поразмышлял как можно использовать силу гравитации и родилась
у меня такая идея
берем диск (50cм диам) с осью в центре ставим вертикально, диск свободно
вращается на оси. далее по краю диска равномерно по окружности крепим на
шарнирах допустим 10 грузов. т.е. грузик может вращаться вокруг оси
проходящей перпенд.диску через его край на тяге длиной допустим 10см. однако
тяга имеет ограничитель вращения останавливающий ее в положении совпадающем
с радиусом диска когда грузик находится за пределами плоскости диска. теперь
если посмотреть на плоскость диска спереди то мы увидим что допустим с
правой стороны диска несколько тяг с грузиками в нижней четверти диска стоят
радиально упершись в ограничители, грузики находятся за пределами диска и
создают вращающий момент на оси диска за счет действия силы тяжести. в тоже
время с левой стороны грузики на тягах свободно висят вниз находясь в
плоскости диска и создают вращающий момент дествующий на ось диска
значительно меньший чем грузы с левой стороны. возникает ассиметрия масс и
диск будет вращаться бесконечно пока не заржавеет.
здесь изложен принцип. он рабочий.
генератор с магнитами я делал, не заработал.

werty 8.7.2004, 2:20

to Lord

А стрелочками что помечено на картинке? Неужели сила?

to Armer

MEG реально бред. Принцип Оккама. Если есть вопросы, постараюсь ответить.

to lexus1976

Колесо по массе симметрично - с одной стороны рычаг то больше, только грузов меньше.

to Adon

По поводу паруса. Дык, действительно, интересно увидеть предмет, масса(в случае гравитации) которого зависит от ориентации.

werty 8.7.2004, 2:34

QUOTE(Sib @ 24.04.2004 - 01:31) Вечное движение единичных магнитов от Угрюмого Эда!

Возмите железный или из мягкой стали прут полтора дюйма в диаметре, согните его в форме U
каждый зубец фут длиной, и три дюйма между зубцами, сделайте две катушки
из меди или алюминия шести дюймов длины и достаточно больших чтобы надеть на прут.
Намотайте 1500 витков изолированного медного провода, размера 16, на каждую катушку. Установите их как можно ближе к сгибу . Соедините батарею с катушками чтобы каждый ток создавал на верхних концах U северный и южный полюса. Теперь вы имеете
электрический магнит.

Поместите шести дюймовый квадратный в сечении прут на верх двух железных зубцов U, устанавите плотно так чтобы он лежал ровно.
Соедините батарею с электрическим магнитом в течение небольшого времени, теперь отключите батарею, соедините лампочку с электрическим магнитом тем
же способом, которым он был связан с батареей, теперь вытяните шести дюймовый брусок, делайте это быстро, и вы увидите свет в лампочке, соедините батарею снова с электрическим магнитом, поместите брусок на железные зубцы, подержите так немного, отключите батарею. Теперь электрический магнит удерживает вечное движение магнитного потока. Если не мешать, то это будет продолжаться бесконечно. Я продержал конструкцию в этой позиции в течение шести месяцев, и когда я убрал шести дюймовый брусок я получил столько же света как в первый раз. Этот эксперимент показывает что если вы
запустите северные и южные единичные магниты на орбиту, то они никогда не остановятся.

Вот здесь парень повторил это и доволен как удав.
http://www.keelynet.com/energy/emery.htm

А вот картинки для наглядности
http://www.fortunecity.com/greenfield/bp/16/leed1.htm

А что в этом такого, что не укладывается в обычный курс физики?!!

P.S. Вообще немогу понять причинно-следственную связь: "...Этот эксперимент показывает что если вы запустите северные и южные единичные магниты на орбиту, то они никогда не остановятся."

Armer 8.7.2004, 7:45

werty

MEG реально бред. Принцип Оккама. Если есть вопросы, постараюсь ответить

Проскакивают у меня такие сомнения. Но начинаю разбираться - вроде бы нет. Или я что-то упускаю? А у Вас есть практический опыт или просто умозрительно?

igorb4 8.7.2004, 8:38

QUOTE(werty @ 8.07.2004 - 02:20) По поводу паруса. Дык, действительно, интересно увидеть предмет, масса(в случае гравитации) которого зависит от ориентации.
По-моему, это д.б. не что иное как всем нам уже известные шестигранные призмочки. Я так понимаю, поставь их острием вверх - д.б. одна масса, острием вниз - чуть другая. Или предмет над/под ними д.б. разной массы. IMHO.

igorb4 8.7.2004, 8:47

QUOTE(Adon @ 4.07.2004 - 10:20) А почему собственно не должно...
Гравитометр - это закрытая со всех сторон емкость...
Внутри некий заполнитель и механическая часть...
Вообще-то оччень напоминает одну из моделей "француза" Михаила отсюда:
http://perpetuum.monsite.wanadoo.fr (Mikhail Smeretchanski).
IMHO: либо это "утка", либо одна из его моделей действительно рабочая.

igorb4 8.7.2004, 9:14

QUOTE(Armer @ 8.07.2004 - 07:45) MEG реально бред. Принцип Оккама. Если есть вопросы, постараюсь ответить

Проскакивают у меня такие сомнения. Но начинаю разбираться - вроде бы нет. Или я что-то упускаю? А у Вас есть практический опыт или просто умозрительно?
По-моему, ключевая фраза там: "При этом затрачивается входная мощность, равная половине выходной."
А кто ЭТО реально проверял? Ведь за одну и ту же единицу времени, а именно за ПОЛНЫЙ цикл, входная энергия просуммируется и получится в лучшем случае "что вошло - то и вышло". Т.е. математически(!) это равнозначно тому, что мы просто отключаем магнитное поле одной управляющей катушкой один раз за полный цикл. Может здесь эффект в другом, а именно в том, что на переключение ЧАСТИ (в нашем случае половины) магнитного поля уходит все-таки не РАВНАЯ ей часть, а меньше?
Или я вот еще что подумал: пусть ВХОДИТ "в сумме" столько же сколько и на отключение, но ВЫХОДИТ (т.к. катушки ДВЕ!) в два раза больше?

Armer 8.7.2004, 10:16

Судя по всему, пока никто не проверял, но этот пунктик уже совсем рядом

По поводу возможно/невозможно - скажу одно: я не знаю на все 100, работоспособен ли проект МЕГа, но магнит является своего рода источником ТОКА. Линии всегда замнуты, т.е. ток течет постоянно и по замкнотому контуру. Увеличивая сопротивление этого контура, мы наблюдаем увеличение поля ("напряжения") в данной области. А имея источник постоянного тока, можно выполнить на нем генератор с преобразованием энергии.

В МЕГе есть два плеча, т.е. два пути для магнитного потока ("тока"). Допустим, "ток" магнита = 2J, который разбивается на два, по одному J в каждое плечо. Включив в одно плечо противонаправленный источник J (управляющая катушка), в другом плече мы получаем весь поток от магнита 2J + J из первого плеча. Мы не можем направив встречный магнитный поток, просто поставить преграду постоянному магниту, его линии тоже должны быть где-то замкнуты. Итого: добавили J, а получили на выходе перепад в 2J за один полупериод. Второй - аналогично.

А смутило меня вот что: в первом плече был поток J и остался J но изменилось направление! Т.е. перепад тоже вроде бы 2J... Здесь идет не просто намагничивание сердечника, а его перемагничивание. Выходит, что мы ничего не выигрываем, если считать, что импульс на управляющей катушке длится весь полупериод (исходя из схемы на http://jnaudin.free.fr/meg/megv21.htm). Однако, в патенте длительность импульса снижена и подается (в идеале) лишь на 1/2 от полупериода (цикла который мы рассмотрели). Вторую же полопину полупериода будет идти восстановление начального распределение потоков в магнитопроводе. Т.е. время действия импульса снижается вдвое. Тогда как бы действительно теоретический КПД=2. У меня крыша едет...

p.s.: дабы не придирались, здесь J читать как "фи"

igorb4 8.7.2004, 10:54

Немного порисовав на бумаге, всё это мне напомнило обычные механические электромагнитные генераторы, где расположеные на роторе постоянные магниты проносятся мимо электромагнитных катушек, в которых создается переменное магнитное поле. Правда при этом почему-то утверждается, что энергия, затрачиваемая на раскручивание двигателя меньше(!) создаваемой электрической энергии
Ведь вместо двух "управляющих катушек" можно взять "управляющий магнит" и крутить его в плоскости, перпедикулярной центральному. Он также будет "переводить стрелки" основного магнита то на одну катушку, то на другую.
Далее, если подумать, а зачем нам этот "управляющий ..."? Возьмем да и сделаем основной в виде подковы, и будем вращать его...
Что измениться? Да ничего, ИМХО. И т.д. ... Т.о. придем к конструкциям Наудина или обычного магнитного генератора, который был изобретен уже более ста лет назад. Только вот действительно почему-то никто в них КПД>1 не наблюдал

werty 8.7.2004, 14:48

QUOTE(Armer @ 8.07.2004 - 10:16) ...

... в другом плече мы получаем весь поток от магнита 2J + J из первого плеча.
Три плеча с потоками J1, J2 и J3 (считаем что поток положителен если направлен вверх)
Lm- Длина магнита
Ls - Длина плеча сердечника м/у полюсами магнита
Вm - Магнитная индукция магнита
Ss -сечение сердечника
Mm - магнитная проницаемость магнита
Ms - Магнитная проницаемость сердечника

Магнит во втором плече, обмотка в третьем.

если пренебречь рассеиванием, то J1+J2+J3=0

Когда ток обмотки равен 0,

J1=J3=-J2/2=-Bm*Sm/(2+Ls*Sm*Mm/(Lm*Ss*Ms))=Ф1

Если ток обмотки отличен от 0, и его величина такова, что J3=0 ("отключаем" плечо)

то J1=-J2=-Bm*Sm/(1+Ls*Sm*Mm/(Lm*Ss*Ms))=Ф2

Для большей наглядности зададим К=1+Ls*Sm*Mm/(Lm*Ss*Ms)

Ф1=-Bm*Sm/(1+K)
Ф2=-Bm*Sm/K

Ф2/Ф1<2 (!!!)

Упрощенно по памяти и пренебрегая гистерезисом (в грубом приближении возможно)

ЭДС и ток вторичной обмотки пропорциональны dФ/dt - т.о. постоянная составляющая потока нас вообще не интересует, и интересует только изменение его величины - что обуславливается исключительно током первичной обмотки. Так что есть магнит, нет магнита - практически по барабану. Какую энергию запасли, такую и можем отобрать (за вычетом потерь).

И, кстати, в данной конструкции, при наличии магнита, магнитный поток индуцированный первичной обмоткой разделяется на два отдельных, и только часть потока проходит через вторичную обмотку, и эквивалентная электрическая схема представляет собой большую индуктивность включенную с обычным трансом.

Мороз 9.7.2004, 6:42

QUOTE(lexus1976 @ 7.07.2004 - 08:10)я тут немного поразмышлял как можно использовать силу гравитации и родилась
у меня такая идея
берем диск (50cм диам) с осью в центре ставим вертикально, диск свободно
вращается на оси. далее по краю диска равномерно по окружности крепим на
шарнирах допустим 10 грузов. т.е. грузик может вращаться вокруг оси
проходящей перпенд.диску через его край на тяге длиной допустим 10см. однако
тяга имеет ограничитель вращения останавливающий ее в положении совпадающем
с радиусом диска когда грузик находится за пределами плоскости диска. теперь
если посмотреть на плоскость диска спереди то мы увидим что допустим с
правой стороны диска несколько тяг с грузиками в нижней четверти диска стоят
радиально упершись в ограничители, грузики находятся за пределами диска и
создают вращающий момент на оси диска за счет действия силы тяжести. в тоже
время с левой стороны грузики на тягах свободно висят вниз находясь в
плоскости диска и создают вращающий момент дествующий на ось диска
значительно меньший чем грузы с левой стороны. возникает ассиметрия масс и
диск будет вращаться бесконечно пока не заржавеет.
здесь изложен принцип. он рабочий.
генератор с магнитами я делал, не заработал.
"...родилась у меня такая идея, берем диск...".
-Это ВД первого рода. Их в сети очень много, и большинство с объяснением почему это не работает. Но...Если у Вас есть своя точка зрения, то лучше построить модель, ведь они не сложны - чистая механика. Тогда можно будет что-то говорить, уже имея практический фундамент. Поделитесь результатом?

Гравитация, как и магнетизм (потенциальные формы энергии) весьма заманчивы с точки зренмя их использования, как альтернативных источников энергии. Судите сами. Река крутит динамо. Вода уходит в море. Испаряется. Замерзает в горах, стекает рекой, крутит динамо... И так 1000-чи лет. С магнетизмом сложнее...Пока...

werty 9.7.2004, 10:23

[quote=Мороз,9.07.2004 - 06:42] [QUOTE=lexus1976,7.07.2004 - 08:10]

... Река крутит динамо. Вода уходит в море. Испаряется. Замерзает в горах, стекает рекой, крутит динамо... И так 1000-чи лет. .. [/quote]
Так это с потреблением внешней энергии.

Мороз 10.7.2004, 6:33

[quote=werty,9.07.2004 - 10:23] [QUOTE=Мороз,9.07.2004 - 06:42] [QUOTE=lexus1976,7.07.2004 - 08:10]

... Река крутит динамо. Вода уходит в море. Испаряется. Замерзает в горах, стекает рекой, крутит динамо... И так 1000-чи лет. .. [/QUOTE]
Так это с потреблением внешней энергии. [/quote]

Если считать внешней энергией теплобмен с космосом, что ещё более удлиняет процесс такого "вечного двигателя".

werty 10.7.2004, 14:21

[quote=Мороз,10.07.2004 - 06:33] [QUOTE=werty,9.07.2004 - 10:23] [QUOTE=Мороз,9.07.2004 - 06:42] [QUOTE=lexus1976,7.07.2004 - 08:10]

... Река крутит динамо. Вода уходит в море. Испаряется. Замерзает в горах, стекает рекой, крутит динамо... И так 1000-чи лет. .. [/QUOTE]
Так это с потреблением внешней энергии. [/QUOTE]

Если считать внешней энергией теплобмен с космосом, что ещё более удлиняет процесс такого "вечного двигателя". [/quote]
А причем здесь это? Что в этом необычного, идущего в разрез с традиционной наукой и требующего новых теорий? Давайте возьмем фотоэлемент и, широко раскрыв глаза, будем смотреть на стрелку амперметра, отклоняющуюся под действием преобразуемой ЭНЕРГИИ КОСМОСА. И таких вариантов много. Только простых, эффективных и неочевидных устройств, собираемых на коленке с криком ЭВРИКА, и работа которых не укладывается в рамки современной традиционной науки что то не видно. Хотя, конечно, хочется прогресса и новых открытий. Удачи.

А вопрос получения энергии из потенциального поля в точности соответствует вопросу о получении энергии из конденсатора, - Возможно? Да, возможно! Только зарядить не помешает, для удачного эксперимента.

По поводу получения дополнительной энергии из теоретически изученных аппаратов.
Берем трансформатор: Ко вторичной обмотке подключаем лампочку, киловатта на два, первичную подключаем к розетке соседа. А теперь внимание - смотрим на свой счетчик - стоит как вкопанный, а лампа горит. Вот она халявная энергия, хотя, конечно, соседи м.б. как традиционные, так и не совсем. Так что надо искать соседа (солнце и луна найдены уже давно) и новых способов преобразования энергии.

Мороз 10.7.2004, 22:44

"А при чём здесь это".
-Ни причём. Речь об использовании гравитации посредством рек, при использовании источника энергии - "круговорот воды в природе", вечным двигателем по-человеческим меркам. Ничего более. К тому-же это был просто пример на тему использования гравитационномагнитных эффектов как источников энергии.
Полностью согласен с актуальностью открытия "новых способов преобразования энергии". Лишь добавлю "и источников энергии".
Просто это переходит в исследовательскую область, что требует, как минимум, наличие идеи или факта, подтверждённого моделированием (хотя-бы на элементарном уровне) устойчиво подтверждающим эффект данной идеи или факта.

lexus1976 12.7.2004, 9:47

в моей идее есть вполне конкретный источник внешнее сила гравитации.

werty 12.7.2004, 12:16

QUOTE(lexus1976 @ 12.07.2004 - 09:47) в моей идее есть вполне конкретный источник внешнее сила гравитации.
Из первоначального состояния груз перемещается вниз под действием силы тяжести, потенциальная энергия преобразуется в кинетическую и может совершить работу, пропорциональную изменению потенциальной энергии. Чтобы вернуть систему в первоначальное состояние надо совершить эквивалентную работу. Т.е. система может крутиться вечно только в случае если потери энергии на совершение сторонней работы (в т.ч. трение) равны нулю или восполняются от внешнего источника. Как маятник, потенциальная энергия которого преобразуется в кинетическую и обратно - есть потери, есть затухание.

Мороз 13.7.2004, 3:03

QUOTE(lexus1976 @ 12.07.2004 - 09:47)в моей идее есть вполне конкретный источник внешнее сила гравитации.
Гравитация также и внутренняя. Она везде.
Насколько сложна кинематика схемы; способны-ли Вы изготовить модель?
Этот форум именно для этого - строить невероятное...

lexus1976 13.7.2004, 6:49

схема не сложна, модель можно изготовить из подручных средств.
вопрос только во времени.

werty 13.7.2004, 10:18

QUOTE(lexus1976 @ 7.07.2004 - 08:10) я тут немного поразмышлял как можно использовать силу гравитации и родилась
у меня такая идея
берем диск (50cм диам) с осью в центре ставим вертикально, диск свободно
вращается на оси. далее по краю диска равномерно по окружности крепим на
шарнирах допустим 10 грузов. т.е. грузик может вращаться вокруг оси
проходящей перпенд.диску через его край на тяге длиной допустим 10см. однако
тяга имеет ограничитель вращения останавливающий ее в положении совпадающем
с радиусом диска когда грузик находится за пределами плоскости диска. ...
Угу, и идея оригинальная, и реализация простая - через данную идею проходят большинство.

http://www.lewsha.boom.ru/projects/perp_mobile.htm

To Мороз

За счет внутренней энергии она конечно работать будет, как фейерверк на колесе, - одна из конструкций, которая вращается за счет внутренней энергии.
Строить невероятное... или то, что уже ...вероятно строили?

P.S. Форум очень тормозной, похоже сервер расположен в австралийской деревушке на модеме. Может хостинг поменять?

Мороз 14.7.2004, 8:46

QUOTE(lexus1976 @ 13.07.2004 - 06:49) схема не сложна, модель можно изготовить из подручных средств.
вопрос только во времени.
Тогда срочно в отпуск.

"Строить невероятное... или то, что уже ...вероятно строили?".
-Очень хорошее замечание. Новое -хорошо забытое старое. Но ведь и технологии с материалами на месте не стояли. Закон отрицания отрицания. Новые технологии, новые мысли, новые изобретения - очередной виток эволюции...Это остановить нельзя.

Dragons' Lord 15.7.2004, 1:49

Господа, попрошу меньше билетристики и больше дела. Иначе я расстроюсь и буду килять посты направо и налево. А зачем нам это нужно ?

Кстати, механическая модель с шарами (каждый на своей качалке некоторой длины), которые закреплены на ободе колеса и в силу угла ограничителя имеем разное количество шаров в левой и правой части. Как и было замечено это самая бредовая идея, которую приводят в пример во всех книжках, как доказательство НЕРАБОТОСПОСОБНОСТИ вечных двигателей. Нет, конечно, рабочие движки есть, но ЭТА идея - НЕРАБОТОСПОСОБНАЯ действительно. Можете не париться и не собирать...

Веселый 18.7.2004, 21:41

2DL: Здравствуйте! Sorry, если я когото повторю...
Насчет мощных магнитов - их можно достать из старых
винчестеров, которые негодные вам могут задаром отдать в
какой-нибудь крупной компьютерной фирме, лишь-бы от хлама
избавиться. Магниты там тонкие легкие и мощные,
от холодильника **й-отдерешь [image] Вам, кажись, такие и
нужны.

И еще насчет генератора на статическом поле.
Может быть я в школе плохо учился, но так себе представляю:
Вот намотали мы проводок вокруг стального болтика.
Цепанули концы этого проводка к аккумулятору.
Получили магнит. А все почему? Потомучто электрончики
в проводке вокруг этого болта летают, и магнитный
момент появляется. В постоянных магнитах этот магнитный
мамонт ощущается засчет того, что большинство атомов в
пространстве одинаково ориентировано. Только в этом
случае электрончики никуда не улетают, а так и крутятся,
несчастные, вокруг ядра вечно. Дык вот насколько я понимаю,
получить обратный эффект (т.е. чтобы электроны проводимости
в проводнике катушки начали двигаться вокруг постоянного
магнита и тем самым создавать ток) нам мешает самоиндукция.

Вопрос - почему тут нельзя использовать бифилярку Теслы?!

Partner 20.7.2004, 10:46

С точки зрения достижения конечной цели - постановки производства и реализации "сверхединичных" устройств (СЕУ) - мне статические СЕУ представляются более перспективным относительно электромеханических.
Отсюда вопрос: Что известно о трансгенераторе Мельниченко (кроме мутных формул изобретений и статей СМИ) и опытах Кулдошина с трансом и гироскопом?
Кто имеет инфу, прошу поделиться (или укажите путь к ней).
Реальных положительных результатов у меня пока нет. Надеюсь всё впереди.

Веселый 21.7.2004, 15:19

Да, я в курсе, что по современным
представлениям магнитное поле не действует
на неподвижный заряд, (кстати, интересно, почему?)
но в проводнике электроны находятся в постоянном хаотическом
движении. И магнитное поле будет влиять на характер
их движения.
А если приложить слабое электрическое поле, его
хватит. чтобы ориентировать скорости электронов вдоль проводника.
Так можно "указать им дорогу". Ну и потекут, потекут.
Хотя DL в своих статьях упоминал, что перемещения материи не происходит.
Может проясните, как тогда ток течет, и что он из себя представляет.
Имеется ввиду постоянный ток, а не СВЧ!

Alm 22.7.2004, 19:49

Кто-нибудь проводил эксперименты с униполярками?
Я вот подумал - в обычных конструкциях используется 1-2 диска - напряжение от них будет очень низким и вряд ли может быть практически использованно. Так вот, что если вместо диска использовать множество радиальных проводников, соединенных последовательно, по сути это будет тороидальная катушка с плоскими боковинами. Можно также использовать обе стороны катушки, но тогда поле магнитов должно иметь противоположную направленность, и, вероятно, прийдется удлинять вдоль катушку чтобы магнитные поля не ослабляли друг друга.
Как думаете, будет от такой конструкции толк, или я где-то ошибаюсь?

mab 23.7.2004, 0:25

2Alm
Идея мне кажется верной.

Для увеличения напряжения нужно большое количество витков. Вот для наглядности наваял в 3dmax.

Витки укладываются восьмерками. Количество магнитов для 3-ех слоев - 8. Слоев может быть и больше. Я думаю принцип понятен.
Там где магниты направлены друг к другу одинаковыми полюсами для предотвращения размагничивания нужно проложить магнитоизоляторы (например медные шайбы). Проводники являются замкнутым контуром. Для снатия тока можно разомкнуть в любом удобном месте. Насколько я понял, магниты не обязаны перемещаться относительно проводников, поэтому весь пирог можно залить каким-нибудь компаундом, вставив по центру ось вращения.
Сам хочу проверить эту схему, но пока не нашел подходящие магниты.

mab 23.7.2004, 1:10

Перечитывал тут посты на форуме...
Мне пришла в голову идея двигателя, используещего силу гравитации. Берем колесо из очень плотного материала, например свинца. Вся масса колеса сосредоточена в его ободе. Ставим его на горизонтальную ось. сверху над ним со смещением в плоскости колеса подвесим массивное тело. Расстояние должно быть минимальным. Та часть колеса, которая ближе к массивному телу в следствии притяжения к нему станет легче, равновесие колеса нарушится и оно должно закрутиться. В чем тут фишка?

Мороз 23.7.2004, 7:39

QUOTE(mab @ 23.07.2004 - 01:10)Перечитывал тут посты на форуме...
Мне пришла в голову идея двигателя, используещего силу гравитации. Берем колесо из очень плотного материала, например свинца. Вся масса колеса сосредоточена в его ободе. Ставим его на горизонтальную ось. сверху над ним со смещением в плоскости колеса подвесим массивное тело. Расстояние должно быть минимальным. Та часть колеса, которая ближе к массивному телу в следствии притяжения к нему станет легче, равновесие колеса нарушится и оно должно закрутиться. В чем тут фишка?
Сила "перетягивания" из-за разности весов уравновесится силой взаимопритяжения к массивному телу. Система остаётся в равновесии. Аналогично этому есть такой вариант ВД - внутри обода колеса шарик, снаружи колеса (внизу) магнит. Магнит смещает шарик от центра колеса и шарик создаёт дисбалланс сил - колесо начинает вращаться. Ну-ка скажите теперь сами в "чём-здесь фишка".

Alm 23.7.2004, 8:34

2mab Во-во, что-то подобное я и предполагал. Сегодня попробую сделать с одним магнитом от динамиков.

werty 23.7.2004, 10:15

Всем желающим получить неограниченную энергию из потенциального поля. Для начала попробуйте решить более наглядную задачу - получите вечное движение, допустим, от сжатой пружины. Удачи.

mab 23.7.2004, 22:38

QUOTE(Alm @ 23.07.2004 - 08:34)2mab Во-во, что-то подобное я и предполагал. Сегодня попробую сделать с одним магнитом от динамиков.
С одним не получится, нужно хотя бы два.

2Мороз

Согласен. Если посчитать математически колесо останется на месте (я о своём колесе).

Sib 24.7.2004, 11:36

QUOTE(werty @ 8.07.2004 - 02:34)
А что в этом такого, что не укладывается в обычный курс физики?!!

P.S. Вообще немогу понять причинно-следственную связь: "...Этот эксперимент показывает что если вы запустите северные и южные единичные магниты на орбиту, то они никогда не остановятся."
А я и не говорил что не укладывается , но Эд подошел с несколько иной стороны к электричеству и его выводы из экспериментов привели в данном случае к созданию оригинального накопителя и хранителя энергии на индуктивном принципе а также он упоминает что собрал генератор который черпает энергию извне из движения тех самых северных и южных магнитов.
Известны накопители - аккумуляторы на кондерах и на химических элементах а индуктивность используется как кратковременный резервуар в радиотехнике. Хотя может я просто не читал о подобном. Далее скажу что Эд также упоминает о созданном им генераторе который черпает энергию из этого вечного движения. И самое важное его мировоззрение привело к тому что он смог выстроить коралловый замок без подьемных механизмов - а это уже соприкасается с платформой Гребенникова. Вот кратенько...

PanEgor 25.7.2004, 6:11

QUOTE(Dragons' Lord @ 15.07.2004 - 01:49) Господа, попрошу меньше билетристики и больше дела. Иначе я расстроюсь и буду килять посты направо и налево. А зачем нам это нужно ?

Кстати, механическая модель с шарами (каждый на своей качалке некоторой длины), которые закреплены на ободе колеса и в силу угла ограничителя имеем разное количество шаров в левой и правой части. Как и было замечено это самая бредовая идея, которую приводят в пример во всех книжках, как доказательство НЕРАБОТОСПОСОБНОСТИ вечных двигателей. Нет, конечно, рабочие движки есть, но ЭТА идея - НЕРАБОТОСПОСОБНАЯ действительно. Можете не париться и не собирать...
Как например "вечный двигатель" показанный здесь: http://www.environenergy.co.uk/

Armer 26.7.2004, 21:32

Итак, как и обещал, отчитываюсь по результатам своих исследований. После долгих экспериментов с MEG-ом вынужден констатировать, что проект в том виде в каком он изложен на http://jnaudin.free.fr/meg/megv21.htm неработоспособен. Точнее сказать, работает как обычный трансформатор. КПД более ~0.8 выжать не удалось. «Что и следовало доказать!», - ликуют сторонники идеи о невозможности получения энергии из потенциального поля. Нет, дорогие мои, это еще далеко не конец!
Почему же не заработал МЕГ, в том плане, которого мы от него ожидали? В чем-то был прав werty. В своем посте от 8.07.2004 он (с излишествами конечно) расписал простую идею, вроде закона Кирхгофа, в стиле «сумма всех втекающих в узел токов ровна нулю» (или как оно там?). И оно же справедливо для магнитных потоков. Как я уже говорил, мы не можем просто поставить преграду магнитному потоку. Подав импульс на управляющую катушку в одном плече МЕГа, мы, во-первых, перемагничиваем одно плечо, и «домагничиваем» второе. Здесь как таковая работа магнита отсутствует, потому как все изменения магнитных потоков совершаются за счет работы управляющей катушки. Если же мы тут же пытаемся снять мощность с выходных катушек, то это является прямой нагрузкой для управляющих. Вот, кстати, еще один момент, не понятно, зачем вообще нужны выходные катушки? Ведь во время одного полупериода вторая управляющая катушка «отдыхает», и ее запросто можно было бы использовать для отвода энергии. Так или иначе, магнитный поток с любой управляющей катушки замыкается через второе плечо, а значит он проходит и через выходную катушку. Постоянный магнит добавляет лишь постоянную составляющую и никакого дополнения на величину ИЗМЕНЕНИЯ потока не оказывает, а нам ведь важно именно изменение потока в единицу времени. В общем, все уже сказано werty. Все это проверено экспериментально мною, и обсуждать далее (по крайней мере, для себя) не вижу смысла. Если кого-то интересуют фото моего агрегата, могу заделать. Но опять же зачем?
Теперь о якобы хорошем. Проект МЕГа существует уже довольно давно, но почему-то нет совершенно никаких результатов по 4-й его версии: http://jnaudin.free.fr/meg/meg4cf.htm. А ведь там куда более интересная конструкция. Кстати, приведенная здесь модель рассчета магнитных потоков, приводимая также и с раннеми версиями проекта, ничего общего с ними не имеет (за исключением последней версии). Поскольку, как мы уже уяснили, поле управляющей катушки просто обязано присутствовать в магнитопрооде. Ну вернемся к 4-й версии. Здесь идея заключается в том, что в ней нет противодействующих магниту полей (потоков). Здесь уже заложен принцип МДП транзистора, где поперечным полем создается попеременно насыщение в области магнитопровода одного из плеч, вследствие чего увеличивается его «сопротивление» и поток переключается во второе. Энергия от накачки управляющих катушек в принципе не полезет в нагрузку. И к слову о невозможности получения энергии из потенциального поля… А чем аккумулятор не источник электрического поля? Другое дело, что в нем идет пополнение запаса энергии (подержка поля) за счет хим. реакций. В магните же поле обусловлено атомными силами. Но факт остается фактом. Возьмем аккумулятор, ключ в виде полевого транзистора и нагрузку. Слабое поле на затворе разрешает подачу другого более мощного источника поля на нагрузку. С магнитами возможно тоже самое. И даже с гравитацией! Если вы согласны с существованием той же платформы Гребенникова (эффекты формы и пр.), то вы не можете не согласиться с этим. Незначительный поворот ручки дает подъемную силу в 100кг. Посчитайте КПД. Так что насмешки с получением энергии из сжатой пружины считаю не совсем уместными.
Разобрав работу МЕГа, я решил вернуться к своему старому проекту. Лорду я уже о нем упоминал, но в деталях не описывал. В нем реализуется именно управление насыщением магнитопровода для перераспределения поля постоянного магнита. Кстати на момент изобретения, я и не мысли о насыщениях, просто надеялся как-то поперечными полями перераспределить основное поле магнита. Конструкция больше смахивает на VTA. Был заброшен по причине нехватки времени и слабого на тот момент выхода (50 мВт выхода из 10 Вт на входе). Потому стимул как бы пропал. Но идея меня не отпускает. Катушки были намотаны наспех, по 15-80 витков, отсюда и соответствующие входные токи, и малая эдс на выходе. Но катушки ортогональны и потому взаимоиндукция исключается. До пятницы постараюсь это дело продвинуть. После - исчезну на недельку. Ждите дальнейших отчетов…

igorb4 27.7.2004, 10:38

2 Armer:QUOTEЕсли кого-то интересуют фото моего агрегата, могу заделать. Но опять же зачем?Все-таки, раз уж не очень сложно, выложите - доделайте все до конца. Бывают вопросы по конструкции и их лучше задавать видя Ваш конкретный образец.

igorb4 27.7.2004, 10:50

1) Для простоты эксперимента, попробуй намотать ВСЕ катушки одинаковыми проводами с одинаковым количеством витков. Тогда для приблизительного вычисления КПД достаточно будет сравнивать только выходные напряжения, ИМХО.
2) Проведи эксперимент как с магнитом, так и БЕЗ магнита. Будет ли разница на выходе?
3) Неплохо бы померять входное напряжение, при котором возникает насыщение сердечника - увеличивая входное напряжение смотреть на выходное по осциллографу пока верхушки синусоиды не начнут обрезаться.
4) Если обнаружена разница в п.2, то на выходной осциллограмме в синусоиде видимо должна быть "полочка" или "перелом" - это тот момент, когда магнит какбы "отключается". Есть ли такое?

werty 28.7.2004, 4:04

QUOTE(Armer @ 26.07.2004 - 21:32) ... расписал простую идею, вроде закона Кирхгофа...

... насмешки с получением энергии из сжатой пружины считаю не совсем уместными...
Это не идея, а законы Кирхгофа для магнитных цепей (база ТОЭ).

Это не насмешка, а суть приведение задачи к тривиальному виду, после которого большинство идей вызывают только усмешку (не насмешку). Принебрегать данным методом не стоит (чтобы не вызвать насмешки). И прежде чем прыгать в омут, лучше поискать - не прыгал ли кто-нибудь до нас и с каким результатом.

Dragons' Lord 28.7.2004, 5:19

werty :

Уже прыгали. Результат 1:0 в нашу пользу. Есть возможность разорвать магнитные силы и уйти от прообраза пружины. То есть получаем совершенно иную модель происходящих процессов.

Не хочу показаться голословным, но мне кажется, что таких возможностей даже несколько. Буду все проверять. Собственными ручками.

igorb4 28.7.2004, 11:15

QUOTE(Dragons' Lord @ 28.07.2004 - 05:19) werty :Уже прыгали. Результат 1:0 в нашу пользу.
И где же он - результат?
QUOTEНе хочу показаться голословным, но мне кажется, что таких возможностей даже несколько. Буду все проверять. Собственными ручками.На то ведь и форум, чтобы делится мнениями. Разве не так?
А вот проверять только собственными ручками ИМХО не разумно, потому как часто(!) субъективно и малоэффективно.

Armer 28.7.2004, 11:28

Вот данные некоторых экспериментов MEG-а. Фотки попробую выложить вечером.

Каждое плечо МЕГа имело по две катушки. Ниже приведены их индуктивности.

1) 43 витка 2) 160 витков
0,32 мГн 4,7 мГн – с незамкнутым магнитопроводом (половинка МЕГа)
2,3 мГн 68 мГн – МЕГ в сборе без магнита
1,5 мГн 33 мГн – -//- с магнитом

Эксперимент 1
В качестве управляющих использовались катушки по 160 витков, 43 витковые – выход. Каждую выходная катушка независимо нагружена на лампу накаливания 26 В, 0.12 А. Ниже приведены режимы работы схемы в целом (вход) и нагрузки (выход).

без магнита:
вход 15 В, 70 мА; выход (4 В, 37 мА) х 2 –> КПД = 0.296 Вт / 1.05 Вт = 0.28

с магнитом:
вход 15 В, 75 мА; выход (4 В, 37 мА) х 2 –> КПД = 0.296 Вт / 1.125 Вт = 0.26

Эксперимент 2
Катушки поменялись местами, теперь управляющие по 43 витков, 160 витковые – выход. Нагрузка та же, лампы 26 В, 0.12 А.

без магнита:
вход 15 В, 800 мА; выход (25 В, 102 мА) х 2 –> КПД = 5.1 Вт / 12 Вт = 0.43

с магнитом:
вход 15 В, 820 мА; выход (25 В, 100 мА) х 2 –> КПД = 5 Вт / 12.3 Вт = 0.41

Эксперимент 3
Домотаны «большие» катушки со 160 витков до 300. Повторение эксперимента 2.

с магнитом:
вход 15 В, 1 А; выход (41 В, 130 мА) х 2 –> КПД = 10,66 Вт / 15 Вт = 0.71

Без магнита не проводился. Не так-то просто его каждый раз запихивать

Вы считаете, имеет смысл еще домотать?

--------

igorb4:

1) Для простоты эксперимента, попробуй намотать ВСЕ катушки одинаковыми проводами с одинаковым количеством витков. Тогда для приблизительного вычисления КПД достаточно будет сравнивать только выходные напряжения, ИМХО.

Как я уже сказал, поток есть поток. И если есть эффект, то не важно с какого провода он снмается. ИМХО

2) Проведи эксперимент как с магнитом, так и БЕЗ магнита. Будет ли разница на выходе?

Заметной разницы я не обнаружил.

3) Неплохо бы померять входное напряжение, при котором возникает насыщение сердечника - увеличивая входное напряжение смотреть на выходное по осциллографу пока верхушки синусоиды не начнут обрезаться.

К сожалению, мой блок питания работает на пределе - 15 В, 1 А.

4) Если обнаружена разница в п.2, то на выходной осциллограмме в синусоиде видимо должна быть "полочка" или "перелом" - это тот момент, когда магнит какбы "отключается". Есть ли такое?

Различные выбросы там есть так или иначе, поскольку питается он не синусом.

Artur 28.7.2004, 16:52

Доброе время суток всем!
Хочу сказать по поводу униполярного генератора.
Идея Лорда интересна весьма. Вот только как можно завязать бифилярку Тесла сюда? Ведь у нее магнитный вектор лежит в плоскости самой катушки.

P.S. Магниты, кстати, можно выдрать из магнетронов от микроволновок. Весьма нехилые...
http://ntpo.com

Erik 29.7.2004, 9:51

Вот решил выложить догадки, которые меня уже долго одалевают. И сам в них я до конца разобраться не могу. Для начала вопрос: Какое магнитное поле возникает у проводника с током? Это нам всем вскользь рассказывали еще в школе. Так вот поле проводника с током имеет вид замкнутых магнитных линий. И как ни странно оно себя при этом проявляет, взаимодействует с магнитной стрелкой компаса, и полем другого проводника, даже с полем постоянного магнита. Многие помнят правило «левой руки». Тоесть на проводник с током, в магнитном поле действует сила, которая «пытается» вытолкнуть проводник за пределы поля. Кстати на этом принципе построены электродвигатели. Так вот, мы умеем делать разные магниты, от сильных до слабых, от больших до малых, и у всех есть одно общее свойство - полюса. Я еще не разу не встречал магнита, который повторял магнитное поле проводника. То есть не имел полюсов. Силовые линии, которого замыкались бы не через воздух, а замыкались в теле самого магнита. К примеру, если намагнитить ферритовое кольцо, намотанной на него катушкой. То выйдет нечто очень похожее. Или если пропустить импульс тока, через ферритовый стержень. И вот по идее с одной стороны такое кольцо не будет магнитом, потому что все силовые линии будут находиться внутри него, но они БУДУТ! А с другой оно должно проявлять себя в поле постоянного магнита. Если его поместить в параллельное магнитное поле, то на него начнет действовать нескомпенсированая сила, как и на проводник. Я моделировал данное взаимодействие на компьютере и результаты меня обнадёжили. Похожее взаимодействие наблюдается, к примеру, если параллельно потоку воды расположить трубу, при вращении ее скорость и давление воды над ней и под ней будут различны, и появиться сила. Простой пример, если взять два магнита от динамиков, разместить один над одним и зафиксировать. А между ними разместить это колечко, то получиться магнитный мотор. Все писать устал. Есть рисунки и еще материал, спрашивайте, критикуйте, помогайте. Все лучше, чем держать в себе.

werty 29.7.2004, 13:12

QUOTE(Dragons' Lord @ 28.07.2004 - 05:19)

Уже прыгали. Результат 1:0 в нашу пользу. Есть возможность разорвать магнитные силы и уйти от прообраза пружины. То есть получаем совершенно иную модель происходящих процессов.

Не хочу показаться голословным, но мне кажется, что таких возможностей даже несколько. Буду все проверять. Собственными ручками.

А можно ознакомиться?

А по поводу прыжков в омут - пока 100% всех случаев: Один кричит есть, получилось, - а ему в ответ - повторить не можем!
По электрическим процессам, как в общем и подругим, в основном, абсолютно безграмотные измерения и недостаточность подготовки (некомпетентность, к сожалению). Образование, хотя бы в части аккумулирования знаний предыдущих поколений, далеко не последнее дело - прогресс суть дальнейшее развитие накопленного опыта. И без багажа знаний велосипед собирать можно бесконечное число раз. И то трансформатор за стеной не заметят, то удивляются результатам эксперимента, которые элементарно объясняются и просчитываются теоретически (хотя, иногда, требуется немного больше средней школы).

PS. Вот и удивляемся что силовые линии проводника с током замкнуты, и что странно(!!!-werty), взаимодействуют с магнитной стрелкой компаса и т.п.
Грустно господа.

Erik 29.7.2004, 13:31

Я просто пытаюсь доступно обяснить суть, хотя могу и по научному. Дело не в том как я это расписал, а в том что я расписал. Будут серёзный замечания, отвечу.

Vitaly 29.7.2004, 14:06

QUOTE(Erik @ 29.07.2004 - 09:51) ... К примеру, если намагнитить ферритовое кольцо, намотанной на него катушкой... Если его поместить в параллельное магнитное поле, то на него начнет действовать нескомпенсированая сила, как и на проводник...
2 Erik
(дружеская критика)

Вы смогли представить себе кольцо с замкнутыми в нем магнитными линиями ? (Отвечать не надо, знаю, что смогли [image] )
Теперь представьте, что эти силовые линии образованы бесконечным количеством соединенных последовательно постоянных магнитов. Это ведь не трудно [image] , правда? Что же мы видим? А видим мы следующее - в любой точке кольца находятся рядом северный и южный полюса постоянных магнитов. Следовательно, в параллельном магнитном поле в любой точке кольца все силы скомпенсированы и колечко вращаться не будет.

werty 29.7.2004, 14:14

QUOTE(Erik @ 29.07.2004 - 09:51) ... Или если пропустить импульс тока, через ферритовый стержень. И вот по идее с одной стороны такое кольцо не будет магнитом, потому что все силовые линии будут находиться внутри него, но они БУДУТ! А с другой оно должно проявлять себя в поле постоянного магнита. Если его поместить в параллельное магнитное поле, то на него начнет действовать нескомпенсированая сила, как и на проводник. Я моделировал данное взаимодействие на компьютере и результаты меня обнадёжили. ...

В общем, простите, каша.
Будут то они будут, только к взаимодействию материала с высокой магнитной проницаемостью и внешнего магнитного поля они не будут иметь никакого отношения. А на кольцо силы действовать будут - оно будет стремится занять положение в пространстве, в котором поток внешнего магнитного поля через его объем будет максимален и, кстати, его намагниченность при этом изменится. На вскидку.

QUOTE(Erik @ 29.07.2004 - 09:51)...Я еще не разу не встречал магнита, который повторял магнитное поле проводника...

Вы не обращали внимание на цилиндрические штуки на, в частности, некоторых компьютерных шнурах. Так вот там феррит!!! Вот и очередное открытие.

PS. Импульс тока лучше пропускать через материалы обладающие электропроводимостью.

Erik 29.7.2004, 16:36

Вот ссылка на рисунок: http://mmachne.narod.ru/shema1.jpg На нём сверху и снизу магниты "полюса NS NS" А в центре феритовый цилиндр, иметирующий магнитные линии проводника с током "от нас". Он не вращаться должен, а двигаться, по правилу левой руки в лево, на рисунке.

Dragons' Lord 30.7.2004, 2:33

Armer уехал на некоторое время, - и по этому поручил мне выложить фотографии его установки MEG для всеобщего обозрения. Как он и обещал.

Описание опытов приведены на несколько постов выше.

Сам MEG:
http://dragons-matrix.narod.ru/soft/meg_1.jpg

Генератор управляющих импульсов:
http://dragons-matrix.narod.ru/soft/meg_ctrl.jpg

Всё хозяйство в сборе:
http://dragons-matrix.narod.ru/soft/meg_off.jpg

Во включенном состоянии (во время работы устройства):
http://dragons-matrix.narod.ru/soft/meg_on.jpg

Мне, в первую очередь, очень понравилось качество изготовления устройства. У Armer'a руки откуда нужно растут [image] . Удачи тебе Влад в усовершенствовании генератора и достижения сверхеденичной работы !

Partner 30.7.2004, 9:07

QUOTEВы считаете, имеет смысл еще домотать?
Наверное, не имеет смысла, блок питания на пределе мощности и дальше не потянет.
QUOTEУ Armer'a руки откуда нужно растут . Удачи тебе Влад в усовершенствовании генератора и достижения сверхеденичной работы !
С позволения Лорда - от души присоединяюсь к его пожеланиям!!!
Я бы в опытах Armer'a вернулся на шаг назад (к вторичкам по 160 витков), чтоб БП имел запас по мощности. Поиграл бы с емкостями, пытаясь загнать один или оба вторичных контура в режим резонанса, и поставил бы в цепи нагрузки управляемые ключи [image] .
К большому моему сожалению, самому заняться экспериментами пока нет возможности [image] .
Еще раз УСЕХОВ тебе, Armer, в твоем благородном деле!!

Михаил.

Vitaly 30.7.2004, 13:52

2 Erik
QUOTEОн не вращаться должен, а двигаться,...

Двигаться может - заставим вращаться
Если у Вас есть возможность, то попробуйте собрать простую конструкцию:
1. Крест на лучах которого ферритовые кольца с обмоткой.
2. Перпендикулярно плоскости креста в его центре проходит ось.
3. Крест жестко закреплен на оси.
4. Крест и ось из немагнитных материалов и ось может свободно вращаться.
5. Помещаем конструкцию в магнитное поле (ось параллельно магнитным линиям).
6. Подаем питание на обмотки колец...

Интересно, что получится

P.S. На следующей неделе попробую собрать эту конструкцию, благо все под рукой, только нет одного свободного времени

Erik 30.7.2004, 15:31

Цель в том, что бы смоделировать поле прямого проводника, как в униполярных двигателях. Только что бы это поле создавалось не током, а постоянным магнитом! Ведь в обычных двигателях тоже не всегда используют ротор и статор в виде обмоток, в «маломощных» статор выполнен на постоянных магнитах. Так вот я думаю можно и ротор сделать из магнита особой формы, повторить конфигурацию м. поля для проводника, пусть даже грубо создав медный провод, покрытый слоем феррита, и пропустив импульс тока достаточный для намагничивания. Ну, это слишком грубо, (и не сработает, так как нужно мощное поле) но я думаю можно найти кучу способов создать такой магнит, даже из секций. Главное суть идеи.

Vitaly 30.7.2004, 16:30

2 Erik :
QUOTE...Только что бы это поле создавалось не током, а постоянным магнитом! ...
Какая разница?!!!

Erik 30.7.2004, 16:37

А разница в том, батенька [image] что на поддержание поля постоянного магнита нам тратиться не ужно. Двигатель то выйдет "без затратный".

werty 30.7.2004, 17:04

QUOTE(Erik @ 30.07.2004 - 15:31) Цель в том, что бы смоделировать поле прямого проводника, как в униполярных двигателях. Только что бы это поле создавалось не током, а постоянным магнитом! Ведь в обычных двигателях тоже не всегда используют ротор и статор в виде обмоток, в «маломощных» статор выполнен на постоянных магнитах...
К сожалению, в магнитном поле сила действует на движущиеся(!) электрические заряды, в том числе и на проводник, ток в котором отличен от нуля. Поэтому Ваша система, при отсутствии тока, будет находиться в равновесии. Причем, если проводник с током будет находиться в ферритовой трубке, то силы действующие на него будут во много раз меньше (в идеале вообще ноль), чем в отсутствии оболочки. Т.к. эта оболочка работает как магнитный экран, и магнитное поле внутри него сильно ослаблено.

Когда автомобиль едет, из выхлопной трубы идет дым, - следовательно, если в стоЯщей машине мы будем выпускать дым из трубы, автомобиль начнет двигаться.

Dragons' Lord 4.8.2004, 4:34

JONNY написал (к сожалению, не в ту тему) :

Добрый день уважаемые!
Прочитал статью «Секреты униполярной индукции», а также конкретнее страничку Евгения Арсентьева http://evg-ars.narod.ru и пришла в голову такая вещь (не претендуя на оригинальность), вместо воды использовать сплав Вуда (низкотемпературный сплав с T пл. порядка 65 градусов Цельсия, плотность при 20°С = 9,7 г/см3.). Кольцевой магнит ставится под стеклянную емкость со сплавом Вуда нагретую до плавления сплава. Далее собирается электрическая цепь, такая же, как для получения дугового разряда, на одном из контуров ставится последовательно дроссель для предотвращения короткого замыкания в цепи, выпрямительный мост и все. Конечно, вместо сплава Вуда лучше использовать Hg, но увы очень уж она ядовитая. Хотя в этом случае могут наблюдаться интересные эффекты. За сим заканчиваю.

Erik 4.8.2004, 9:21

Почему все так хотят, чтобы вращение происходило только под действием тока? Ведь движущийся заряд, создаёт магнитное поле. И постоянный магнит тоже. Так почему никто не хочет использовать поле магнита, а не проводник (по которому для получения этого поля необходимо пускать ток). Неужели я так плохо объяснил суть идеи. Ведь не заряды толкают проводник в сторону. А взаимодействие двух магнитных полей. Одно, постоянного магнита. А другое, созданное движущимися зарядами. Так почему не использовать вместо движущихся зарядов, тоже поле постоянного магнита. Как решить компенсацию сил, я уже описывал. Нужно просто внимательно присмотреться к тому, что уже создано, и провести аналогию. Если смоделировать, с помощью постоянных магнитов, конфигурацию линий магнитных полей, как в униполярном двигателе. То есть одно поле параллельно, а другое замкнутое (как у проводника) то мы получим нужный нам (видимо далеко не всем) результат.

werty 4.8.2004, 10:32

QUOTE(Erik @ 4.08.2004 - 09:21) Почему все так хотят, чтобы вращение происходило только под действием тока? Ведь движущийся заряд, создаёт магнитное поле. И постоянный магнит тоже...

От желаний, наверное, это мало зависит, а существующая теория полностью подтверждается экспериментом, и, следовательно, отражает действительность с необходимой точностью.
А вращение в электрических двигателях происходит либо под действием вращающегося магнитного поля, либо когда движется только часть контура с током (нескомпенсированность).
И, повторюсь, сила действует на движущийся электрический заряд (даже в постоянном магните), а не на магнитное поле.

Почитайте о силе Лоренса и ознакомьтесь с доменной теорией. Хотя бы в интернете.

И попробуйте найти две ошибки:
Когда автомобиль движется, из выхлопной трубы идет дым, - следовательно, если в припаркованной машине мы начнем выпускать дым из трубы, автомобиль придет в движение.

Gardi 4.8.2004, 10:37

Относительно замены электромагнитов на постоянные.

Берем униполярный двигатель Фарадея, или лучше Теслы. Определяем форму магнитных полей и заменяем электромагниты постоянными магнитами. Что получается? А получается "Задача от МГ" - http://www.pmicro.kz/MISC/UFL/Almanach/1n00/pm_1/ti3.html - лишь слегка видоизмененная.
Попробуем представить себе магнитное поле плоского диска, по которому от центра к краям течет постоянный ток. Впрочем, у Теслы это были несколько извилистых секторов. Мы для простоты картины (все равно это работало бы, хоть и не так эффективно) представим себе велосипедное колесо, по спицам которого от центра к ободу течет постоянный ток. Для еще большей простоты представим себе одну спицу. Каково поле спицы, а вернее, проводника с током? Его силовые линии представляют собой окружности, "насаженные" на спицу.
Если плоский электромагнит очень просто заменить магнитом с той же формой поля (взять кольцевой), то магнит с формой поля как у проводника с током подобрать гораздо сложнее. Если смотреть в разрезе, то поле линейного магнита похоже на поле двух параллельных проводников с токами, противоположными по направлению. То есть в поле "статора" на магнит действуют сразу две противоположные силы, поэтому он остается на месте (проверено на модели).
Таким образом, задача МГ решается в случае, если найти способ нейтрализовать "встречновращательные" поля. Возможно, шунтирование "задней" стороны ротора стальным магнитопроводом. В принципе, с обратной стороны этого магнитопровода может находиться такой же двигатель, но с обратной полярностью, чтобы вращаться в том же направлении с учетом разворота (не проверено).

В результате двигатель будет выглядеть как толстый стальной диск, находящийся в однородном магнитном поле. К диску с обеих сторон радиально приделаны линейные магниты - очень короткие и очень широкие. Направление полюсов - перпендикулярно радиусу диска. Концы "спиц", да и начала тоже, вероятно, должны выступать за пределы поля - для ослабления влияния лишних полей.

Возможно, линейные магниты должны находиться в выемках стального диска - чтобы только перпендикулярная часть поля взаимодействовала со "статором".

drol 4.8.2004, 16:14

Erik`у
QUOTEЕсли смоделировать, с помощью постоянных магнитов, конфигурацию линий магнитных полей, как в униполярном двигателе. То есть одно поле параллельно, а другое замкнутое (как у проводника) то мы получим нужный нам (видимо далеко не всем) результат. Тесть двигатель только на постоянных магнитах.
На мой взгляд проблема твоя в том, что ты пытаешься воспринимать поле постоянного магнита и поле проводника с током как одно и то-же, а это не так.
А твоя идея понятна, смотри ниже
http://sidam.at.tut.by/ru.html
Вот если в последнем опыте проводник будет частью колебательного контура на катушке тесла и разряднике, то получая огромные токи при малых расходах энергии можно конкретно раскрутить магнит. Вот это можно проверить.

TriD 4.8.2004, 20:10

Во всех своих практических экспериментах Dragons' Lord не правильно считал получаемую мощность, а, следовательно, и КПД. Это же просто не серьезно: умножать напряжение холостого хода на ток короткого замыкания [image] Реальное КПД такого устройства, ИМХО, не превысит 10%, уж больно там все не рационально.
На самом деле, магнитные генераторы уже давно созданы и успешно используются: автомобильный генератор, например.
Ну а в целом, Dragons' Lord сделал очень симпатичный сайт, неплохая подборка материала.

Мороз 5.8.2004, 1:53

QUOTE(Gardi @ 4.08.2004 - 10:37)Относительно замены электромагнитов на постоянные.
Для еще большей простоты представим себе одну спицу. Каково поле спицы, а вернее, проводника с током? Его силовые линии представляют собой окружности, "насаженные" на спицу.
Если плоский электромагнит очень просто заменить магнитом с той же формой поля (взять кольцевой), то магнит с формой поля как у проводника с током подобрать гораздо сложнее. Если смотреть в разрезе, то поле линейного магнита похоже на поле двух параллельных проводников с токами, противоположными по направлению. То есть в поле "статора" на магнит действуют сразу две противоположные силы, поэтому он остается на месте (проверено на модели).
Таким образом, задача МГ решается в случае, если найти способ нейтрализовать "встречновращательные" поля. Возможно, шунтирование "задней" стороны ротора стальным магнитопроводом. В принципе, с обратной стороны этого магнитопровода может находиться такой же двигатель, но с обратной полярностью, чтобы вращаться в том же направлении с учетом разворота (не проверено).

В результате двигатель будет выглядеть как толстый стальной диск, находящийся в однородном магнитном поле. К диску с обеих сторон радиально приделаны линейные магниты - очень короткие и очень широкие. Направление полюсов - перпендикулярно радиусу диска. Концы "спиц", да и начала тоже, вероятно, должны выступать за пределы поля - для ослабления влияния лишних полей.

Возможно, линейные магниты должны находиться в выемках стального диска - чтобы только перпендикулярная часть поля взаимодействовала со "статором".
Хорошее наблюдение, попробуем разобраться.

"Если плоский электромагнит очень просто заменить магнитом с той же формой поля (взять кольцевой), то магнит с формой поля как у проводника с током подобрать гораздо сложнее."
-точнее невозможно, ведь для этого надо чтобы сам магнит был частью этого поля. Например U-образный магнит, но в форме дуги градусов 45. Тогда торцы образуют 3/4 такого поля. Но не всё.

"Если смотреть в разрезе, то поле линейного магнита похоже на поле двух параллельных проводников с токами, противоположными по направлению."
- это так, и при этом поле неоднородное; ноль на стыке полюсов (контрольный магнит в этом месте не устойчив и "слазит" то в одну, то в другую сторону) и мах на сторонах выхода и входа магнита.

"То есть в поле "статора" на магнит действуют сразу две противоположные силы, поэтому он остается на месте..."
-не совсем. Магнит находится на одной стороне и является объектом воздействия одной стороны поля статора. Остаётся он на месте из-за отсутствия касательной составляющей, т.к. силы разворачивающие его вокруг его собственной оси равны. Т.е. если ему дать степень свободы вокруг этой оси он просто провернётся, не создав касательного импульса.

"Таким образом, задача МГ решается в случае, если найти способ нейтрализовать "встречновращательные" поля. Возможно, шунтирование "задней" стороны ротора стальным магнитопроводом. В принципе, с обратной стороны этого магнитопровода может находиться такой же двигатель, но с обратной полярностью, чтобы вращаться в том же направлении с учетом разворота ".
-возможно.

"В результате двигатель будет выглядеть как толстый стальной диск, находящийся в однородном магнитном поле. К диску с обеих сторон радиально приделаны линейные магниты - очень короткие и очень широкие. Направление полюсов - перпендикулярно радиусу диска. Концы "спиц", да и начала тоже, вероятно, должны выступать за пределы поля - для ослабления влияния лишних полей."
-тут схема надо, понятия слишком расплывчаты (широкий, короткий...) и, наверное, если обе стороны задействованны, то по-отношению к этим магнита поле не будет однородным.

Схемку-бы надо для лучшего обсуждения. Словами не всегда легко нюансы описать.

Erik 5.8.2004, 8:55

QUOTEИ попробуйте найти две ошибки:
Когда автомобиль движется, из выхлопной трубы идет дым, - следовательно, если в припаркованной машине мы начнем выпускать дым из трубы, автомобиль придет в движение. Твои ошибки в следующем: ты привёл пример необратимых процессов, а с магнитным полем дело обстоит иначе. Если мы подаём ток, имеем вращение, начинаем вращать имеем ток.

werty 5.8.2004, 10:51

Ошибки:
1. Так же раздается шум;
2. И упустили из виду вращающиеся колеса.

Так вот, если выпуская дым, мы при этом будем шуметь и вращать колеса автомобиль придет в движение.

Магнитное поле это лишь одна сторона процесса, хотя конечно и серьезная.

А на свои вопросы Вы ответили правильно - "Если мы подаём ток, имеем вращение, начинаем вращать имеем ток." Пытаемся обойтись без тока и получить вращение имеем головную боль.

Не ясна теория, поставьте эксперимент: плоские магниты и тороидальный дроссель (на любимом ферите несколько колечек) . Дроссель запитываете постоянным током (маленьким, чтоб не насытился) и ищете движение.

PS. Зачем работать головой когда можно руками.

werty 5.8.2004, 12:33

В догонку,

Для прикидки упрощенно представим, что тороидальное магнитное поле образовано четырьмя одинаковыми витками, центры которых, расположены на окружности (вид с боку). Два вертикально и два горизонтально симметрично от центра. Вид с боку типа перекрестия прицела. Ток в каждом витке течет таким образом, что магнитный поток направлен по окружности, соединяющей центры витков согласованно. Во внешнем магнитном поле на витки будет действовать сила Ампера. Рассмотрим каким образом. На вертикальные витки будет действовать момент стремящийся развернуть виток т.о., чтобы собственный магнитный поток витка совпадал по направлению с внешним. Моменты действующие на вертикальные витки одинаковы по модулю и различны по знаку - сумма ноль. На горизонтальные витки витки будут действовать деформирующие силы - на одной стороне виток будет стремиться сжаться, а на другой расшириться - силы также скомпенсированы. Любое промежуточное положение так же будет давать комбинацию этих сил. В постоянном магните таких контурочков (доменов) очень много. Нессиметричность конструкции или неравномерность поля приведет конструкцию в движение, но только до равновесного состояния (допустим эта штука стремится в сторону максимума напряженности - доходит и что ее теперь из максимума вытащит?). Кстати, обратите внимание, что в магнитном поле на виток действует момент, который может совершать работу (что как раз и используется в электрических двигателях). Ток есть - есть работа.

Рассмотрите свою схему внимательно. Делим горизонтальной чертой по центру магнита и, заменив постоянный магнит дросселем с очень большим числом витков (более чем допустимо) прикидываем силы действующие на витки дросселя. У каждого витка допустим сверху над чертой есть зеркально симметричный, относительно черты, с точно таким же потоком снизу, и момненты действующиена витки различны только по знаку. В итоге ноль.

PS. QUOTE(Erik @ 4.08.2004 - 09:21) ...Ведь не заряды толкают проводник в сторону. А взаимодействие двух магнитных полей. ...

А вот и корень Ваших ошибок - Именно ЗАРЯДЫ И ТОЛКАЮТ. Не сочтите за труд ознакомиться с силами Ампера и Лоренса (школьный курс). Я нашел для Вас ссылочки:
http://phdep.ifmo.ru/electr/40_lekzia_4.htm
http://vschool.km.ru/education_topic.asp?topic=1896

Не поленитесь, они помогут Вам снять многие вопросы.

Alm 10.8.2004, 9:08

Сделал я таки модель униполярки многовитковой, но результаты необнадеживающие: выходное напряжение 42 мВ при 1200 об/мин.
Ротор представляет собой тороид - 300 витков, высота 100 мм, внутренний диаметр 10 мм, внешний 100 мм, на расстоянии в 2-3 мм от него соосно магнитное кольцо от динамиков. Вполне реально в домашних условиях увеличить обороты в 3-4 раза, колличество витков раз в 5 и поставить еще один магнит с противоположной стороны - все равно получаем мизерное напряжение порядка 0.8 В. Так что незря до сих пор униполярки нигде практически не используют, эффект слишком мал.
За сим вопрос использования униполярных генераторов для себя считаю закрытым, буду что-нибудь другое мучить.
З.Ы. Может я что делаю неправильно, кто-нибудь еще проводил подобные опыты, может результаты получше были?

Konstantin 10.8.2004, 16:05

"Помучай" это:

http://www.keelynet.com/gravity/gravity3.htm

Alm 12.8.2004, 7:07

По ссылке:
Электрогравитация - вещь конечно интересная, сам делал лифтеры, но при чем она здесь мне не очень понятно, или я текстовую графику неправильно понимаю? Вы, Konstantin, как-то прорабатывали эту тему, или просто так кинули ссылку? Во всяком случае эксперимент в том виде, в каком он там представлен требует, по верному замечанию самого автора, "a lot of $$$", никак не подходит, попробую упростить конструкцию.

Gardi 12.8.2004, 8:18

Лифтеры, летающая платформа, ЭПС, сверх-единичные устройства - это, на мой взгляд (и не только, наверное), разные проявления одного и того же.
Если вот она, платформа, над которой гравитация ослаблена, то берем колесо от Камаза, и вот вам вечный двигатель. ЭПС - возможно, частный случай торсионных полей - ведь некоторые структуры, излучающие торсионные поля (согласно Махову и еще кому-то), - чистейший излучатель ЭПС. Электростатическое поле, говорят, цепляется за эфир - вот он, лифтер, в нем электростатика и ЭПС каркаса (что по этому поводу думают сами лифтерщики? Бывают ли цельнометаллические лифтеры - из одной фольги?).
Надо только сообразить, как выделить то или иное нужное свойство этого эффекта, и каким способом - формой, электромагнитным полем, вращением или чем-то еще, или несколькими сразу.

Armer 12.8.2004, 11:11

Он по определению не может быть цельнометаллическим, поскольку это конденсатор. И все что можно выделить из этого эффекта, уже выделено - градиент поля. Его и добиваются ассиметрией или положением пластин и/или диэлектрика.

Gardi 13.8.2004, 10:51

Имелось в виду, что лифтер без каркаса из реек. Обкладки конденсатора разделены между собой _пластиковыми_ стержнями (вертикальными), и все. Ведь все известные мне конструкции лифтеров обязательно собирались на деревянных или соломенных каркасах. Даже из веника были. Но дерево - пористая структура. А если исключить дерево или заменить его пластиком (не пенопластом) - летит? Только не надо теории, ее все равно пока нет. Практику...

P.S. "Так как до этого места все равно никто не дочитает, магнитопровод выполним из дерева, а для охлаждения поставим раба с опахалом" [image] (коллаж из историй о студентах)

Alm 15.8.2004, 13:58

2 Gardi
Работа лифтера мало зависит от материала конструкции, я вот, например, делал из полосок, нарезанных из пластиковых бутылок - и ничего, работает. Но то, что обыкновенно используемая форма обкладок неоптимальна, я несомневаюсь, другое дело, что подобрать ее без хорошей теории довольно затруднительно. По крайней мере, я в свое время значительных результатов в этом направлении не достиг, и в интернете не видел.

P.S. Что-то мы отклонились от темы - генератор из лифтера не сделаешь, или я неумею

maclay 17.8.2004, 8:46

Самое интересное Lord так и не написал - смог ли он запустить магнитный генератор от себя !!! И еще, кто-то тут писал про магниты из винчестеров - действительно ох....нная штука, но прикол даже не в том, подложка на которую они наклеины и есть тот самый искомый Lord-ом экран магнитного поля. Попробуйте примагнитить хоть что-нибудь железное со стороны этого экрана ни хрена у вас не получится!

MDK 17.8.2004, 8:47

Кто-нибудь, из имеющих на руках действующих лифтеров, пожалуйста, поместите лифтер внутрь замкнутой полости (оболочки, кожуха). И проверьте - полетит или нет? Тем самым станет понятно причастен ли к этому ионный ветер или нет.

MDK 17.8.2004, 10:05

В предыдущем посте я имел ввиду полетит ли лифтер ВМЕСТЕ с самим коробом в котором находится?

To Maclay: так ведь и стальной лист экранирует магнитное поле, а нужен экран из материала не взаимодействующего с самим магнитным полем.

maclay 17.8.2004, 10:52

MDK, ты меня убедил, я взял толстый стальной лист, прилепил магнит и убедился - точно экранирует. Но закрадывается у меня что такого экрана нет и быть не может! Lord конечно интересный человек и в последней версии магнитного генератора он избавился от этого экрана. Но к чему он пришел? Если внимательно рассмотреть его последнюю модель то можно увидеть что движок приводящий всю конструкцию в движение расходует энергию на перемагничивание сердечников катушек, вращающихся по кругу, напрашивается такой вывод, а зачем вообще чего-то вращать и перемагничивать, зачем тогда использовать постоянные магниты????????
Если хорошо подумать то упрощая схему, причем без всяких потерь на эффективность, можно прейти к следующему виду. Ставим два ферритовых сердечника на одной линии и соосно, на один ставим катушку концы которой подключены к генератору переменного напряжения (на выходе миандр), на второй приемную катушку и в итоге получим трансформатор с разомкнутым сердечником КПД у которого не может в принципе превышать 100% !!!!!!!!!!!! Для меня остается загадкой зачем тратить столько времени и сил на изготовление заведомо не рабочей конструкции. (только не подумайте что я противник альтернативной энергетики, я просто сначало думаю, а потом делаю!)

Armer 20.8.2004, 0:01

Ну вот и снова я, со своими очереднымы результатами

Но сейчас речь пойдет не о MEG-е. О нем скажу лишь пару слов. Его 4-ю версию я пока отложил, но обязательно проверю. Свою неудачу по 3-й версии списываю на подбор материалов, в частности, сердечника - он был от обычного сетевого транса. Пришлось использовать низкие частоты, хотя в диапазоне 80 Гц ... 1 кГц разницы в работе я не заметл. Вообще, сама идея организации MEG-а (до 4 версии) мне как-то разонравилась. Как не крути, но нам приходится перемагничивать сердечник ПРОТИВ сил магнита. Магнитные линии же управляющей катушки могут пойти и на магнит. Думаю это также способствует его размагничиванию, о чем упоминается в патенте Тома Бердена.

Ну теперь по существу...

Идея, которую я вынашивал уже месяца 4 или 5, наконец-то стала постепенно реализовываться. Родилась она как-то спонтанно. А подтолкнул к ней, как ни странно, VTA Флойда Смита. Итак, берем два обычных магнита и располагаем их как в VTA. Между ними помещаем ферритовое кольцо с двумя обмотками, ось кольца перпендикулярна плоскости магнитов. Выходная (коллекторная) катушка наматывается по периметру кольца. Да, много таким образом не намотаешь, но идея такова. Затем поверх наматывается управляющая катушка (модулятор) - наматывается как оычно мотают на кольцевые сердечники, т.е. тор.
Кольцо пронизывают магнитные линии ПМ, т.е. имеем поле внутри коллекторной катушки. Причем в ней плотность поля выше, чем снаружи. Теперь, подаем напряжение на катушку модулятора. Ток в ней начинает расти, и в один прекрасный момент феррит намагнитится до точки насыщения. Вот тогда его магнитная проницаемость резко падает, и поле в коллекторной катушке уменьшается, наводя в ней ЭДС. Снимаем напряжение с модулятора - снова имеем переходой процесс. Ну в общем, идея ясна. Думаю, из описания понятно, что катушки ортогональны и не могут наводить ЭДС друг в друга. Без постоянных магнитов этот "трансформатор" не работает, проверено.

Практика...

На практике оно работает. Выход пока слабый, так что про КПД пока умолчу. Думаю из-за малого количества витков коллектора. Но выход есть и даже слегка удалось раскалить лампочку [image] Но что еще примечательнее, с нагрузкой потребление всей схемы меньше, чем на холостом ходу! ...на 0,5 %
Выводы пока делать рано, но, считаю, для первого результата вполне неплохо. Кого заинтересовал, попробуйте собрать, обменяемся опытом. Подробный отчет с фотографиями и осциллограммами выложу чуть позже, как только подготолю. Кстати, куда можно выложить? Лорд, пожалуй я опять тебе отправлю

Я не одинок...

С удивлением для себя месяц назад обнаружил описание идеи неким Сергеем А. схожей один в один с моей на форуме http://www.skif.biz/phpBB2/viewtopic.php?t=48&postdays=0&postorder=asc&start=15&sid.
В следующем посте он пишет:
"Если частоту возбуждения увеличивать и сделать так, что спад импульса возбуждения "наезжает" на спад второго выброса, то появляется "шум" (как на слух, так и в напряжении)..."
Не совсем понял, что он хотел сказать, но я тоже заметил некий эффект при такой системе импульсов, а имено в эти моменты ("наезда" импульсов), на выходе появляется выброс. Однако эти выбросы (довольно большие по амплитуде) практически никакую нагрузку не тянут. Они же передаются на выход и при отсутствии магнитов. Возможно, какие-то вихревые явления...

Armer 21.8.2004, 10:24

Что-то душа моя не спокойна... Я не хотел бы расстраивать кого-либо, кто ждал продолжения моих исследований по МЕГу. Перечитал прошлые свои посты с отчетами и подумал, что слишком резко я выразил неудачу. Все же я не буду утверждать, что МЕГ неработоспособен. Просто есть некое чутье, что это немного не то. Даже если мы его и запустим, кому нужен источник, в котором через неделю, месяц ... размагнитится магнит? Думаю, мы тут не ради баловства все это затеваем.

Partner

Я бы в опытах Armer'a вернулся на шаг назад (к вторичкам по 160 витков), чтоб БП имел запас по мощности. Поиграл бы с емкостями, пытаясь загнать один или оба вторичных контура в режим резонанса, и поставил бы в цепи нагрузки управляемые ключи.

Про ключи совет не лешен смысла. Я об этом тоже несклолько раз задумывался еще до экспериментов. Но что-либо добавлять в схему не стал ради приближения схемы к оригиналу. Потом, после практических разберательств, и вовсе пропало желание что-либо менять/добавлять.
Резонанс - вещь часто полезная, но я бы не хотел к нему привязываться. В том проекте нагрузка все же остается сильно привязана к системе ракачки, и, соответственно, будет сильно влиять на резонансную частоту. Это, в свою очередь, сильно усложняет схему управления, для автоматической подстройки.

В моем настоящем проекте пока не наблюдалось влияния нагрузки на модулирующие/управляющие цепи. Грубо пока имеем 150 мВт выхода с 9 Вт входа. Даже КЗ на выходе не увеличивает потребляемой мощности.

Armer 21.8.2004, 15:30

Отослал отчет Лорду. Думаю, скоро выложит.
Оформлен в виде вордовского док-файла (офис 2000). Счел это наиболее удобной формой для оформления из-за обилия картикок. ХТМЛ-ом не владею, разбираться - долго. И так на это сутки убил [image] Если у кого-то есть желание переоформить, могу выслать оригинальные картинки. ДОК занимает 4,3 Мб.

Достижения: КПД почти 3,15% (остальное в нагрев) при полном отстутствии влияния на источник!

mab 22.8.2004, 14:21

Всем, кого интересует книжица "The Free Energy Secrets of Cold Electricity" Peter A. Lindemann, можно
скачать ее, таким образом:

Форум membrana.ru
QUOTENH:
Всем отослал, кто просил. Архив разбит на 3 части по 2.8 Мб. Тем не менее не у всех яшики рассчитаны на такой размер, часть писем вернулась. В общем, кто хочет забрать файлы, заходите на membrana-sucks@mail.ru с паролем "membrana", в отправленных все будет лежать.

Сам скачал, сейчас с интересом изучаю.

P.S.: На самом деле не 3 части, а 4. Имя всех частей должно быть одно и то же, а вот расширения файлов zip, z01, z02, z03. Распаковывал WinRAR'ом (Версия 3.20 точно распакует). Пишу это потому, что у меня при скачивании имена файлов не совпадали (может глюк сервера). Я их переименовывал.

AmaH 26.8.2004, 5:46

Да, почему у меня за 3 дня попытки скачивания ничего не получается!...
Набираю http://membrana-sucks@mail.ru/, подключаюсь к Интернету, выскакивает страничка, в этой страничке в верху под обозначением ИМЯ: ввожу своё имя - stnkibmsub, также ввожу пароль - membrana, нажимаю кнопку Войти. Далее выскакивает другая страница, где действительно есть папки: Входящие, Сомнительные, Отправленные... Но папка Отправленные пуста. Что я не так делаю?

Armer 26.8.2004, 6:39

все не так...
заходишь на www.mail.ru
вводишь имя membrana-sucks, пароль membrana
там все есть.

обрати внимание, в письме "Free Energy Secrets - part 1" два файла
а в письме "Free Energy Secrets - part 2" при мкачивании файла, к нему почему-то прибавляется расширение html. Нужно подтереть.

igorb4 26.8.2004, 11:21

QUOTE(Armer @ 21.08.2004 - 10:24) Что-то душа моя не спокойна... Я не хотел бы расстраивать кого-либо, кто ждал продолжения моих исследований по МЕГу. Перечитал прошлые свои посты с отчетами и подумал, что слишком резко я выразил неудачу. Все же я не буду утверждать, что МЕГ неработоспособен. Просто есть некое чутье, что это немного не то. Даже если мы его и запустим, кому нужен источник, в котором через неделю, месяц ... размагнитится магнит? Думаю, мы тут не ради баловства все это затеваем.
В книге Николаева Г.В. "Тайны электромагнетизма и свободная энергия" (брал отсюда: http://prs-rover.narod.ru/biblitek/book6.html ) прочитал один интересный абзац, м.б. в тему. Суть его в том, что для того чтобы перекрыть магнитный поток часть магнитопровода приводится в насыщение другим (перпендикулярным основному) магнитным потоком...
М.б. в этом суть МЭГа?

TAM 26.8.2004, 13:11

"Free Energy Secrets" теперь можно забрать http://tamsite.nm.ru/free_energy_secrets.pdf целым файлом в .pdf (8.8mb)

Armer 26.8.2004, 14:23

Ага, но это касается его 4-й версии, на которую я указывал, но еще не добрался. И это видится мне правильным [image]. А то что я пытался повторить, там именно прямое противостояние магниту...

TAM 27.8.2004, 10:29

Armer, если использовать расположение первичных катушек так, как показано на рис.9 или рис.10 во второй версии (ЭМГ 130 или ЭМГ 150), то, вполне возможно, размагничивания ПМ со временем и не произойдёт, ввиду одинакового воздействия ЭМП на оба его полюса в равной степени.

Что думаете, господа?

Armer 27.8.2004, 12:25

Размагнитится. И дело не в полюсах. Мы направляем противопоток по магнитопроводу, поэтому не важно, где ставить катушку. У меня управляющие катушки вообще были намотаны поверх выходных в середине каждого плеча. Я думаю, размагничивание - именно следствие того, что чать создаваемого потока замыкается не через второе плечо, а через магнит.

2Lord: До тебя почта-то доходит?

igorb4 27.8.2004, 12:46

QUOTE(Armer @ 27.08.2004 - 12:25) Я думаю, размагничивание - именно следствие того, что чать создаваемого потока замыкается не через второе плечо, а через магнит.
Я думаю, именно поэтому в похожем трансформаторе Фролова четко указывается, что между центральным сердечников (а у МЭГа магнитом) должен быть небольшой зазор (толщиной с бумажный лист, кажется).

Dragons' Lord 29.8.2004, 1:34

Armer :

Расшифрую здесь мои слова "сделай в виде максимально приближённом к оригиналу". Я о MEG.

- Действительно, хотя об этом нигде и не упоминается (IMHO), но введение двухстороннего воздушного зазора между магнитом и магнитопроводом должно существенно облегчить режимы функционирования устройства.

- Первички - МАЛЕНЬКИЕ делай, а вторички - БОЛЬШИЕ. Даже не большие, а ОГРОМНЫЕ. Посуди сам, магнитный поток у нас изменяется в плече магнитопровода на определённую фиксированную величину. Так ? Так. Чем больше витков на вторичке, тем больше снимаемая мощность. Конечно, я согласен, что в случае большой вторички и обратные влияния всякие больше будут, но основную работу в устройстве ведь совершаем не мы, посредством маленьких катушек, а сам МАГНИТ. Вспомни здесь, для полного сахаристого вкуса, о "обратном ходе", когда мы отключаем маленькую катушку [image] .

- Первички мотать поверх вторичек это ВЫПИЮЩЕ НЕПРАВИЛЬНО ! Твои рассуждения о произвольной точке противостояния магнитному потоку, я склонен отнести к ошибочным. Посмотри, как у Бердена сделано: первички стоят прямо НА ВХОДЕ магнитных линий в плечо. И если мы их сразу отрезаем, то они сразу же и уходят в другое плечо. А если первичка по середине плеча стоит (поверх вторички), то магнитные линии лезут всё равно в ферромагнетик, и тебе, действительно, нужно им противостоять в чистом виде. Ещё лучше, если одну первичку на две разбить и на "входе" и "выходе" поставить, т.е. сверху и снизу на одном плече. На втором плече, аналогичная конструкция. Тогда гарантированно будем магнитные линии перенаправлять, а не сопротивляться им. Я думаю, что Берден полагает, что знает НАПРАВЛЕНИЕ магнитных линий. По этому он на ВХОДЕ просто поставил барьер. Мы же не знаем с уверенностью (хотя можем предположить, если точно в такой же полярности магнит воткнуть). И ещё: если первичка на вторичку намотана, значит площадь витков гораздо больше, чем в отдельном варианте, а значит эффективность первички в НЕСКОЛЬКО РАЗ меньше. Это хреново.

- Частоту ипользуй РЕКОМЕНДОВАННУЮ Берденом, а не от балды. Перевод патента тебе доступен. Я конечно понимаю, материал сердечника другой... Ищи подходящий материал. Сам видел, в оригинале СУПЕР ХАЙ-ТЕК материал применяют. Особенный. Или для своего магнитопровода подбирай частоту оптимальную. Осциллограммы сигнала подгоняй под оригинальные. Не нужно самовольства, мужики ведь не дураки, они очень долго MEG исследовали и характеристики сигналов подбирали.

- Нагрузку с системой конденсирования энергии ставь, а не в голом варианте. Это когда энергия копится некоторое время, а потом импульсом в нагрузку отдаётся. Схему ты знаешь, - видел.

Ну вот, вроде всё, что сильно в глаза бросается.

Всем:

Группа хороших инженеров "по профилю" сейчас занимается качественным переводом книги "Секреты энергии холодного электричества", обсуждаемой здесь. Уже переслали перевод первой части. Они не только переводят грамотно, но ещё и картинки более качественные на буржуйских сайтах дёргают. В общем, ребята обещали подогнать всё это дело, как закончат, - для публикации на "Матрице". Ждёмс...

werty 29.8.2004, 3:21

«И сделай, как в оригинальной схеме, - катушечки раздельно. И размеры оных соблюди. И зазор, ясен пончик, введи, где люди указывают. И вот тогда удивишься результатам !»

«...Пилите, Шура, пилите!!!...»

При увеличении зазорчика коэффициент связи обмоток будет увеличиваться, а поток от постоянного магнита через сердечник уменьшаться, в следствие чего будет уменьшаться и насыщение сердечника (потери на гистерезис). Как следствие, возрастет КПД. И чем зазорчик больше, тем КПД выше. Макс КПД при отсутствии магнита - чистый трансформатор, но все же <100%.

«Посуди сам, магнитный поток у нас изменяется в плече магнитопровода на определённую фиксированную величину. Так ? Так. Чем больше витков на вторичке, тем больше снимаемая мощность. Конечно, я согласен, что в случае большой вторички и обратные влияния всякие больше будут, но основную работу в устройстве ведь совершаем не мы, посредством маленьких катушек, а сам МАГНИТ. Вспомни здесь, для полного сахаристого вкуса, о "обратном ходе", когда мы отключаем маленькую катушку.»

Поток изменяется не на фиксированную величину, а на величину обусловленную потокосцеплениями первичной и вторичной обмоток - зависит только от параметров нагрузки, питающего источника и конструктивных особенностей, и не зависит от намагниченности постоянного магнита.
При изменении соотношения витков, мощность, рассеиваемая в нагрузке, меняется только из-за улучшения/ухудшения согласования нагрузки и источника, и уменьшения/увеличения потерь (в принципе, максимум мощности рассеиваемой в нагрузке от заданного источника можно, упрщенно, получить, когда внутреннее сопротивление источника равно сопротивлению нагрузки и, соответственно, КПД=50%). Одно из применений трансформатора - согласование нагрузки и источника - приведенное сопротивление нагрузки обратно пропорционально квадрату коэффициента трансформации. Постоянный магнит только ухудшает параметры системы, но с увеличением зазора влияние магнита уменьшается.
А работу совершаем действительно не мы и, к сожалению, не "МАГНИТ", а источник подключаемый к "маленькой" катушке, изменение тока в которой изменяет поток в сердечнике. Между прочим "..когда мы отключаем маленькую катушку.." - также совершается работа и рассеивается энергия, причем данные потери больше, чем в обычном трансформаторе, за счет высокой паразитной индуктивности обмоток в данной конструкции.

Потери в конструкции:
- оммические (нагрев обмоток),
- на вихревые токи (в случае проводящего сердечника и/или магнита),
- потери на гистерезис;
КПД < 100%, тем более в данной конструкции.
Нудно, но близко.

Armer 4.9.2004, 20:20

вопросы немного не по теме...

Кто-нибудь знает параметры сердечников, используемых в трансах компьютерных БП?

Пластины, которые клеют под блинами винчестеров снаружи - это есть пермалой? А так же унутри гермоблока у магнитов в блоке головок?

igorb4 7.9.2004, 9:44

QUOTE(Armer @ 4.09.2004 - 20:20) Пластины, которые клеют под блинами винчестеров снаружи...
Про них я знаю только то, что они для каких-то типов движков не годятся, потому как имеют не поперечную (как магниты динамика), а продольную намагниченность.

Armer 7.9.2004, 11:47

Какая намагниченность? Я говорю про экраны.

Да, может кто подскажет, а то что-то я торможу...
Имеем магнит SmCo с индукцией, скажем, 1 Тл и ферритовый магнитопровод с проницаемостью 2000, который замыкает полюса магнита. Как расчитать зазоры между магнитом и магнитопроводом, чтобы не довести феррит до насыщения, т.е. индукцию в ферите ограничить порядка 0,3 Тл?

EVOLVER 24.9.2004, 7:06

Сообщение от werty - так сказать с нового форума.

To Armer

Методика расчета

http://www.toehelp.ru/theory/toe/lecture33/lecture33.html

Dragons' Lord 26.9.2004, 3:26

AmaH разместил свой пост несколько не в технический раздел. Переношу его сюда, как относящегося к "хитрым" устройствам.

Не нашёл тему "Инерциоиды" поэтому оффтоплю здесь. В общем, если взять полый обруч (тот который девчата вокруг талии крутят), слегка подсогнуть его в каком-нибудь одном месте - примерно так как это делают (по варварски) с дешёвым ведром (абсолютно круглым по периметру в верхней части) для придания ему что-то типа "носика", чтобы удобней было из него более-менее прицельно выливать-лить. Т.е. из круглого обруча сделать где-то слегка каплевидное. Потом заполнить обруч ртутью, поплотнее. И начать её каким-то образом гонять по этой замкнутой деформированой окружности. Начнёт ли обруч (если его положить горизонтально) смещаться (ползти) в каком-либо направлении?

Alexey_qwe 21.10.2004, 4:21

По поводу MEG-а.

Собрал уже 3 разных варианта и все работают чуть хуже трансформатора.
Фотки и полученные параметры могу выложить, но толку - чуть. По поводу катушек - правильно DL сказал - ближе к магниту . И еще лучше - плоские.
А еще лучше - бифилярки. Только допер, что надо сопротивление (магнитное) плеча менять перпендикулярным магнитным потоком, как опа- это уже придумали. Но попробовать я все равно попробую.
А с бифилярками такая вещь получаеться. Еще Тесла выяснил, что в если в трансформаторе вторичку намотать бифиляркой то ток вторички не влияет на ток первички. А кто пробовал обе обмотки бифилярными сделать? Точно кто-то пробовал. И я тоже. И выяснил, что появление тока во вторичной обмотке приводит к уменьшению тока в первичной. Сначала думал что только тока. Приборов по заводу набрал и давай проверять. Оказываеться уменьшаеться потребляемая мощность, что на обычный трансформатор никак не тянет. А все остальное - как в букваре. Нагрузку подключил - сдвиг фаз тока и напряжения в цепи первички уменьшился (индуктивность уменьшилась значит). Только с мощностью потребляемой беда. И вспомнилось тут униполярное динамо, которое DL предлагал. Там ведь тоже две бифилярки рядом стоят. Только ток через них в результате в результате вращения катушек возникает (вот только как? нутром чую-литр, а как математически выразить - не знаю [image]). И , как и в униполярке - чем больше ток через первичку (лучше на грани насыщения магнитопровода, но не переходя через нее) тем заметней эффект; провод - чем толще - тем лучше, если про количество не забыть . Если интересно, то могу результаты замеров и фотки выложить. Попробую дальше копать. Частоту подниму (я пока от понижающего транса все это питаю) Сердечник потолковей придумаю и КПД попробую поднять (пока процентов 30 при средней нагрузке, не больше).
Будут у кого идеи - пишите т.к. свои идеи хороши, но иногда кончаються.

DED 21.10.2004, 19:11

Уважаемый Алексей. Слышали ли Вы что-нибудь о Кулдошине? У Фролова была его статья про трансформатор, правда на английском. Даю перевод:
-----------------------------------------------------------------------
ТРАНСФОРМАТОР КУЛДОШИНА
Улица нефтяников, дом 2, кв.9,
Оренбург, 460019, Россия
Информация Игоря Павловича Кулдошина относительно этого интересного изобретения была издана в " Оренбургском репортёре " (сентябрь, №18 за 2002). Читателям сети интернет Кулдошин уже известен своими работами (см. его статью по Единой Теории Гравитации в издании #3(6) журнала «Новая энергетика»).
Несколько лет назад Николай С. работал энергетиком на одной Оренбургской нефтеперерабатывающей фирме. Фабрика, где он работал, не имела достаточно электроэнергии, поэтому необходимо было найти решение этой задачи немедленно. Будучи информированным о статьях, относительно резонансного трансформатора Николы Теслы, Николай С. улучшил стандартные промышленные трансформаторы согласно идеям Теслы. Благодаря этому он получил выход в 1000 %, то есть выходная энергия была в десять раз больше! В результате потребление электроэнергии фабрикой стало в десять раз меньше и, в соответствии с этим, финансовые расходы на электроэнергию были сокращены. Когда энергоснабжающая компания получила денег в десять раз меньше, то руководство было поражено. Никаких отклонений в работе фабрики не было замечено, однако потребление электроэнергии было сильно уменьшено. После давления на администрацию фабрики, Николай С. был уволен. Модернизированные трансформаторы были заменены стандартными, которые использовали так же много электроэнергии, как и прежде. После этого Николай С. исчез без следа.
Сначала Игорь Кулдошин не знал ничего определенного об этой истории и решил сам собрать резонансный трансформатор Теслы. Его знания в области электротехнологии были довольно слабыми в то время, поэтому он изучил структуру стандартных трансформаторов. Затем, через полтора месяца, он преуспел в изготовлении функционирующего образца трансформатора Теслы, который имел выход в 300 %.
Изобретатель сказал, что было намного проще переделать обычный трансформатор, чем делать новый девайс. Необходимо удалить его внешнюю обмотку и заменить её латунным, медным или бронзовым поясом насколько позволяет окно трансформатора. Николай С. не мог сразу получить выход 1000 %; только третья его попытка была успешна. Однако, теперь, когда резонансная структура трансформатора точно известна - каждый компетентный электрик может сделать это. В случае потребности, будет возможно переделать все трансформаторы любой фабрики, сделав их работу с десятикратным выходом в автономном режиме эксплуатации.
В своей статье " Свободная Энергия " Александр Фролов (глава Санкт-Петербургской лаборатории "Фарадей Лаб " и Главный редактор журнала" Новые Энергетические Технологии " пишет: " новые технологии свободной энергии помогают человеку также как и промышленному предприятию или ферме стать менее зависимыми от централизованной системы распределения электроэнергии и, следовательно, быть более независимыми от центрального авторитарного влияния власти. Трудно сказать, останется ли концепция "полномочий" справедливой в ее общем значении или как и концепция "правительства" будет изменена, если альтернативная энергетика вынудит рынок устранить топливную и энергетическую монополии. Возможно, это будет современная Россия, где появится новая политическая сила, которая окажется способной изменить настоящую ситуацию к лучшему".
Трансформатор имеет три стержня магнитной цепи (№1, №2, и №3). 3 фазы обёрнуты металлическими обмотками (латунь или алюминий) высотой 400 мм, разделённых на секции по 36 квадратных сантиметров. Первичные обмотки состоят из 2500 витков 0.9 миллиметрового провода каждая. Вторичные обмотки полностью охватывают первичные и состоят из 106 витков и медной "связи" с секцией в 32 квадратных сантиметра. Зная об изобретении Николы Теслы, инженер-электрик из Оренбурга Николай С. в своём трансформаторе удалил все вторичные обмотки и покрыл каждую первичную обмотку металлическим поясом из трёх спиралей 120мм ширины и 0.3мм толщины. Затем спирали были последовательно соединены. В то время как мощность на входе была только 4 кВт, на выходе этот трансформатор имел 40 кВт.
Об Изобретателе
Игорь Павлович Кулдошин - ветеран Оренбургской геологической организации («Оренбурггеология»). В начале своей карьеры он работала как помощник оператора буровой, затем он стал мастером. После получения диплома инженера по газу и бурению нефтяных скважин он долгое время добывал нефть на Сахалине и затем переехал на Урал. С 1960 года Кулдошин работал в геологической организации Оренбурга.
Последние сорок лет Кулдошин проявлял большой интерес к любительской творческой технической работе и сделал более двадцати различных агрегатов. Среди его изобретений - семь снегоходов различных типов и два вертолёта. В 1987, когда вышел на пенсию, инженер приступил к разработке внедорожников. За исключением радиолюбительских технических работ, Игорь Кулдошин сделал большое количество различных изобретений, которые успешно используются в промышленности.
47 New Energy Technologies Issue #5 ( September-October 2002) стр.47

Не знаю как рисунок вставить, но трансфоматор вроде бы доходчиво описан.

AmaH 22.10.2004, 4:45

[QUOTE]но трансфоматор вроде бы доходчиво описан.

А, я что-то торможу, как обычно... Хотя сам перевод очень ценный, спасибо. Дело в том, что сам уже долгое время парюсь с подготовительными работами в изготовлении подобного транса. Моя мысль такова: на обычном П-образном трансе (однофазном) первичную обмотку выполнить из ал.фольги в виде плоской бифилярной катушки Теслы. Вторичная - обычная, из проволоки.

Принцип (возможный): если плоская бифилярка гораздо сильнее намагничивает сердечник, чем обычная намотка, то можно относительно малой мощностью очень сильно намагничивать (большей частью на халяву) оный. Ну, и потом обратно превращать (трансформировать) магнитизм в электричество. Но уже с выигрышем в мощности.

Разумеется, что нужно учитывать тот факт, что у плоской бифилярки очень малое индуктивное сопротивление (как я понимаю), и не пырять оголтело первичку под высокое напряжение, даже если вторичка не нагружена.
Во заврался! В общем делать надо.

Alexey_qwe 22.10.2004, 5:01

Очень интересный ответ. Немножко не то, о чем я писал (одна обмотка все-таки цилиндрическая и не факт, что мощность, потребляемая трансформатором под нагрузкой меньше чем в холостом режиме), но опыт отличный. Небольшие сомнения относительно конструкции трансформатора. С рисунками было бы лучше. Вот как я это понял:

1.Использовавшиеся трансформаторы были промышлеными 3-х фазными с цилиндрической первичной обмоткой.

2.В качестве вторичной (каждой из 3-х) использовалась обмотка, состоящая из 3-х спиральных, соединенных последовательно. Или , по другому, трифилярная обмотка (а кто сказал, что бифилярка - это все. Кто нибудь пробовал три, квадро и.т.д ? А то, что витки расположены рядом, так я так бифилярки и мотаю; габариты меньше при том-же количестве витков )

3.Сечение провода вторичной обмотки велико (относительно). А ток вторички не влияет на ток первички. Вот и имеем КПД 1000%.

4.За такие трансформаторы можно по шапке получить [image] .

Не понятно только, использовался ли в этих трансформаторах резонанс, но в моих трансформаторах частота преобразования не сильно влияет на характеристики. Чем больше частота - тем больше потери в сердечнике, вот все что я заметил. Хотя, может быть, спиральная катушка работает вроде самонастраиваемого колебательного контура и резонанс в ней не зависит от частоты возбуждения. Она вроде как в резонансе на любой частоте(об этом, кстати, никто ничего не слышал? а то опять воображение разыгралось)

Если что не так понял - поправьте. А я пойду паяльник включать.

PS. насчет картинок

> Лорд подскажи как и где разместить рисунок и схему устройства?

Переслать мне по почте. Странно, что ты этого ещё не сделал. Я размещу их в специальном каталоге на сайте и дам здесь на них ссылочки для ознакомления. Технология именно такая.

Увлеченный форум > Естествознание и альтернативная наука > MATRIX
стр. 1 , 15.05.2004

сам не пробовал, но написаному - верь.

Специально для AmaH
Везде вторичка - бифилярка. Но, как говориться - "А так кто-нибудь пробовал?"

TAM 22.10.2004, 14:44

Интересный ресурс по теме: http://www.intalek.com/Index/Projects/SmartPAK/SmartPAK.htm и многое другое. Кто ещё не читал.

Fortune 22.10.2004, 14:57

- магнитопровод имеет свои точки насыщения, так что нельзя намагничивать до бесконечности, а закочав 100%, обратно получишь менее 100.
- ток вторички не влияет на ток первички - это не показатель 1000%, если допустим первичка потребляет 10А, а на вторичке нагрузка 1А - где же здесь 1000%
- видимо ни кто не заметил, использовался принцип трансформатора Теслы, а Тесла в свою очередь баловался импульсными системами и переменный ток высокой и не очень частоты - считал малоэффективными.

DED 22.10.2004, 17:25

Алексей, если чего непонятно по рисунку трасформатора, то вот тебе ссылка
http://energy.org.ru/modules.php?name=Forums&file=viewtopic&t=16&postdays=0&postorder=asc&start=208. Я сначала и там не мог нормально картинку выложить.
А про трифилярку где ты чего прочитал, можешь поделиться информацией?

DED 22.10.2004, 17:51

AmaH, скажи пожалуйста где написано, что бифилярка сильнее намагничивает сердечник транса? А бифилярка бифилярке рознь. Бифиляркой первого рода принято считать намотку сразу в два провода, когда концы обоих соединяем вместе, а подключаемся к двум началам. Здесь действительно индуктивное сопротивление равно нулю. Пример - намотка прецизионного резистора. Бифилярка же второго рода - мотается также, но вместе соединяются не концы, а конец первого провода соединяется с началом второго провода, и напряжение подаётся на два оставшихся. Но! Индуктивное сопротивление такой бифилярки отнюдь не ноль. Оно то же самое как если бы мы намотали столько же витков, как и у бифилярки, но в один провод. Тоесть как у обычной катушки индуктивности. Другое дело, что у такой бифилярки появляется большая собственная ёмкость. И вот эта ёмкость совместно с обычной индуктивностью бифилярки создают параллельный колебательный контур. Следовательно имеют собственную резонансную частоту. В идеале, подав на такую бифилярку напряжение с данной резонансной частотой, мы получим нулевой ток потребления. Тоесть катушка есть,индуктивность есть, ёмкость есть, а тока нет. Только это в идеале. Ток будет, но маленький, так как резонансных частот у такой катушки несколько, а мы скомпенсировали только одну.

AmaH 23.10.2004, 20:45

DED, уважаемый, действительно что-то меня малёхо того… понесло не в ту степь. В общем, то что бифилярка второго рода сильнее намагничивает сердечник транса, вернее я подразумевал просто сердечник – это мои личные умозаключения исходя из патента Теслы, в который оказалось я не совсем врубился. Оказывается свойства у данной бифилярки, как я примерно понял, слегка сродни соответствующей ёмкости конденсатора запаралеленным с первичной обмоткой трансика.
Во как.. Облом… Т.е. я хочу сказать, вернее поведать, что несколько лет тому назад прочитав статью Мельниченко я дотумкал соединить последовательно соответствующую ёмкость конденсатора с первичной обмоткой загруженного транса, тем самым вызвав резонанс (совпадение частоты колебаний) и получив на выходе мощность (P=U*I) в 1,95 раз больше чем на входе. По началу обрадовался, но потом при изменении мощности нагрузки, т.е. с заменой лампочки на более (менее) мощную эффект пропадал. Оно и понятно, т.к. кондюк в содружестве с катушкой индуктивности подобно качелям раскачиваемым малолетним карапузом способны высасывать энергию, ну скажем из параллельного мира, только при совпадении собственной частоты колебаний качелей с приложенной именно в определённый момент прикладываемому усилию карапуза. Не буду уходить дальше в лес, хотя могу… но при включении кондюка параллельно с первичкой транса халявная мощность становилась меньше, но зато можно было слегка гулять в отношении замены мощности лампочки. Здесь я конечно не могу ручаться за чистоту эксперимента, т. к. в конец расстроился из-за невозможности применения эффекта в практических, широкомасштабных целях, а потом и вовсе переключился на подогнанный мне компьютерный симулятор и в конце временно охладел к затее. А, потом познакомившись с плоской бифиляркой Теслы почему-то решил, что вот она панацея и разгадка секрета Мельничеко. Ошибся. Ну, и вот. А. тут Ваш перевод Кулдошина. Хотя я и раньше о нём читал, но не в таких деталях. Кароч, надо призадуматься и действовать.

Alexey_qwe 24.10.2004, 4:12

Интернет у меня не так давно. Не успел еще много чего прочитать. Так что, если не затруднит, ссылочки на всякое нитересное по теме оставляйте. А то все уже в курсе, мнениями деляться, теории строят, а я даже про что разговор не врубаюсь [image] . А про трифилярку - сам сморозил. И то, если подумать:

А. берем 3, 4 и.т.д колевательных контура (бифилярки то есть) - мы усложняем условия достижения резонанса в этой системе;

Б. по моему, контур этот(бифилярка) все-таки самонастраивающийся. Ну не заметил я зависимости напряжения на нем от частоты (то есть зависимость то конечно есть - но резонансом на какой-то одой не пахнет даже)

В. а в 3-х цилиндрических катушках трансформатора Кулдошина имеем аж 3 пары бифилярок. А мотаем только 3 катушки да еще в один провод , да рядышком (хотя наверное лучше мотать их все за один раз). Правда крайние не самыми бифилярными получаються, зато мотать удобней и вообще много плюсов с точки зрения изготовления. Опять же, магнитный поток рассеивания меньше.

Для Fortune:
Оно конечно правильно, есль ток первички - 10А, а ток вторички 1А.
А если ток втор. =0А, а ток перв. =10А (режим холостого хода)?
А потом, на этом же самом трансе - ток втор.=10А, а ток перв.=10А
И всегда ток первичной обмотки = току холостого хода?
Если сварочный транс так намотать - сказка!

Принцип принципом, но Кулдошин использовал обычные трансформаторы. У них есть ток во вторичной обмотке, и он нужен. У Теслы же ток во вторичной обмотке рассматривался, скорее, как вредное явление, с которым надо бороться (в том числе и увеличением сопротивления провода вторичной обмотки). Да и взаимодействие первичной и вторичной обмотки у Теслы происходило не посредством магнитного поля.
Вот здесь все хорошо описано http://www.skif.biz/biblioteka/arhiv04.shtml
-------------------------
А теперь практика.
Смастерил транс: первичка - обычная (цилиндрическая обычным проводом), вторичка - бифилярка(спиральная металической шиной в два проводника за раз). КПД примерно 80%. Ток вторички влияет на ток первички. Первичка и вторичка находятся на разных плечах магнитопровода.
А надо, наверное, чтоб на одном (сначала первичка, потом вторичка. как у Кулдошина). Попробую на неделе. А потом в 3 провода вторичку намотаю и посмотрю, что получилось, что изменилось.

Alexey_qwe 25.10.2004, 3:51

Наткнулся на статью. "Эра эфира" называеться. Кто еще не читал - http://www.skif.biz/biblioteka/. Очень интересно. И вот такие мысли появились.
Энергию то мы из этого самого эфира получить хотим. А как ее получишь, когда эти самые эфироны беспорядочно движуться да еще в разные стороны, т.е. равноденствующая - ноль? Ну, тут прямая дорога к газодинамике, благо и ведут себя эти самые эфироны соответственно - газ газом. Просто закручиваем этот газ и получаем вихрь. Или трубку Ранка, как получиться (хотя что в лоб, что по лбу). И броуновское движение приобретает облагороженый вид. Ставим "вентилятор" и ловим попутный ветер. В подтверждение - практически во всех проектах сверхеденичных устройств что-то вращаеться, крутиться, завинчиваеться; или создаеться давление эфиронов в трубке, что приводит почти к тому же (у Эдвина Грея например);или по спирали движеться (спиральные катушки). Но раз эфир - это газ, то и работать с ним надо как с газом, и никак иначе. То есть то, что я, например, первичную и вторичную катушки разнес (см. выше) - грубейшее нарушение. А бифилярка - вообще костыль, цель которого не получить свободную энергию (с этим свободно справляеться и обычная спиральная катушка, а уменьшить потери на самоиндукцию в катушке и в резонатс ее вогнать. Да и сердечник в такой системе - побоку, чтоб первичка не сгорела только. Благо эфироны эти сквозь него проходят и не замечают даже. На них самих (на эфироны) только движущиеся объекты (заряды, частицы и.т.д) действуют.

А как же MEG ? Да так-же. В нем вихри эти уже изначально есть (магниты постоянные). Отсюда халявное магнитное поле. Проблема как это самое поле с минимальными затратами скомутировать (в нужную сторону направить, магнитное сопротивление магнитопровода изменить. Да мало ли в Бразилии Донов Педро?). Задачка из разряда: есть постоянное напряжение (ток) - надо получить переменное. Импульсный блок питания, в общем. Осталось магнитные транзисторы придумать, вроде вентиля для магнитного потока - закрыл/открыл(это проблема). Или как в смесителе в ванной - или в кран, или в лейку, а струя воды в сумме - одинакова (это, по моему, проще). Получаеться вроде MEG-а v4 , если его по оси магнита согнуть.
Только не перекрываем магнитный поток, а перенаправляем.

[attachmentid=16]

Такого пока ни у кого не видел. Если что - идея моя [image] .
Или так:

[attachmentid=17]

Осталось только попробовать.(Это попробовать, то спаять. Так никакого времени не хватит)

FMA 25.10.2004, 4:47

Рекомендую посмотреть статью про отрицательную индуктивность.
Думаю, что эта статья поможет разобраться в особенности катушек Тесла.

http://www.angelfire.com/ak/egel/genesis.html

Partner 29.10.2004, 9:12

DED давал ссылку: http://energy.org.ru/modules.php?name=Foru...r=asc&start=208.

По приведенным описаниям не смог разобраться с устройством тр-ра Кулдошина [image] .
Картинки у меня не открываются [image] .
Люди! Помогите, кто может!

Заранее благодарен!

Михаил
foka@pochta.ru

AmaH 29.10.2004, 12:43

Partner, та же участь постигла и меня. DED, уважаемый, может поможешь?

stnkibmsub@belgtts.ru

P.S. FMA, спасибо за ссылку, хоть и по не нашему там всё.

DED 29.10.2004, 17:09

Михаил и AmaH, не волнуйтесь, ловите фаилы, уже отправил.
А ссылка действительно стала какая-то косая. Вообщем это тема по Ф-трансформатору страница №27 на energy.org.ru.

Armada 30.10.2004, 17:01

QUOTE(Armer @ 7.09.2004 - 11:47)Какая намагниченность? Я говорю про экраны.

Да, может кто подскажет, а то что-то я торможу...
Имеем магнит SmCo с индукцией, скажем, 1 Тл и ферритовый магнитопровод с проницаемостью 2000, который замыкает полюса магнита. Как расчитать зазоры между магнитом и магнитопроводом, чтобы не довести феррит до насыщения, т.е. индукцию в ферите ограничить порядка 0,3 Тл?

Может не в тему или не сюда, но есть идея.
А если применить экран из стекла?

Armer 1.11.2004, 10:18

Так в чем, собственно, идея?
Куда применить? И что стекло экранирует?

Armada 3.11.2004, 19:37

QUOTE(Armer @ 1.11.2004 - 10:18)Так в чем, собственно, идея?
Куда применить? И что стекло экранирует?

Стекло экранирует магнитные поля, энергию времени (Козырев), инфракрас. и ультр. и выше лучи.

drol 4.11.2004, 11:56

Силикатное стекло не экранирует магнитное поле, преломляет световое излучение. О каком стекле идет речь?

Филин 4.11.2004, 18:24

Большой привет всем!
Есть некоторые соображения на счет генератора Хаббарда.
Первичная катушка - в центре, вторичные - вокруг. Предположим, что он не имеет сердечника. Получается открытая система(!) А теперь представьте (в обьеме) силовые линии магнитного поля первичной катушки. А теперь вторичных катушек.
Неужели все так просто?

Armer 5.11.2004, 15:41

QUOTE(Филин @ 4.11.2004 - 22:24)Есть некоторые соображения на счет генератора Хаббарда.
Первичная катушка - в центре, вторичные - вокруг. Предположим, что он не имеет сердечника. Получается открытая система(!) А теперь представьте (в обьеме) силовые линии магнитного поля первичной катушки. А теперь вторичных катушек.
Неужели все так просто?

Во-первых, что значит "предположим"? По описанию сердечник там есть (и не просто сердечник [image] ). Во-вторых, что вы подразумеваете под понятием "открытая система"? Я всегда считал, что это система, обладающая энергообменом с окружающей средой. В частности, нас интересует отбор энергии из окр. среды. Ну представили магнитные линии... Если это намек на транс с ассиметричной связью, то мы это уже проходили. Только вот каков коэф. связи будет у таких обмоток без сердечника?
При всем уважении, пожалуйста, подробнее излагайте свои мысли, а то догадываться, что же хотел сказать собеседник, порой совершено не доставляет никакого удовольствия.

Вообще я, по крайней мере для себя, сделал определенный вывод по этому генератору. Использовал он радиоактивный распад начинки именно центрального сердечника. Дабы не повторяться, чти первый пост на http://www.skif.biz/modules.php?name=Forums&file=viewtopic&t=17&start=77, далее по ссылкам.

drol 11.11.2004, 17:27

НА тему сверхъединичных устройств (вроде изначально сюда можно), но не про магниты: ковырялся в одной пневмоустановке и заинтересовал один узел, в народе называемый вроде эжектор - струя воздуха из сопла выходит в трубку диаметром 5-6 раз больше, а в отверстие сбоку засасывается воздух, т.е. разряжение.
Так вот, если эту боковую дырку, пардон, отверстие закрыть, то ощутимо падает скорость-сила струи. Я может изобретаю велосипед, но, я представил себе искровой разряд электричества как струю потока, соответственно, разряжение, создаваемое за струей - отрицательный заряд. Организуем колебательный контур с искровиком в резонансе, а вокруг искры трубу, типа как в вакуумной лампе, ну и вакуум для большей эффективности. Ничего не напоминает?

Partner 15.11.2004, 14:13

Извини, Лорд, знаю, что не совсем в тему...

Сходи (не в лом если) по ссылке:
...

Там есть еще одна:
http://www.zid.ru/ru/products/perspective/md.html

Ты Питерский и смог бы (если интересно) в январе лицезреть реалии... Обещают показать интересное...
Может, и на форуме выложить пожелаешь свои впечатления. А то из Сибири долго и дорого добираться для погляда, а узнать охота...

Igor 16.11.2004, 18:01

Господа! Вечный ("Молекулярный") двигатель ПРОДАЕТСЯ в России!!!
Добро пожаловать на завод: http://www.zid.ru/products/perspective/md.html
Сливайте нефтяные акции.

Dragons' Lord 17.11.2004, 3:54

Partner & Igor :

Ну... не стоит так сильно нервничать и переживать [image] . Меньше адреналину ! Держите себя в руках. Во первых, конечно, как правильно указал Alex2004 нужно давать ПРЯМЫЕ ссылки на документы, а не динамические адреса с того же Скифа (такие ссылки уже через день не работают). Во вторых, я, как Питерец, конечно-же стараюсь быть в курсе этого проекта на протяжении, примерно, парочки последних месяцев. И более того, постараюсь участвовать на презентации лично (хотя, такой вид генератора - не совсем мой профиль).

Теперь причешу эту "новость" в более благородный вид. Прямая ссылка на дядю Сашу Фролова :

http://www.faraday.ru/rusaes.html

"Автономная электрическая станция (АЭСМД) с молекулярным двигателем предназначена для производства электрической энергии напряжением 380В, 50 Гц. Молекулярный двигатель станции работает на обычном воздухе низкого давления без сжигания топлива. Воздух, совершая работу, не изменяет свои физические свойства и полностью пригоден для дыхания человека. Запуск электрической станции производится от внешнего источника энергии, а затем электростанция переключается в автономный режим работы и вырабатывает электроэнергию. В автономном режиме работы до 15% вырабатываемой электрической энергии затрачивается на собственные нужды электростанции, а 85% на нужды потребителя. Таким образом, топлива не требуется. Максимальный КПД автономной электрической станции составляет 85%."

Россия, 197376, Санкт-Петербург, ул. Льва Толстого, д.7,
“Лаборатория Новых Технологий Фарадей”
тел/факс (812) 380-3844 . e-mail: office@faraday.ru

Для тех, кто не в курсе, - Алекс Фролов организовал и заведует своей собственной исследовательской лабораторией. Лаборатория работает по возможности в "закрытом" варианте и располагается у нас в Питере. Поиск осуществляется на деньги спонсоров, и результаты экспериментов доступны ТОЛЬКО этим спонсорам. Летом дядя Фролов скооперировался с товарищем Наудиным для разработки совместного проекта. Подробности не помню.

Чуть позже был Выявлен и завод производитель "молекулярного двигателя" :

http://www.zid.ru/ru/products/perspective/md.html

"Впервые в мировой практике в России создан Молекулярный Двигатель (МД), который по своим техническим характеристикам значительно превосходит современные аналоги. Он разработан в КБ «Завода им. В.А. Дегтярева» под руководством и на основе научных достижений профессора, доктора технических наук, академика РАЕН Потапова Ю.С. Молекулярный двигатель работает без сжигания топлива, то есть экологически чист и может быть использован для всех электротранспортных средств, а так же для производства электрической и тепловой энергии."

601900 Россия, г. Ковров Владимирской области, ул. Труда 4
Телефон: (09232) 3-03-89 Факс: (09232) 5-35-76, 4-55-85

Товарищи изготовители хотят выпускать только установки мощностью 1 мегаватт, не размениваясь по мелочам (для того, чтобы накосить побольше денежек, думаю понятно). Но осознавая, что такая мощность нужна далеко не всем, разработали и несколько менее мощных устройств. При запросе непосредственно к Фролову (мол, хотим купить Ваш уникальный генератор) он ответил следующим образом :

http://dragons-matrix.narod.ru/soft/pismo_frolov.gif

Помимо этого требуют письмо, данные фирмы, работать хотят только с юридическими лицами, только под безналу, и прочие "если". Короче, страшно опасаются, что их "порешат" раньше того, как они продадут первый экземпляр. А открыть массовое производство, ясно, руки весьма чешутся. Кстати, обратите внимание, что общий КПД, как по мановению волшебной палочки, снизился с первоначально заявленных 85% до 70%. Наверное, подстраховались, либо, как всегда, Потапов не правильно замерил тепловое КПД (а это весьма нетривиальное занятие).

В заключение предлагаю Вам ознакомиться со статьёй Юрия Володько, в которой он рассказывает об одном весьма интересном факте (эффекте), на котором, возможно, и базируется данный прототип генератора.

http://dragons-matrix.narod.ru/soft/md_frolov.zip

Благодарю всех, кто помогал раскопать весь представленный материал.

Мороз 17.11.2004, 8:25

Интересная информация, слов нет. Прогресс остановить нельзя, особенно в энергетике - "землю роют" на всех уровнях.

Ну а реальность проекта - время покажет; в нэте мы уже видели много "чудес". Подтвердится - последствия не предсказуемые. Ну а нет, кто-то на разработки бабок срубит, а там хоть трава не расти...Формула старая - ажиотаж, демонстрация, финансирование...

По-моему, Вадим в этой области подвязался.

ваня 17.11.2004, 19:52

Проект магнитного ВД.
2 шкива соединённых ремнём.На шкивах-радиально магниты.Вокруг –статор из неподвижных магнитов.
Принцип д-я.
Под влиянием статора шкив 1 поворачивается и входит в равновесие,одновременно за счёт ремня выводя из равновесия шкив 2. Шкив 2 входит в равновесие,одновременно за счёт ремня выводя из равновесия шкив 1 и.т.д.
Как идея ?

Dragons' Lord 18.11.2004, 2:46

ваня :

Эх, Ваня, твоими бы устами, да мёд пить... Если бы не было такого злобного понятия, как Закон Сохранения Энергии, то...

Ты... это... почитай книжки разные... умные. Ну, а ПОТОМ уже... опосля, - и пытайся схемотехнику "Вечняков" выдвигать.

Кстати, ВСЕМ ! Я тему переназвал. Так как форум у нас маленький такой, весь скромный и мини-размеров [image] , то и тем, соответственно, не много. Так что пишите обо ВСЕХ вечняках, сверхеденичниках, теплогенераторах и прочей радости ЗДЕСЬ. Правила форума при этом, нарушены не будут.

Partner 18.11.2004, 12:18

AmaH 22.10.2004 писал:
"...Дело в том, что сам уже долгое время парюсь с подготовительными работами в изготовлении подобного транса. Моя мысль такова: на обычном П-образном трансе (однофазном) первичную обмотку выполнить из ал.фольги в виде плоской бифилярной катушки Теслы. Вторичная - обычная, из проволоки.
"

AmaH, какие нибуть результаты есть? Я пытаюсь что то сделать (2 варианта однофазного транса) и не хотел бы повторять ошибок.

ваня 19.11.2004, 0:17

QUOTE(Dragons' Lord @ 17.11.2004 - 17:46)ваня :

Эх, Ваня, твоими бы устами, да мёд пить... Если бы не было такого злобного понятия, как Закон Сохранения Энергии, то...

Ты... это... почитай книжки разные... умные. Ну, а ПОТОМ уже... опосля, - и пытайся схемотехнику "Вечняков" выдвигать.

To DL.
Есть умные книжки читать, тов. Выбегалло!
Я вот в умных книжках и нашёл, кстати , у такого же знаменитого дяди А. Фролова.

«мотор Рида, который использует энергию
постоянных магнитов. По описанию 1991 года, в его конструкцию входят
четыре диска ( два неподвижных и два вращающихся между неподвижными ),
на которых размещены по 8 постоянных магнитов. Снят видеофильм о
данном изобретении.

Аналогичный подход использовал Говард Джонсон, патент США номер
4151431. Статья в журнале Science & Mechanics, 1980 описывает его
изобретение. Говард подал заявку 6 Декабря 1973 года.»

Детали- в SKYZONE .Будь добр,обьясни с точки зрения Закона Сохранения Энергии.

Спасибо за прямо-таки отеческую ласку.

AmaH 19.11.2004, 1:47

Partner:

И то верно – ошибки повторять в падлу (нежелательно). Для того и форум, чтобы делиться опытом, мыслями.

Мои результаты не ахти. В общем надыбал сердечник П-образного тра-ра и намотал на верхние перекладины букв П каждой половинки сердечника обмотки. Одну обычную из медной проволоки (витков 300-350), а другую бифилярную из ал. фольги с бумажной прослойкой. В общем купил моточек фольги 4,7 см шириной и 50 м длины с липким слоем на бумажной основе, распустил её вдоль. Получил 2 рулона, у последних по краям срезал по 1-1,5 мм самой фольги, не трогая бумаги. Пришлось повозиться. Намотал все 100 м бифилярным способом, проверил изоляцию, соединил по Тесле (конец одной к началу другой), получилась овальная балда в 15 см в наибольшем диаметре. Сам магнитопровод-то в собранном виде всего 13 см в длину.

Так вот, с самого начала половинка сердечника с фольгой показала слабые магнитные характеристики при запитке током (и переменным в 6 в, и постоянным в 11 в) по сравнению с другой половинкой. И это самое главное. Почему? Может перенасыщение сердечника?

Потом собрал обе половинки, полученный транс тоже ничем не восхитил. Нет сверхединичности даже близко. Правда запитывал токо постоянным (выпрямленым), переменным и пульсирующим (через мост) током.

Сбросил кол-во витков где-то наполовину в плоской бифилярке и сердечник стал намагничиваться (правда переменным током) весьма нехило.

При подключении полученного тр-ра (нагруженного лампочкой) с первичкой из бифилярки мощность на выходе оказалась в 6,59 раз выше чем при запитке этого же трансика задом на перёд, т.е. когда поменял первичку и вторичку ролями. Но КПД всё равно ниже единицы, в первом случае 0,6, во втором 0,4. Т.е. в первом случае бифилярка высасывает доп. мощность не из эфира (как хотелось бы), а из сети, т.к. есть прямой контакт оной с последней. И это меня не удивило, т.к. все опыты делал исключительно переменным током, из сети; ежу понятно, что через понижающий тр-р. А хотелось бы импульсным током побаловаться. Да где его раздобыть-то. Ну, не электронщик я, и даже не радиолюбитель.

Ещё раз хочу подурковать на тему – откуда берётся доп. мощность при резонансе Мельниченко? Из кондюка. Когда он изрыгает из себя электроны в унисон (благодаря индуктивности) с внешней нагрузкой, т.е. последняя помогает ему до беспредела вывернуть его кишки наизнанку, то здесь и происходит подсос энергии из эфира. Или другими словами, представим что мы сидим в длинной деревянной бочке с атмосферой в виде водяного пара внутри. Снаружи бочки – вода той же температуры. И где-то в торце бочки с помощью поршневого устройства начинаем разряжать атмосферу. В какой-то момент вода начнёт просачиваться сквозь щели бочки и тут же превращаться в пар благодаря меньшему давлению. Вот и имеем, вода это эфир, который (как якобы говорил Тесла, да и Кили тоже вроде бы ему вторил) гораздо плотнее нашего мира (пара). Вода (эфир) превратившаяся в пар (в электроны) – доп. энергия из ничего.

Эх, если бы сделать такой кондюк, чтобы постоянно с одного конца заряжался, а с другого постоянно разряжался. Так ведь он есть – это плоская бифилярка Теслы. В ней одна спираль (рулон) разряжается на другую.

А вот судя по нелепой картинке форума Energy.Org.Ru по поводу тр-ра Кулдошина я так понял, что после удаления всех трёх вторичных обмоток он намотал вместо них 9 плоских бифилярок Теслы, на каждом стержне (фазе) по три бифилярки. А вот соединял (закольцовывал) он их следующим образом (мой личный бред): три самых верхних (с каждой фазы-стержня по одной) бифилярки закольцевал меж собой. Также поступил со средним трио и с нижним. Нагрузку же цеплял в разрыв каждого из колец. Допустим в одном случае разрыв меж первой и третьей фазой-стержнем, в другом меж первой и второй, ну и в последнем случае меж второй и третьей. Это чтобы на выходе получить полноценное промышленное 3-х фазное напряжение. Если честно, сам не въезжаю как это может происходить минуя короткое межфазное замыкание. Но ничё другое в мою бестолковку не лезет. Но предполагаю, что в последовательно соединённых бифилярках при наведении в них рассогласованного тока (сдвинутого по фазе) меж ними иногда происходит сверхразряжение (этакий Тяни-Толкай в разные стороны, на разрыв). Отсюда и подсос эфира. В общем нужен эксперимент, но как заполучить в домашних условиях идеально разнесённый 3-х фазный ток? Хотя есть тут одна ссылка http://net.hard-ware.ru/tree/text2809.html, но в данный момент я поиздержался, да и неизвестно подойдёт ли этот транс для опытов. Кто бы подсказал.

Всё, пинайте (критикуйте). Это просьба.

P.S. Кстати, помнится давным-давно на форуме сайта http://high.h1.ru (сейчас там этой инфы уже нет) проскочило следующее (еле нашёл на старом ж. д.):

Slava:
… Лично я собрал дома одно устройство у которого "КПД" перевалил за 800% …
… Устройств я разных собрал полным полно с ⌠КПД >100% …
… предлагаю собрать устройство своими руками.
Для этого вам понадобится :
1. Паяльник.
2. Генератор прямоугольных импульсов (с регулировкой частоты и скважности).
3. Метров 60 медной проволоки (0.3 √ 0.5 мм в диаметре).
4. Пластиковая трубка (диаметром ~30 мм и длиной 100 √ 300 мм).
5. Две лампочки накаливания (3-5 Вт).
6. Уйма проводов.
7. Светлая голова , и много терпения !

Итак приступим !
Наматываем на пластиковую трубку медную проволоку (делаем катушку), наматываем так как это делал Н. Тесла когда говорил о бифилярных катушках. То есть складываем два провода вместе и в таком виде их наматываем. В итоге мы должны получить на пластиковой трубке две катушки, обозначим их как L1 и L2. Если все заделаете правильно то увидите что витки L1 находятся между витками L2. Естественно так как есть две катушки то есть и два их ⌠начала■ и два их ⌠конца■.
…Соединяем ⌠конец■ L1 с ⌠началом■ L2, точку их соединения обозначим как (С),
⌠начало■ L1 как (A), а ⌠конец■ L2 как (В).
Подключаем выход генератора прямоугольных импульсов к (А) и (В), для наглядности включаем последовательно в цепь лампочку. Другую лампочку последовательно с диодом ( лучше FR307, Iпр=3А, Uобр=1000В, Fраб ~ 2 МГц) подключаем к (А) и (С) или к (В) и (С). Вместо лампочек лучше подключить стрелочные амперметры переменного напряжения. И просто ПОСЧИТАТЬ входную и выходную мощности ! P=U*I. Эффект будет наибольшим если частота прямоугольных импульсов будет близка к резонансной частоте катушки (L1+L2). Ферромагнетики внесенные внутрь катушки изменяют только резонансную частоту колебаний в катушке, но не коем образом не влияют на количество получаемой доп. энергии (интересный эффект).
… катушку наматываем как обычную цилиндрическую, в два провода (то есть сложив их вместе). Наматываем очень аккуратно, чтоб провода прилегали друг к другу и не перепутались. Лично я использовал катушку 2 x 300 витков, можно и 2 x 100.
P.S.
Спиральную делать не советую !
Я потом объясню почему

Viktor:
Частота должна быть около 20Khz!!! А никак не 50Hz.
… Потому что катушка резонирует как правило на схожих частотах.
У меня результаты отличные - удалось повторить все эксперименты, и даже сделать небольшой "вечный двигатель", но немного по другой схеме.

Мороз 19.11.2004, 5:25

«мотор Рида, который использует энергию
постоянных магнитов... Аналогичный подход использовал Говард Джонсон..."
- Ты-уж извини Иван, что вмешиваюсь. Ещё есть патенты Дудышева, и целая серия фильмов Наудина.
Джонсонскому мотору 30 лет, остальным лет по 10. Что мы слышали о них с тех пор? Верно. Пустой базар, с резюме - дайте средства на исследования.
Лично я, по наивности, повторял и большинство Наудина и конечно Мотор Рида. От опытов пришли кое-какие знания и уверенность, что использовать магнитное поле как источник энергии возможно, надо лишь научится управлять им.
Здесь собрались такого-же рода энтузиасты. Но с той-лищь разницей - это практические энтузиасты.
Если хотите - присоединяйтесь со своими наблюдениями, наработками, доказательствами, эффектами...

А к словам не надо придираться; обидится легко, труднее поступить умно.

Dragons' Lord 19.11.2004, 8:04

ваня :

Only for you ! Эксклюзивная рецензия [image] .

Итак, во первых, я прекрасно знаю, на какую работу дяди Саши Фролова ты намекаешь. Истина в том, что я, - говоря о "умных книжках", имел в виду, действительно БУМАЖНЫЕ книжки (курс физики, электротехника, радиоэлектроника и прочие "классические" вещи), а не статьи в виртуальности Интернет. Истина в том, что мне дядя Саша Фролов ЛИЧНО по телефону сказал буквально следующее: "ВСЁ, что выложенно в Интернет НЕ РАБОТАЕТ на прямую, в том виде, как оно описано. Ко всему нужно ручки и голову приложить"... Истина в том, что оригинальный патент мотора Рида с головного сайта я так и не смог выкачать (на сколько помню, только первый лист удалось), - криво у них там всё на сайте устроено... Буржуи недоделанные. Истина в том, что на сайте тов. Наудина лежит так называемый "мотор Рида" в версии Nelson Camus. - Это ПОЛНЫЙ БРЕД ! Мы с моим товарищем, как-то даже подловили лживого macmep'а (это ник такой) на том, как он всем гнал о своей типа "рабочей" подобной модели. Я тебе, ваня, прямо скажу, - нет НИКАКИХ даже теоретических предпосылок, чтобы такая штука работала. Что мы в конце-концов и доказали. А глупый macmep потом всем полгода задницу лизал, умолял его лживого уродца простить, - гнал несусветные бредни, что у него, якобы, "силовой трансформатор рядом стоял, который и наводки давал, в следствии чего и крутилось". Истина в том, дорогой ваня, что мой коллега САМ ЛИЧНО видел абсолютную копию мотора Джонсона, рядом стоял, работу заценивал, ручками трогал и с автором сего чуда беседовал. Истина в том, что мотор этот на столько СЛАБЕНЬКИЙ, что при весе в "дохренища" килограмм его можно было свободно остановить рукой. Делай выводы. Эффект есть, но сделать сложно, дорого и в конце-концов не эффективно, т.к. конечная мощность просто мизер.

Так что, ваня, выход один, - бери стандартные научные книжки, читай ВДУМЧИВО те разделы, которые нравятся, попытайся почуствовать и отловить момент, когда у тебя в восприятии "нестыкуха" появится, т.е. не поверишь ты в написанное. Это будет означать, что в книжке - лажа (твоё подсознание на это внимание обратит) ! А раз лажа (ну, - необъяснимое явление, или "криво"-объяснённое), то значит, стандартная наука этот момент недопонимает, а значит, есть некий феномен, который им не даёт выстроить строгую теорию. А раз есть феномен, значит можно начинать копать !!! И при определённой везучести и упорстве ты сможешь, возможно, открыть новый закон и сделать настоящий Вечняк. Алилуя.

P.S.: Все так и работают

Partner 19.11.2004, 13:45

QUOTE(AmaH @ 19.11.2004 - 01:47)...купил моточек фольги 4,7 см шириной и 50 м длины с липким слоем на бумажной основе...
Какая тощина фольги и где ее можно добыть? У меня тощина фольги (алюминий) порядка 0,8-0,9 мм. Режу шириной 35 мм. Прокладка - калька карандашная.

QUOTE Намотал все 100 м бифилярным способом,
Сколько витков влезло в окно?

QUOTE...все опыты делал исключительно переменным током, из сети; ежу понятно, что через понижающий тр-р. А хотелось бы импульсным током побаловаться. Да где его раздобыть-то.
Думаю, понижающий тр-р - лишнее звено, вносящее свою немалую отрицательную лепту.
Импульсный ток можно получить прямо из сети через тиристорный ключ.

QUOTE...А вот судя по нелепой картинке форума Energy.Org.Ru по поводу тр-ра Кулдошина я так понял, что после удаления всех трёх вторичных обмоток он намотал вместо них 9 плоских бифилярок Теслы, на каждом стержне (фазе) по три бифилярки. А вот соединял (закольцовывал) он их следующим образом...
Я пришел к выводу, что вторички на каждом керне соединены последовательно для получения большего суммарного количества витков (напряжения).

А первичка должна всетаки питаться от сети напрямую.
Ну не мог же Николай С. ключи (или еще что то) ставить на входе транса мощностью 40кVA
А может, фишка и не в этом...

drol 19.11.2004, 16:12

QUOTE(AmaH @ 19.11.2004 - 01:47)Partner:

Вот и имеем, вода это эфир, который (как якобы говорил Тесла, да и Кили тоже вроде бы ему вторил) гораздо плотнее нашего мира (пара). Вода (эфир) превратившаяся в пар (в электроны) – доп. энергия из ничего.

Скорее пар-это эфир, а сконденсированный пар - это электроны. Лучше подумай как создать ток? Нужна разница давлений и проводник. А если поток раскручивать с большой скоростью по проводнику, то появляется в центре разряжение а по краям разбрызгивание. Раскручивать лучше в один слой, чтобы не создавать помехи, резонанс обеспечивает минимальные затраты на раскручивание. Теперь откуда взять давление, чтобы в зону разряжения переток обеспечить? По идее земля как большая емкость, уравновешивает все напряжения, но ее давление выше "абсольтного нуля". А раскручивая ток по проводнику ввиде катушки можно стремится к "абсолютному нулю". Тогда давление эфира, которым обладает земля будет перетекать в зону эфирного разряжения, которую мы создадим при помощи катушки, и вроде ток ниоткуда, как бы открываем кран.

ваня 19.11.2004, 21:17

QUOTE(Dragons' Lord @ 18.11.2004 - 23:04)ваня :

Only for you ! Эксклюзивная рецензия [image] .

To DL.

A она (машина Джонсона,диск Сёрла) всё-таки вертится!Конечно,» мотор этот при весе в "дохренища" килограмм и его можно было свободно остановить рукой»,и в избе некуда поставить,да и тугриков не густо.Но раз работает-принцип верен,хотя в Закон Сохранения Энергии не вписывается (пока)!Когда в кармане пусто-выхода нет-крутишь головой.Где есть такое же,но уже готовое?Вроде похоже (конечно,очень приближённо) на Солнечную с-му. Магнит-планета вращается в переменном э-м поле звезды. Ионосфера под влиянием э-м поля спереди (перед звездой) «уплотняеся» или «сжимается»,а позади-вытягивается (газеты мы тоже читаем).Получается вроде «усиление» маг. поля с одной стороны и «ослабление»-с другой.Здесь.конечно,вы,дядя Дракоша, правы-знаний не хватает, но вроде-бы по идее магнит должен бы повернутся.Ну а дальше-всё по новой-и она,родимая, КРУТИТСЯ.

Да,ещё совпадение,правда,не прямое.Магнитные полюса совпадают с полюсами холода и при изменении положения полюсов в этих местах меняется (падает) t?.(Это не я-это тоже в газетах пишут).Похоже на эффект Сёрла?
Вот такая-вот мысля.Извиняйте, если что не так.

AmaH 19.11.2004, 22:14

Partner:
Сама ал. фольга (толщиной липкого слоя на одной стороне принебрегаем) по толщине – 0,07 мм. В купе же с бумагой – 0,15 мм. Купил случайно в хозтоварах по цене 180 руб. последние 3 мотка и после не попадалась. До этого пытался мотать фольгой для грилей пока не проклял всё на свете.

Т.к. я мотал обмотки в тех же местах как мотают большие обмотки в МЕГе то окно получается не высоким, но зато широким, и первоначально бифилярки влезло ориентировочно где-то 200+200 витков.

В окончательном варианте бифилярки - 63+63 витка, медной проволоки – 252 витка (точные данные). Именно при таком кол-ве бифилярки в перв. обмотке (ни больше ни меньше) маленькая лампочка на ~12 V горит наиболее ярко:
Вход: U=5,5 V; I=0,18 A; P=0,99 Wt;
Выход: U=9,5 V; I=0,0625 A; P=0,59375 Wt;
КПД=0,5997474
Потом поменял местами подключения обмоток (нагрузка та же):
Вход: U=5,5 V; I=0,04 A; P=0,22 Wt;
Выход: U=3 V; I=0,03 A; P=0,09 Wt;
КПД=0,4090909

Каюсь, только сейчас заметил, что в первом случае лампочка горела ярче относительного второго случая возможно благодаря эффекту повышающего тра-ра. Хотя из каждой в отдельности П-образных половинок сердечника тр-ра с обмоткой (типа электромагниты) при подключении к ним питания (50 Гц) значительно СИЛЬНЕЕ ПРОЯВЛЯЛА магнитные свойства именно та, что с бифилярной намоткой (63+63 витка), чем с обычной (252 витка).

All:
Кто может доходчиво (для чайника) объяснить как спаять, приобрести (купить, украсть) тиристорный ключ. Вообще что это такое?

Dragons' Lord 20.11.2004, 2:01

ваня :

Я, когда говорил о ЗСЭ, имел в виду не весь класс вечняков в общем, а только Ваше непосредственное предложение, опять таки КОНКРЕТНОЙ схемотехники. Что по сути Вы предложили ? - Давайте возьмём колесо на оси и крутнём его. Правая часть колеса, вращаясь будет подталкивать левую, а левая правую. Ура, - настоящий вечняк !!! Вот я и сказал, что это... ннн.. неудачный вариант. Понятно ?

Alexey_qwe 20.11.2004, 3:45

Чтой-то все из-за теплогенератора Потапова всполошились? Завод им. Дегтярева в г. Коврове находиться. Бывший почтовый ящик. По совместительству мотоциклы производит. Но уж если надо что по тихому сделать - самое то. Пока кто нибудь спрашивать не начнет - "уж не теплогенератор-ли Потапова фрезеровщик Вася вытачивает на своем станке?" Вася сначала ничего не ответит, потому что сам не знает, что это за хрень, а потом узнает (ему самому уже интересно станет). А установка - не правительственный заказ, не оружие, значит врагам Сов. блин ,России и нахрен не нужна, т.е. если друзья надежные спрашивают - че же не рассказать. Я спрашивал. Не знает никто что. Сам в Коврове с рождения живу и ЗИД более менее знаю. Только работаю не там. Но ведь есть фрезеровщик Вася да еще какой-нибудь инженер Петя. Одна проблема - собираются на ЗИДе с нового года народ сокращать. То ли до черта ВД уже сделали (ну с 1996 года уже много, наверное), то ли заказов крупных не предвидиться.

Теперь о веселом. О трансформаторе Кулдошина. Я тут всяких разных перемотал целую кучу. На железе, на феррите, на разных стержнях магнитопровода, на одном ,несколько спиральных катушек, с бифилярными катушками. В резонанс вгонял с пом-ю импульсного преобразователя, т.е. с поднятием частоты выше 50 герц проблем не было. Напряжение больше 30 вольт не поднимал только. Вот только упустили все (и я в том числе) такой момент:
Трансформатор у Кулдошина - промышленный. А где вы видели трансформатор для получения 3-х фазного напряжения (выходное напряжение предположительно 380 в) с низким входным напряжением? Если по виткам посчитать - больше 8КВольт получаеться у него на входе было. Имеем высокопотенциальное переменное электрическое поле - это раз.
Бифилярка тем от обычной катушки и отличаеться, что представляет собой параллельный колебательный контур. А намотав 2 спиральные (не бифилярные) катушки и перемещая их ближе-дальше по оси катушек можно менять емкость между ними и, соответственно, резонансную частоту (а бофилярку попробуй настрой. да еще с заданным количеством витков). У Кулдошина имеем 3 таких емкости на каждом стержне магнитопровода, причем один из контуров, по моему, настраивался на более высокую частоту (емкость то между крайними катушками меньше чем между крайней и средней). Или , например, индуктивность (количество витков) крайних катушек (каждой) была больше индуктивность средней. Это два.
Теперь где-бы фидер(кабель для подвода высокого напряжения к потребителю) на энное количество киловольт в свое распоряжение получить [image] .
Эх, никуда без высокого напряжения не деться. Значит опять "электросачками" заниматься(принцип тот-же. кстати, для тех, кто в электронике не больно волокет). А там и до катушек Теслы и устройств Грея рукой подать. Не получиться - так хоть соседей попугаю

free_energy 21.11.2004, 1:26

Простите, что вмешиваюсь. В большенстве своем такая же ситуация творится и на других форумах. Это смахивает на погоню со связанными глазами за собственным хвостом. Кто-нибудь определит проблему, котурую решают?

Если вы желаете работать сообща, необходима организация мыслительного процесса, синхронизация.

Не бегайте по поляне широко раставив руки пытаясь поймать стадо разбегающихся зайцев (вечных двигателей). У всех двигателей принцип один и тот же.

Изобретёте "колесо", потом каждый сделает "автомобиль" под себя, как ему нравится.

Забудьте про бифилярку, это всего лишь маленький шажок, который был необходим Тесле для фиксации мысли на решаемой проблеме. Если посмотрите документы, то выясняется, что после изобретения бифилярки Тесла заявляет, что он сделал безтопливный генератор и больше никаких чертежей. Да все потому, что решение проблемы было на столько элементарным, что фиксировать его на бумаге не имело смысла. Сразу после этого Тесла теряет интерес к энергетике как таковой и занимается уже совершенно фантастическими вещами.

Не забывайте, Тесла собрал свой генератор "на коленке" в гостинице!

Еще раз повторяю КТО ОПРЕДЕЛИТ ПРОБЛЕМУ? (Я не буду, я знаю.)

Если сложно, то читайте дядюшку Андруса.

Для стимуляции творческого потенциала, вот вам интервью с племянником Николы Теслы, с которым он испытывал свой знаменитый автомобиль.

Присоединённые файлы
intervu.txt ( 8.41кб ) Кол-во скачиваний: 48

Пост был удалён автором. Информацию частично восстановил Serge.

serpent 21.11.2004, 1:31

Кто такой дядюшка Андрус?

Dragons' Lord 21.11.2004, 5:06

serpent :

> Кто такой дядюшка Андрус ?

Справка :

ФИО: Валерий Фёдорович Андрус
Место проживания: Украина, г.Донецк
Работа: главный инженер машиностроительного завода.

Творчество: Андрусом В. Ф. изданы две книги - "Люди…", "Мысли вслух" и статья "Возможна ли революция в фундаментальных науках?". Автор книг занимается вопросами происхождения материи и энергии на протяжении 28 лет. Речь идет о Нейтронной физике, Нейтронной астрофизике и Нейтронной химии. В книгах изложена картина создания и формирования звезд, планет, материи, строения потоков энергии, магнетизма, а также пути практического применения этих знаний в развитии человеческой цивилизации. Способ искусственного создания золота и сверхкрупных алмазов, механизм работы генератора по производству неограниченного количества бесплатной электроэнергии…

Поскриптум: Сам лично, с другими, Андрус НЕ общается. Слишком гордый. Все, типа, коммерческие предложения и вообще вопросы проходят через товарища Белан Дмитрия (директор частного предприятия “Юридическая фирма “Элит-Консалтинг”). Через это ЧП будут пытаться открыть широкомасштабное производство сверхеденичного генератора, который якобы придумал Андрус. Сам вечняк - никому не показывают, так что информация 50/50 - ложь/истина. Заявляют, что сделали несколько образцов, самый мощный из которых тянет 100 КВт (весит 30 кг).

Комментарии от DL: Если они и сделали указанный "вечняк", то это, на сколько я понимаю, прямой утилизатор гравитационного излучения. Аналогичная "машинка" уже более года работает у SADKO. Одно плохо - эта технология ВРЕДНА для окружающих живых биологических организмов. Для тех, кто не понял: ВРЕДНА ДЛЯ ЗДОРОВЬЯ ! Абсолютный аналог, - есть платформа Гребенникова. Типа, вроде не чуствуешь, что вредно, но на самом деле вблизи устройства искажается гравитационный поток и, следовательно, ВРЕМЯ смещено относительно нашей привязки. Находясь вблизи такого генератора человек испытывает постоянное воздействие градиента времени, что пагубно отражается на здоровье. Эффект чем-то схож с накоплением радиоактивного излучения. Воздействия не почуствуешь, но когда уши и зубы отвалятся, уже поздно будет...

Кстати, Виталий, будь добр, - ты наверное, уже выложил обе книжки по Нейтронной Физике в Инет ? - Дай, пожалуйста, здесь всем ссылки на них. Пусть народ качает. А то мне в лом 2,5 метра выкладывать, - долго.

Комментарии DL по Нейтронной Физике: Космологию можете почитать, - на любителя. Химия - весьма интересно. Прежде всего абсолютной новизной и ДЕТАЛЬНО прописанной новой таблицей "Менделеева". Главное, конечно, физика. Особо рекомендую вникнуть в такие моменты, как общее понятие о "элементарных первокирпичиках" вселенной; в понятие СТРУКТУРЫ организации этих первокирпичиков в различных сущностях, как то свет, поле, материя; раздел магнитизма, и подробное описание самоподдерживающегося механизма постоянного магнита; электричество и его статический потенциал (заряды), а так же механизм возникновения ЭДС, т.е. разности потенциалов; преобразование магнитного поля напрямую в электричество в любом виде электрогенераторов. Остальное - по желанию, т.к. является излишним для практического применения. Очень внимательно отнеситесь к тому факту, что ГРАВИТАЦИЯ дана в книгах НЕ ПРАВИЛЬНО в корне. Смело пропускайте этот раздел, а то мозги загадите ! Ну, вот, вроде и всё. Напоминаю, что Нейтронная Физика не может рассматриваться, как панацея от всех проблем. Это фундамент, с которым я рекомендую ознакомится, не более (после работ Угрюмого Эда и мыслей Ильфира (Elf), размещённых на его homepage). Далее следует продолжить поиск. Путь ЕСТЬ.

Мороз 21.11.2004, 10:19

"Еще раз повторяю КТО ОПРЕДЕЛИТ ПРОБЛЕМУ?".

Отсутствие единого целенаправленного "поиска"; личных контактов (ники и виртуал не работают) и распределения задач "по-возможностям"; независимой техбазы для проверки решений; обмена и анализа "отрицательных" результатов.

mab 21.11.2004, 22:21

QUOTE(serpent @ 21.11.2004 - 01:31)Кто такой дядюшка Андрус?

Вот здесь можно ознакомиться с его теориями http://www.elit-cons.com/RU/Descovery.php

Alexey_qwe 22.11.2004, 3:24

"Кто-нибудь определит проблему, котурую решают?"

Форум предназначен для обмена свободными мыслями, а не для организации мыслительного процесса. Согласитесь, нелегко выкладывать бредовые идеи на всеобщее обозрение да еще просить кого-нибудь (даже не кого-то конкретно, а так, вообще) проверить их. Большинство думают - сам проверю, а вдруг получиться. Это если руки и время (и еще много чего) позволяют. Это недостаток форумов вооще. А для организации мыслительного процесса (читай - исследований) подходит замкнутая группа, более-менее друг друга знающих, обьединенных общей целью (конкретной) и общим руководителем работ. Плюс какое-то количество "генераторов идей", находящихся в курсе работ, но в работе напрямую не учавствующих. Плюс - источник свежих идей на самые разные темы, даже далекие напрямую от темы разработки.
Ну как? Ничего этот форум не напоминает ? (Только не говорите, что такой группы нет, все равно не поверю.) А потом, в финальной части разработок, хорошо-бы такой группе озаботиться, что, собственно, с этим железом делать, что-бы человечесво облагодетельствовать и себя не забыть (вполне похвальное желание. оба желания.). А форум ... . А те, кто на форуме или успокояться и будут продолжать радоваться жизни, либо найдут себе такую группу и ... . См. выше.
В свете сказаного мной ("становись моей женой" . Во, блин, дочитался. Скоро черти полезут.) форум он форумом и есть. Каждый из читателей форума, кто что-то руками сделать пытаеться, себе задачу уже поставил.

P.S. Послание получилось - Alexey_qwe отвечает тов. free_energy. Может не по теме, ну так не обижайтесь. А про бифилярку прсьба все-таки не забывать - хороший пример изобретательской мысли (колебательный контур из индуктивных элементов) и полезности совмещения различных, несовместимых, казалось бы, вещей (сам Тесла-то ее где подсмотрел). Еще один довод в пользу разностороннего рассмотрения различных устройств в рамках одной темы. Главное совсем уж в сторону не уходить. Тема "Вечный двигатель " называеться. По левым вопросам - в другое место. (И английский не все знают, кстати)

Partner 22.11.2004, 9:10

AmaH
Про тиристорный ключ можно отписать по мылу, чтоб не мусорить здесь. Тиристорный ключ не панацея. Сейчас есть более совершенная элементная база. Смысл в том, чтобы дождаться, когда амплитуда напряжения сети достигнет определенной величины (допустим максимума) и только тогда подключать первичку транса. И так в каждом полупериоде... Допуская внутреннее сопротивление сети близким к нулю, а мощность стремящейся к бесконечности, получим в первичке импульс тока ограниченный параметрами этой первички. Наверное, тогда не надо заводить в дом 6-10 киловольт, как предлагает Alexey_qwe. Поправьте, если я ошибаюсь.

Интересный момент: Тр-р Кулдошина обзывается резонансным. Резонанс возникает при определенных условиях и подразумевает стабильность параметров цепи. Но, на фабрике Николая С. активная и реактивная нагрузки наверняка изменялись от нуля до максимума (40кВА) по случайному закону. Что же было с резонансом? Что то здесь не совсем вяжется…

free_energy 22.11.2004, 14:01

QUOTE
Форум предназначен для обмена свободными мыслями, а не для организации мыслительного процесса.
Если сие есть так, то извините, я не в тему попал.
Английский я тоже не знаю.

Вот тут произведения Андруса , только ОНФ, не дописана, продолжает писаться, за этим можно следить вот тут NTPO

Пост был удалён автором. Информацию частично восстановил Serge.

Dragons' Lord 23.11.2004, 4:54

Partner :

> Может, имеет смысл открыть отдельную тему по тр-ру Кулдошина.
> Достаточно много народу пытаются его повторить и имеют крупицы
> полезного опыта, тем более ценного, если нет положительного
> результата.

avp (мой напарник в техническом моделировании всевозможных "хитрых" устройств и вообще, реально разбирающийся в сути всевозможных бифилярок) сегодня сказал мне буквально следующее :

"Заметил, что на форуме идет обсуждение трансформатора Кулдошина, вообще-то это аналог модернизированного трансформатора Тесла. Есть полное понимание его работы, и конструкции в улучшенном варианте."

От себя ничего прибавлять не буду, потому что знаю, на сколько avp занятой человек. Если выкроит минутку, - то расскажет всем... А если он сказал, что ЕСТЬ понимание и улучшенная схема, то так оно и есть. Можете мне поверить.

А открыть НОВУЮ тему может любой из зарегестрированных пользователей...

All :

> Кто-нибудь определит проблему, котурую решают ?

На сколько я вижу, даже сам free_energy ещё не сформулировал для себя эту "проблему". Хотя он считает по другому. Точнее сказать, - проблему-то он сформулировал, но навряд ли он её решит, т.к. эта формулировака базируется на призрачных теориях, имеющих изъяны.

А говоря о формулировке он, как человек глубоко проникнувшийся работами Теслы (впрочем, как и Грея, Бердена и прочих авторитетов), имеет в виду следующую мысль:

- Он помнит о концепции Теслы, который заявлял, что ПОТЕНЦИАЛЬНОЕ поле (т.е. любой потенциал) способен совершить любое количество работы БЕЗ затрат из этого самого потенциала. (и вовсе он не предлагает отказываться от бифилярки Теслы, т.к. любое подобное устройство ВСЕГДА СОДЕРЖИТ её в своих недрах).

- И второй момент. Он задумывается о необычном эффекте появления добавочной мощности при использовании высокочастотного импульсного тока огромного потенциала (например, как это написано в книжке про того же Эдвина Грея, но не на столько в узком ключе). Возможно, здесь же уместно говорить и о "возможной" работе устройств на токах смещения, т.е. БЕЗ ТОКА, как такового в нормальном понимании, а значит потенциал источника питания не расходуется.

- Сюда же, я бы лично, отнёс и ещё один момент, с которым, как ни странно, free_energy со мной не согласился (ничего, это до него ещё дойдёт). Здесь я говорю о изменении схемотехники всех силовых электромагнитных устройств. А именно, о том, что нужно разворачивать вектор обратной ЭДС любого контура так, чтобы он не влиял на первичную обмотку (которую, в этом случае, очень удобно вгонять в резонанс). Как частный пример такого устройства я приведу Ф-Машину Фролова.

DED 23.11.2004, 21:12

Дракон, я не понял почему ты за свободного энергетика отвчаешь, он сам не в состоянии? Кстати свободный энергетик, откуда взялся файлик про электромобиль Теслы. В своё время я подобное переводил. Процитирую свой старый перевод, на всякий случай:
Электрический Автомобиль Теслы - другая версия

http://www.keelynet.com/energy/teslcar.htm
Предмет: Электрический Автомобиль Телслы
Дата: понедельник, 07 апреля 1997 02:15:31 ПО ГРИНВИЧУ. Это - выдержка из книги, "Секреты Технологии Холодной войны - Проект HAARP и что за ним стоит ", Джерри Вассилатоса. - ISBN 0-945685-20-3. Для большего количества информации пожалуйста пишите или звоните: info@borderlands.com или на Borderlands website.
Почтовый ящик 220 Bayside, Калифорния 95524-0220 США.
Звоните: (707) 825-7733 / ФАКС: (707) 825-7779

Электрический Автомобиль Теслы - взято со страницы 91. Тесла уже рассмотрел состояние заряженных частиц, представляющих сильно сжатый вращающийся эфир. Сила, обязательно проявляющаяся на близких расстояниях при таких эфирных сжатиях была неисчислимо большая. Эфирное сжатие поддерживает стабильность частиц. Поэтому кристаллические решетки содержат места, внутри которых могут находиться непредвиденные большие напряжения. Действительно, высокие напряжения внутри некоторых металлических решёток, внутриатомные полевые энергии являются огромными. Градиент кулоновских сил между атомными центрами - электростатические потенциалы, достигают недосягаемых уровней для сознания человека. Для сравнения, напряжения, которые Тесла, однажды высвободил были совершенно незначащими. В этих сбалансированных решетках, Тесла искала напряжения, необходимые, чтобы инициировать направленные эфирные потоки в материал. Как только такой поток начинался, можно было просто ответвлять поток для отбора мощности. В некоторых материалах, эти потоки эфира могли бы автоматически производить электронное загрязнение, являющееся источником энергии для существующих электроприборов. Можно было теоретически затем "скроить" материалы, необходимые, чтобы произвести непредвиденную эфирную энергию с или без сопутствующих вредных частиц. Тесла упоминал, что скрытая эфирная энергия сил зарядов, взрывает потенциалы связанного Эфира и эфирную энергию внутри материала. Этими изучениями Тесла искала замену 100,000,000 вольт, вызывающих импульсы, которые требовались по естественному закону для высвобождения космического Эфира. Тесла долго искал и был вынужден отказаться от тех гигантских средств в угоду другим природным законам. Согласно этому, Тесла перевёл своё внимание от оценки гигантских к оценке миниатюрных средств высвобождения эфирной энергии. Он искал средства для распространения огромного числа маленьких и компактных эфирных приемников энергии. С одним таким прибором Тесла успешно справился и получил энергию, чтобы двигать электрический автомобиль. Но исключительно мало мы имели информации относительно этого последнего периода творческой жизни Теслы, того периода, в который очень очевидно он не прекращал свои плодовитые потоки творческого потенциала до последнего дыхания. Информация проникает к нам через источник, редко упоминаемый биографами Теслы. Случилось что аэронавигационный инженер Дерек Ахлерс, встретился с одним из племянников Теслы, живущим в Нью-Йорке. Их знакомство, продолжавшееся приблизительно 10лет, состояло в значительной степени из анекдотических комментариев о докторе Тесле. Господин Саво обеспечил огромный фонд знаний относительно многих эпизодов последних годов Теслы. Непосредственно Австрийский военный человек и обученный летчик, господин Саво был чрезвычайно открыт относительно некоторых долго-лелеющихся инцидентов, в которых проявлялся гений его дяди. Господин Саво сообщил, что в 1931 году он участвовал в эксперименте, извлекющем энергию из эфира. Неожиданно, почти неуместно, его попросили сопроводить его дядю в длинной поездке на поезде в Буффало. Несколько раз в этой поездке, господин Саво спрашивал о цели их поездки. Доктор Тесла отказался раскрывать любую информацию. Приехав в маленький гараж, доктор Тесла пошёл прямо к машине "Стрела Пирса", открыл крышку капота и начал делать несколько корректировок. Вместо бензинового двигателя на машине уже имелся AC двигатель. По размерам он был немного больше, чем 3 фута в длину и немного больше чем 2 фута в диаметре. Из него тащились два очень толстых кабеля, которые соединялись с приборной панелью. Кроме того, имелась аккумуляторная батарея, обычная на 12 вольт. Двигатель был номиналом в 80 лошадиных сил. Максимальная частота вращения ротора была заявлена в 30 оборотов в секунду. Стержень антенны длиной в 6 футов был приспособлен сзади автомобиля. Доктор Тесла перешёл к кабине и начал вносить изменения в "приемник энергии", который был встроен прямо в приборную панель. Приемник, не больший чем настольное коротковолновое радио, использовал 12 специальных ламп, которые доктор Тесла принес с собой в подобной боксу коробке. Прибор, вмонтированный в приборную панель, был не больше, чем коротковолновый приемник. Господин Саво сообщил господину Ахлеру, что доктор Тесла построил приемник в его гостиничном номере; прибор имел 2 фута в длину, почти 1 фут в ширину и 1/2 фута в высоту. Они установили лампы в их гнезда, доктор Тесла нажал 2 контактных стержня и сообщил Питеру, что теперь энергия для движения стала доступна. Несколько дополнительных непонятностей доктор Тесла не объяснил. Не слышно было никаких звуков. Доктор Тесла вручил Саво ключ зажигания и сказал, чтобы он запускал мотор, что он быстро и сделал. Все же не слыша ничего, Саво нажал на акселератор, и автомобиль немедленно двинулся. Племянник Теслы мог ехать на этом транспортном средстве без всякого топлива на неопределенно большие расстояния. Саво выехал на расстояние 50 миль через город и через сельскую местность. Автомобиль был проверен на скоростях 90 миль в час, со спидиметром проградуированным до 120 миль в час. Через некоторое время, и с увеличивающимся расстоянием от города, доктор Тесла чувствовал себя достаточно свободным, чтобы говорить. Имея теперь достаточную уверенность в работоспособности обоих - и его прибора и автомобиля, доктор Тесла сообщил своему племяннику, что прибор мог не только всегда снабжать потребности автомобиля, но мог также снабжать потребности домашнего хозяйства - чтобы экономить энергию. Когда его первоначально спрашивали, как прибор работает, Тесла был первоначально непреклонен и отказывался говорить. Многие, кто читали этот " недостоверный отчет " заявили, что это могло быть результатом " передачи энергии по радио ". Это неверное истолкование просто вызывало дальнейшие конфузы относительно этих работ Теслы. Он очевидно очень преуспел в представлениях с этим маленьким и компактным прибором, который он изучил в штате Колорадо и Шоренхеме. Как только они были на проселочных дорогах, свободных от переполненных площадей, Тесла начинал читать лекции относительно предмета. Относительно источника он упоминал " таинственное излучение, которое выходит из эфира ". Маленький прибор очевидно очень эффективно приспособлен к этой энергии. Тесла также говорил очень пламенно относительно такой предусмотрительности, говоря непосредственно об энергии , что " она доступна в безграничных количествах ". Доктор Тесла утверждал, что, хотя "он не знал, откуда она исходила, человечество должно быть очень благодарно за её присутствие". Они вдвоём оставались в Буффало в течение 8 дней, строго проверяя автомобиль в городе и сельской местности. Доктор Тесла также сообщил Саво, что прибор будет скоро использоваться для привода лодок, аэропланов, поездов и других автомобилей. Однажды, как раз перед оставлением городских пределов, они остановились под уличном фонарём рядом со случайным свидетелем, радостно комментировавшим отсутствие в их авто отработанных газов. Саво отвечал причудливо, говоря, что они имели " никакой двигатель ". Вскоре они оставили Буффало и поехали к предопределенному месту, которое знал только доктор Тесла.Это был старый сарай сельского дома приблизительно в 20 милях от Буффало. Доктор Тесла и Саво оставили автомобиль в этом сарае, забрали 12 ламп, ключ зажигания и отбыли. Позже, господин Саво слышал слух, что секретарь высказывался очень искренне относительно приёмника и испытательного заезда, и поэтому был быстро уволен для надежности. Около месяца после инцидента, господин Саво имел телефонный разговор с человеком, который называл себя как Лии де Форест,и который расспрашивал, как он наслаждался автомобилем. Господин Саво выразил свою радость над таинственным делом, и господин де Форест объявил Теслу самым большим ученым живущим в мире. Позже, господин Саво спрашивал своего дядю, действительно ли энергетический приемник использовался в других применениях. И в ответ был информирован, что доктор Тесла вел переговоры с главой судостроительной компании, чтобы строить лодку с подобным двигателем и оборудованием. При дополнительных вопросах, доктор Тесла становился раздраженным. Сильно озабоченный безопасностью своей разработки, Тесла проводил все испытания в отчаянной степени тайны, имея на то серьёзные основания. Тесла уже был жертвой отдельных манипуляций, смертельных действий полностью финансированном в одном финансовом доме. По этой причине, тайны и осторожности в его работах было с избытком.

TESLAFE1. HTM - оригинал статьи, TESLAFE2. HTM - комментарий

Но вот текст свободного энергетика кое в чём отличается от этого.Потом опишу. А про трансформатор Кулдошина раз я замутил, то мне и тему открывать.

Alexey_qwe 24.11.2004, 2:18

QUOTE(Partner @ 22.11.2004 - 09:10)[Смысл в том, чтобы дождаться, когда амплитуда напряжения сети достигнет определенной величины (допустим максимума) и только тогда подключать первичку транса. И так в каждом полупериоде... Допуская внутреннее сопротивление сети близким к нулю, а мощность стремящейся к бесконечности, получим в первичке импульс тока ограниченный параметрами этой первички. Наверное, тогда не надо заводить в дом 6-10 киловольт, как предлагает Alexey_qwe.

С одним исключением - имульс тока нам ничего не даст, т.к. черпать энергию предполагаеться "из потенциального поля, не расходующегося при совершении работы". Т.Е. любой ток приводит к уменьшению (расходыванию) потенциала. Отсюда вывод : напряжение - побольше, ток поменьше. И это при том, что индуктивный элемент без тока смысла не имеет (ну какой смысл в обмотке обычного транса, например, при токе в ней равном 0 ?). Единственное исключение, которое могу вспомнить, катушки Тесла. Или еще можно использовать ток в первичке (через тиристорный, транзисторный и.т.д. ключ) для получения высокого напряжения на вторичке. Вот его-то и использовать. При этом можно отвязаться от сетевых 50-и герц ... . Кому интересно - на сайты по силовой электронике.

Насчет "организации мыслительного процесса", извиняюсь, неправильно выразился. Я имел ввиду обьединение усилий всех присутствующих на форуме в одном направлении (и только в одном), что само по себе, в настолько большой группе, нереально.

Насчет резонансности трансформатора Кулдошина есть такие соображения. Насколько я помню, "Николай С. работал энергетиком на одной Оренбургской нефтеперерабатывающей фирме". На подобных предприятиях применяеться непрерывный цикл переработки, т.е. нагрузка на основные силовые цепи примерно постоянна. Небольшие изменения можно отслеживать и корректировать резонансную частоту трансформатора. Пример - конденсаторные установки на любом мало-мальски крупном предприятии. А цепи, нагрузка на которые меняеться в течении дня (например освещение) можно и через старые трансы запитывать. Не все-же в расход пускать [image] .
А вдогонку - идея. Берем электродвигатель (индуктивность) и конденсатор, соединяем последовательно и подключаем переменку. Т.е. делаем последовательный колебательный контур. Если частота переменного напряжения = резонансной колебательного контура, то напряжение на конденсаторе больше входного напряжения в Q раз, где Q - добротность индуктивности. Это общая электротехника. А если частоту переменного напряжения взять побольше, то емкость нужна будет поменьше. Плюс - т.к. частота все равно не стандартные 50герц, можно её изменением скомпенсировать изменение индуктивности (изменение нагрузки двигателя, например). А модулируя резонансную частоту с пом-ю эталонных 50 герц (генератор качающейся частоты) получаем модулированное напряжение на конденсаторе. От нуля до напряжение питания*добротность индуктивности с частотой 50 герц. Причем, на современном (и даже 10-и летней давности) уровне микроэлектроники, вполне реально запихнуть такое устройство в сигаретную пачку.

Спасибо avp за рецензию. Не зря, значит, тут столько слов понаписали.Осталось весь форум заново прочитать и можно делать. Вот только в чем правы, а в чем ошибаються? (типа - "Лучше-бы вы по мосту прошли, чем в брод переться. Вон он там, за поворотом. А так - по компасу направление правильное")
Все. Теперь поправляйте.

free_energy 24.11.2004, 9:42

QUOTEAll :

> Кто-нибудь определит проблему, котурую решают ?

На сколько я вижу, даже сам free_energy ещё не сформулировал для себя эту "проблему". Хотя он считает по другому. Точнее сказать, - проблему-то он сформулировал, но навряд ли он её решит, т.к. эта формулировака базируется на призрачных теориях, имеющих изъяны.

А говоря о формулировке он, как человек глубоко проникнувшийся работами Теслы (впрочем, как и Грея, Бердена и прочих авторитетов), имеет в виду следующую мысль:

- Он помнит о концепции Теслы, который заявлял, что ПОТЕНЦИАЛЬНОЕ поле (т.е. любой потенциал) способен совершить любое количество работы БЕЗ затрат из этого самого потенциала. (и вовсе он не предлагает отказываться от бифилярки Теслы, т.к. любое подобное устройство ВСЕГДА СОДЕРЖИТ её в своих недрах).

- Сюда же, я бы лично, отнёс и ещё один момент, с которым, как ни странно, free_energy со мной не согласился (ничего, это до него ещё дойдёт). Здесь я говорю о изменении схемотехники всех силовых электромагнитных устройств. А именно, о том, что нужно разворачивать вектор обратной ЭДС любого контура так, чтобы он не влиял на первичную обмотку (которую, в этом случае, очень удобно вгонять в резонанс). Как частный пример такого устройства я приведу Ф-Машину Фролова.

QUOTE(DED @ 24.11.2004 - 01:12)Дракон, я не понял почему ты за свободного энергетика отвчаешь, он сам не в состоянии? Кстати свободный энергетик, откуда взялся файлик про электромобиль Теслы. В своё время я подобное переводил. Процитирую свой старый перевод, на всякий случай:
Электрический Автомобиль Теслы - другая версия

Спасибо, DED.
Не знаю, почему Lord сделал такой вывод, кажется повода не давал. Все кажется очень логично : Разность потенциалов проталкивает ток, вместе с этим появляется противо ЭДС или сила противодействия, которая пытается уничтожить этот потенциал. И МОЩНОСТЬ устройства определяется способностью противостоять противодействующей силе, противо ЭДС. Поэтому устранение влияния этой силы и есть насущная проблема каждого, кто ищет способ получения свободной энергии. Устранение этой силы позволяет нам использовать потенциал бесконечно. Об этом и говорит Андрус, об этом говорит Беарден, об этом писал Морей:"Открытие диэлектрика позволило нам использовать электричество, найдите диэлектрик для эфира, "клапан", и вы будете использовать энергию эфира. Что есть "эфир" подробно рассказано в работах Андруса. Еще раз повторяю, я не говорю о потенциальном поле, я говорю о разности потенциалов в любом источнике будь то соленоид, трансформатор, генератор, аккумулятор, или ваша наэлектризованная голова.

Как только решается проблема с устранением влияния силы противодействия можно использовать резонанс. А так, это бессмысленно, поскольку энергия увеличенная многократно при помощи резонанса, в виде тока или разности потенциалов, вызовет адекватную и уравновешивающую силу противодействия! Забудьте про резонанс, устраняйте силу противодействия, разворачивайте ее вектор, а потом если хотите резонанс.

Кстати должен вас расстроить, Ф-машинка работать не будет или только если совсем чуть-чуть. Вспомните законы Киргоффа, по аналогии и с магнитными потоками. Напомню, что ток в точке соединения проводников равен нулю, но токи исходящие из точки, приобретают свое исходное значение. Сумма входящих токов равна сумме исходящих. А ф-машина ерунда, если вы проводник под 90 градусов согнете, думаете противо ЭДС вылетит наружу?

Обращаюсь к Lordu. Lord, пока писать не буду, "ухожу в запой" (эксперименты начинаю). А пока оставляю всем подарки:

Я считаю, что это на сегодняшний день самый лучший ресурс по Тесле и Морею. Я потратил целый день изучая все документы. Поэтому я сейчас немного не в себе. Отличный ресурс!!!

Забегу в перед и скажу любителям "статики", там вы найдете документ где Тесла в пух и прах разносит электростатические машины с подробным изложением расчетов.

Потом уж очень интересно, прослеживая всю его жизнь по этим документам, прихожу к неоднозначным выводам. Тесла, всю свою жизнь занимался БЕСПРОВОДНОЙ ПЕРЕДАЧЕЙ! Его генератор - рядовое изобретение, хотя Тесла и говорит "как трубы Армагеддона".
Ужасно все интересно.

http://www.tesla.hu/

Но самое главное, так это несколько редакций книги Морея "Сияющая энергия"! Прочитайте Андруса, потом Морея и будете видеть, что вам надо.

Я не заявляю обо всем голословно, два клапана для "эфира" я знаю, я просто с электроникой плохо дружу. Первый клапан был изобретен человеком родившимся 22 сентября 1791 года. Ищите.

А второй мы повсеместно используем.

В трансформаторе Кулдошина резонанса нет!

И бифилярка не решила проблемы отвращения силы противодействия, она ее гасит за счет геометрии, практически один к одному, но не устраняет, кто-нибудь скажет почему она плоская?

А вот это ресурс для "маньяков", не хотел его давать потому что мусор в голове разводит. Ну да ладно, вот вам "оргазм" для естествоиспытателя!

http://rexresearch.com

Совет: внимательно изучите генераторы в "Основах электротехники" и трансформаторы. Что им мешает?

Всем пока и успехов.

DED 25.11.2004, 12:09

Дракон, а почему вдруг ссылка на тему "трансформатор Кулдошина" стала битой?
Ой, а теперь и совсем тема исчезла.
Попробую ещё раз начать

DED 25.11.2004, 16:39

По поводу статьи, которую нашёл свободный энергетик про автомобиль Теслы. Да, получается как в детской игре - найди все отличия одного текста от другого.Вот, что я нашёл.
1.Господина Саво звали Петер Саво.
2.Антенна на машине была подключена к приёмнику энергии, но не указано, что она была сзади автомобиля.Поэтому она могла находиться и спереди.
3.Из 12 радиоламп, известна марка только трёх 70L-7.Это достаточно простая радиолампа - сдвоенный диод-пентод.Остальные девять радиоламп возможно Тесла сделал сам, так как он первым и изобрёл радиолампу.
4.Нажав два стержня Тесла вроде-бы подал энергию на двигатель. Но далее чётко написано, что он попросил Петера проверить работает ли вентилятор охлаждения двигателя. Петер сказал, что вентилятор работает и двигатель довольно ГОРЯЧИЙ. Тоесть энергия пошла на двигатель, но он не вращался, а только нагревался.
5. Только после этого Тесла дал Петеру ключ зажигания. Когда Петер вставил ключ зажигания, на приборной панели загорелась зелёная лампочка,и Тесла сказал, что двигатель теперь приведён во вращение.
6.Сохранены были все обычные атрибуты обычного автомобиля:сцепление, коробка передач, тормоза.Только педаль газа регулировала подчу не бензина в карбюратор, а что-то совсем другое.
7.При работающем двигателе был слышен только небольшой фон.Видимо типа фона как у плохого звукового усилителя.Вообще-то должен был быть слшен и шум вентилятора.
8.На приборной панели кроме обычных приборов имелись и два нестандартных, отмеченных Петером.Это были гидравлический манометр и вольтметр, оценивающий выход энергетического приёмника.
9.Мотор был специально сделан для Теслы неизвестной фирмой.Тесла даже не дал Петеру рассмотреть сам двигатель,но утверждается, что двигатель был безщёточный.Странно, тогда откуда взялась цифра 80 лошадиных сил ? Эдвин Грей тоже разработал двигатель для авто, но сказать, что он асинхронный нельзя.
10.Тесла сказал, что он использует таинственное излучение, исходящее из эфира.Однако он не знал откуда именно.Может с Марса? В одной книжке я вычитал следующее. Когда америка запустила спутник отслеживающий гамма излучение, чтобы контролировать проведение ядерных взрывов на земле, то оказалось, что это излучение прёт больше не с Земли, а совсем с другой стороны - из космоса.
Вот пока всё.

DED 25.11.2004, 20:07

Откуда берётся дополнительная(в 10 раз больше номинальной) мощность в таком трансформаторе? Вариантов может быть много. Первый и самый очевидный - из эфира, который вокруг нас. Значит Кулдошин нашёл тот самый клапан, который направляет энергию сжатия эфира в трансформатор для дальнейшей переработки. Где-то в теме по Гребенникову промелькнула мысль, что таким клапаном могла бы быть органическая материя.

Alexey_qwe 26.11.2004, 0:17

Или высокое напряжение, по моему. Какая-бы материя не была, она состоит из более простых элементов. Более сложная организация приводит к более сложным взаимодействиям с окружающей средой и, как следствие, к затруднению контроля за этими взаимодействиями. Следствие - увеличению потерь. Мне кажеться, надо искать что-то более простое и очевидное; может быть и использованое в органике, но не саму органику (природу) а только лишь явление, взаимодействие вещества с энергией, и дальше выдергивать само явление и использовать как нам надо. Т.е. учиться у природы, подражать ей. Но не разжигать костры, молиться, и потом говорить, что молитва вызывает дождь. Дождь вызывают частицы золы.

free_energy 26.11.2004, 11:48

Кто владеет информацией о детекторах в приемниках в преиод 1900 - 1930 годах? Какое у них было пороговое напряжение срабатывания?

Erik 26.11.2004, 13:24

To: free_energy.
Привет, если у тебя есть идеи по поводу детекторов энергии из эфира, а они у тебя как я понял есть. То будь добр поделиться. У меня есть опыт в радиоэлектронике, сам увлекался, да ещё и учился 4 года в техникуме радиоэлектроники. Две головы всегда лучше, чем одна. Рад буду всячески помочь тебе в этом деле. Если здесь писать не хочешь, то можно на мыло (erik@k-grad.com.ua) , или в закрытом форуме.

Partner 26.11.2004, 13:39

free_energy

Кстати, я тоже пришел к выводу, что в "трансформаторе Кулдошина" резонанс не используется. И еще, цена электростанции у Дмитрия Анатольевича?

AmaH
Я тоже первый экземпляр мотал фольгой для гриля в 4 слоя (2 фольга, 2 калька), эмоций тьма. Результат обнадеживающий, но не впечатляющий – не хватило терпения. Сейчас нашел обкладки от большого бумажного конденсатора (ширина больше 200 мм). В эти выходные приступаю к следующей версии на однофазном трансе 150 Ватт.
Куда пропал? Как успехи?

free_energy 26.11.2004, 14:02

QUOTE(Erik @ 26.11.2004 - 17:24)To: free_energy.
Привет, если у тебя есть идеи по поводу детекторов энергии из эфира, а они у тебя как я понял есть. То будь добр поделиться. У меня есть опыт в радиоэлектронике, сам увлекался, да ещё и учился 4 года в техникуме радиоэлектроники. Две головы всегда лучше, чем одна. Рад буду всячески помочь тебе в этом деле. Если здесь писать не хочешь, то можно на мыло (erik@k-grad.com.ua) , или в закрытом форуме.

Спасибо большое за предложение. Хочу, что бы ты меня правильно понял. Дело в том, если я сам не соберу эту ...,( у меня просто слов нет) которая мне всю жизнь "испортила", я перестану себя уважать. Поскольку я взял на себя ответственность, надо ее тащить до конца, а не перекладывать на чужие плечи. Я бы мог спокойно все расказать (признать себя тупоголовым), и спокойно сложив руки ждать когда "мою" идею, (на самом деле она не моя, а Теслы и еще кое-кого), разнесут в пух и прах, без "железной" проверки, честно говоря, это, как аборт сделать.
Все равно, это будет доступно всем, но только после того, как воплощу в железе. А к тебе с вопросами буду обращаться.
Сейчас, меня больше всего волнует поведение полупроводников в режиме большой частоты, напряжения и относительно маленького тока. Дело в том, что с лампами таких проблем не было. Частота приблизительно 700 кГц,а вот напряжение, надо посчитать. Например, если кто скажет в отношении пробоя воздуха переменным напряжением, можно использовать параметры пробоя постоянным напряжением? Вот, ну и интересно узнать про детекторы (См. выше). Пока все идет по плану никаких заморочек нет.

Интересно, а как в юзеров группы "Элита", превращаются?

Ага еще, почему современные приемники, могут работать без заземления? (паразитная емкость?)

free_energy 26.11.2004, 21:19

QUOTE
free_energy, не смотря на Вашу амбициозную категоричность, я от души желаю Вам УДАЧИ.
Три фута под килем и попутного ветра!

Это не моя, а Теслы!
У меня бы мозгов, не хватило!

Электростанцию ВАЛЕРИЯ ФЕДОРОВИЧА, еще только делают, для того что бы показать, для инвестиций и последущего патентования. В общем все это тягомотина.

Пост был удалён автором. Информацию частично восстановил Serge.

free_energy 26.11.2004, 22:55

Я не жадный. Самый лучший ресурс, который мне когда либо попадался я уже дал.

Повторяю:

Нажимать сюда. http://www.tesla.hu/

---------------------------------------------------------------------------

Странно, решил сейчас проверить... Какая-то, у них там хрень случилась, сайт не открывается. Я даже толком не смог понять, что за страна .HU это БОЛГАРИЯ?

В общем, если в течении некоторого времени не получится. Слава богу, я денег не пожалел. Все статьи со времени начала изобретения генератора я скачал и обязательно поделюсь.

Все это, выступления и интервью Теслы.

Особо, прошу обратить внимание на статью "Проблема увиличения энергии человечества". Считаю, что она должна быть переведена первой. Слово "Энергия" употребляется не по отношению к электричеству и.т.д, а к человечеству в общем. Хотя именно, в этой статье он расказывает о принципах работы, всем нам известного генератора.

Это философская статья, для людей, которые понимают язык науки. Тесла, как человек и ученый, объединил науку и религию в одно целое и покал, что эти пути ведут к одной цели.

Люди, которые сквозь пелену современной суеты, могут смотреть на наш мир, у видят в нем очень многое, о чем пророчествовал великий человек.

Что, я думаю подтверждает, что он и сейчас "не спит".

Пост был удалён автором. Информацию частично восстановил Serge.

free_energy 27.11.2004, 0:46

37 мегабайт это сильно "круто". Подождем немного ссылку.
Если сейчас занятся не чем, могу на мыло что-нибудь попробывать скинуть, почитать.
Хотя вот сюда залезай ЖМИ!, тут то же кое что.

Но я сразу скажу, хоть он и говорит, чтобы на это внимание не обращали, но его патент с палкой в небо и конденсатором и есть принцип работы его генератора. Скажем так, первый шаг к нему.

А мне пока 10%, которых я не знаю покоя не дают, вот сижу и вишу в сети, просвещаюсь

---------------------------------------------------------------------------

Извините, но ЭТО ОХРЕНЕТЬ ПРОСТО!

Сейчас расскажу очем...

Дело в том, что изобретение транзистора, напрямую связано со СВОБОДНОЙ ЭНЕРГИЕЙ!
Первоначальный элемент (прообраз) работал в генераторе Тесла, но был "украден" лабораторией компаний BELL, в последующем был выдан за собственное изобретение! И эти СВО... еще "нобелевку" получили! кАзлы!

А генератора нетути.

Сильно меня не спрашиваете, все равно до этих документов доберетесь в свое время...

Моральная поддержка: ЖМИ! http://courier.com.ru/energy/en0403gurtovtsev.htm

Пост был удалён автором. Информацию частично восстановил Serge.

serpent 27.11.2004, 8:29

free_energy,
Ну у меня открылся этот венгерский сайт. И чего? Все эти патенты я уже давно на скайзоне скачал. Сказал бы лучше какие конкретно из них ты имеешь в виду.

Хотя перевести бы их неплохо на русский. Только вот кто возьмется, работы там дофига, легче уж нормально английский выучить...

free_energy 27.11.2004, 9:38

Ну ты даешь - "вынь, да положи!".
Ну и у меня патенты были. И не имел я ничего ввиду. Просто если хочешь понять, что это за устройство, надо понять человека, которого зовут Тесла. Чем он жил, как он думал, а там очень много документов из старой прессы, вот и читай и понимай.

-----------------------------------------------------------------------------

Все, понял что ты хочешь

"Прибор для Утилизации Лучистой Энергии" № 685,957, что был заявлен и удовлетворен 21 марта 1901.

Пост был удалён автором. Информацию частично восстановил Serge.

DED 27.11.2004, 12:29

Свободный энергетик, не томи, расскажи про своё изобретение. Не бойся, пинать не будут, здесь не такой страшный народ собрался. Не знаю читал ли ты книжку Линдемана "Секреты энергии холодного электричества", но там как раз про это и написано. Перевод её я рассылал на много сайтов, и Лорду в том числе, но по-моему она выложилась только на скифе и у армады(владомира?).
В ней как раз исследовался мотор Грея в сравнении с работами Теслы по радиантному электричеству. И эта статья про увеличение энергии человека там тоже упоминается. Также есть там и про Тестатику немножко.

Уважаемый Дракон Лорд, не будете ли вы любезны, опубликовать хоть пару слов Вашей совместной с avp теории про трансформатор Кулдошина?Страсть как интересно. И не бойтесь теории. Это только Тесла мог разработать свой аппарат в голове и в ней же его испытать. Мы простые смертные и не можем этого. А повторить трансформатор в железе один к одному вообще никто не сможет, так как такую трёхфазную дуру весом в полтонны даже передвинуть сложно. Остаётся нам только теоретизировать.

free_energy 27.11.2004, 19:03

Это не моё изобретение. На сколько мне известно в мире всего лишь три человека повторили это изобретение, именно в тех принципах, которые упоминал Тесла (в одном из своих интервью). В этом изобретений есть один очень важный элемент который откликается на так, называемый эфир. Мне совершенно не известно, какой элемент был у Теслы. Но элемент другого человека я кажеться нашёл. Это сердце приемника. Но и сама схема не менее важна она реализует очень простой принцип и вместе с этим генератор является и статическим и гармоническим.

Что касается Линдермана, то он несомненно подобрался к решению этой загадки и мотор Грея действительно использовал принцип генератора Теслы, но в более грубой форме. Но Грей не является одним из этих людей.

На сегодняшний момент, я думаю это для вас сложноватая задача, набрать эту информацию. Я ее получил в самом начале своих поисков, и только сейчас заново обратившись к ней с позиции того, что мне известно ее понял и прочуствовал. Я вам советую ломать голову над Кулдошиным, вы уже близко и вам совершенно не нужен промышленый трансформатор, все это можно провернуть на кухне с обычным трансом. Трансформатор сам по себе является генератором, найдите причину того, что ему мешает, устраните ее. И у вас дома свободный источник энергии.

Я в этом заинтересован и некоторое время назад занимался в этом направлении, но новое понимание сути процесса генератора Теслы заставило меня думать в этом направлении. Если у меня получится, то я смогу заработать средства на жизнь уже на фоне, многочисленых источников энергии. А так, только явить его миру совершенно безвозмездно и инкогнито.

Вы даже не понимаете, что уже имеете ответ на свои вопросы относительно трансформатора. Но помогать я вам пока не буду, иначе вы совсем прилагать для этого усилия не будете. Ищите.

Пост был удалён автором. Информацию частично восстановил Serge.

Romario 28.11.2004, 17:20

На сайте http://user.rol.ru/~balandr/pages/class.html обещали выложить информацию о преобразователе энергии диссоциации молекул (Э.у 1-го рода) который можно собрать самостоятельно.

AmaH 29.11.2004, 2:56

Пытаюсь расставить все точки над “i” (сам для себя):

Во первых, Андрус в своих трудах (в частности «МЫСЛИ В СЛУХ», «Генератор постоянного тока») говорит, что

«Поток передвигаемых верёвок создаёт эл.магнитную силу сопротивления. Она есть на верхнем и нижнем проводниках рамки, что и создаёт эл.магнитный момент сопротивления.
Человечество сожгло в топках котлов половину ресурсов топлив планеты на эту «милую» силу сопротивления.»

Т.е. явный намёк на то, что эл.магнитный момент сопротивления или противоЭДС можно как-то нейтрализовать, ликвидировать, перенаправить. Про это же говорит и free_energy. К стати эл.магнитный момент сопротивления или противоЭДС это когда берёшь динамо от велосипеда и одно дело когда крутишь его пальцами при разомкнутой цепи – легко вращается, и совсем другое дело, при замкнутой цепи – чувствуешь сопротивление; вот это оно и есть.

Во вторых, free_energy говорит: «Я вам советую ломать голову над Кулдошиным», а ранее он же говорил «Забудьте про бифилярку. …» но разве в тр-ре Кулдошина, судя по полной статье местной прессы, которую мне предоставил на мыло как я понимаю Partner, не присутствует бифилярка?... Вообще-то Partner`у или кому-то бы ни было наверное надо бы выложить данную статью для всеобщего обозрения.

В третьих, из материалов Интернет по поводу тр-ра Кулдошина (в т. ч. из вышеуказанного мыла на моё имя) следует, что

«чудо-трансформаторы разрезали, утилизировали и заменили старыми аналогами безо всяких технических выкрутасов».

Вдумайтесь – «разрезали». Спрашивается, зачем такая категоричность, если, исходя из той же газетной статьи для переделки серийного тр-ра в чудо-тр-р надо всего лишь «снять его верхнюю обмотку и намотать вместо нее латунную, медную или бронзовую ленту с учетом расчетного сечения.» Или в статье не всё досказано? Может быть серийные тр-ры подвергались ещё какой-то модернизации, которая сжигала мосты для их восстановления в первоначальный образ или хотя бы использования их в качестве запчастей? Конечно же нельзя исключать, что просто Николай С. так взбесил «начальство», что то решило начисто стереть всякую память о чудо тр-ре независимо от его конструкции, а заодно и изобретателя.

Partner 29.11.2004, 7:08

QUOTE(Dragons' Lord @ 29.11.2004 - 01:49)Полностью поддерживаю serpent'a. Не нужно издеваться над людьми. Через пару дней потру половину постов на фиг !

Лорд, Да не трогай ты его, пусть юморит парень. Это действительно заряжает, по крайней мере меня.

По просьбе DEDа и AmaHа:

Гироскоп Кулдошина и трансформатор Тесла
помогут пережить армагеддон?

Наводнения, потрясшие нынешним летом Европу и юг России, оренбургский пенсионер, ветеран "Оренбурггеологии" и академик региональной Московской академии Игорь Кулдошин расценивает как "репетицию" очередного Всемирного потопа, вызванного смещением земной коры, которое случится на нашей планете, по-видимому, уже в следующем году. Изобретатель готов совершенно бескорыстно поделиться с земляками секретом "вечного двигателя" и помочь им тем самым уцелеть в горниле страшного мирового катаклизма.
Несколько лет назад в Москве была издана тысячным тиражом книга Анатолия и Алексея Вотяковых "Теоретическая география, или о грядущей катастрофе". На международном уровне это исследование произвело эффект разорвавшейся бомбы. Пользуясь строго научными данными, наблюдениями и математическими расчетами, двое ученых-географов приходят к выводу о неизбежности всемирного катаклизма, обусловленного смещением земной коры. На изобретателя СССР, полного кавалера медалей ВДНХ трех степеней Игоря Павловича Кулдошина - автора теории "единого супермеханизма управления Вселенной" и брошюры "О природе гравитации и левитации", изданной в прошлом году при поддержке Главного управления по делам ГОЧС Оренбургской области, - факты, изложенные в книге Вотяковых, произвели колоссальное впечатление.
- Всемирный потоп, известный нам из Библии, - поясняет Кулдошин, с изысканиями которого на ниве получения энергии космического лучистого ветра наша газета уже знакомила своих читателей, - тоже был результатом поворота земной коры, лопнувшей по экватору, - то есть по длине в 40 тысяч километров. В образовавшийся разлом, прямо в огнедышащую магму ринулась вода океанов, морей и рек, и к облакам взметнулся раскаленный пар. Вся планета была окутана непроницаемой пеленой испарений, в результате чего сорок дней и сорок ночей на землю изливался страшный ливень, прекратившийся лишь после того, как магма остыла. Вся земля была покрыта шестиметровым слоем воды. В Библии написано, что "более воды Ноя не придут на землю". Я в это верю: потоп, аналогичный библейскому, вряд ли повторится. Однако всемирный катаклизм - пусть не столь разрушительный, но все же представляющий серьезную угрозу для человеческой цивилизации, думаю, возможен. И то, что случилось этим летом в Чехии, Герман! ии и на юге России, - это, как мне кажется, предупреждение, посланное человечеству свыше. Земная кора неминуемо придет в движение: толщина льда, покрывающего Гренландию, достигает уже пяти километров. Центробежная сила этого острова, расположенного возле самого полюса, настолько сильна, он так быстро вращается вокруг земной оси, что старается земную кору, плавающую на магме, опрокинуть в сторону экватора. Земная кора - это наружная оболочка гигантского "подшипника" толщиной от восьми до сорока километров. Пока что Гренландии не удается справиться с этой задачей - ведь планета наша по форме не идеально круглая. Но я не исключаю, что будет какой-то внешний толчок, обусловленный либо падением на землю огромного космического тела, либо мощным ударом в земную или водную поверхность пучка несбалансированных сверхгравитационных космических лучей, который приведет к разломам земной коры, глобальному изменению климата и необратимым последствиям для всего живого на планете.
По прогнозам Кулдошина, Антарктида со своим громоздким ледяным панцирем, масса которого многократно превышает ледовое покрытие Гренландии, отойдет в результате этого удара от Южного полюса и за счет своей возросшей центробежной силы поможет Гренландии сдвинуть земную кору. В результате экватор земли пройдет через Тюмень, Уфу, Саратов, Донецк и дальше по окружности планеты. В экваториальной области окажется и Оренбург, где на смену милым сердцу россиян березкам и тополям придут пальмы, лианы, и полностью изменится фауна. Таких разломов земной коры, как это случилось при Ноевом потопе, не будет, но уровень океанов и морей в связи с интенсивным таянием полярных льдов и снегов возрастет на 50-70 метров. В России, вероятно, придется в срочном порядке эвакуировать население Санкт-Петербурга. (Согласно преданиям, в 1703 году к Петру Великому пришли шестеро монахов и предостерегли: "Не строй новый город, через три столетия он утонет!" Царь не только не внял совету старцев, ! но велел отрубить им головы как смутьянам). В одной из своих книг такой сценарий развития событий предсказывает и известный уфимский врач-офтальмолог, путешественник и исследователь непознанного Эрнст Мулдашев. По его версии, территория США окажется на Северном полюсе земного шара. Жутковатую он рисует картину: из многометровой толщи льда будут торчать только верхушки безжизненных небоскребов и рука статуи Свободы с каменным факелом, обдуваемые лютыми полярными ветрами.
- Американский ясновидец Эдгар Кейси, - развивает свою мысль Кулдошин, - еще в 1934 году предрек, что в самом начале XXI века произойдет движение полюсов, верхняя часть Европы изменится в мгновение ока, больше половины Японии погрузится в море, утонут Британские острова, а в западной части США треснет земля, и многие города будут сметены огромной волной. В статье "Неизвестные предсказания Ванги", опубликованной в прошлогоднем 6-м номере газеты "Высота 611", приводится выдержка из интервью, которое знаменитая болгарская прорицательница дала летом 1994 года: "Через девять лет будет конец света, Земля отвернется от Солнца. Где было жарко, там будет лед, многие животные вымрут. Люди будут воевать за энергию, но у них хватит души остановиться..." По-видимому, эта катастрофа произойдет 27 февраля 2003 года. Хотя, безусловно, достанется не только Соединенным Штатам. Не так давно хабаровский ученый А. Соловьев, выступая на эту тему в одной из телепередач, подробно описал гр! ядущий "конец света" и закончил свой рассказ таким предсказанием: "В одну из ночей 2003 года людям в некоторых уголках земного шара лучше бы не просыпаться".
В одной из своих статей ученый Н. Реймерс цитирует расшифрованную иероглифическую надпись на пирамиде фараона Хеопса: "Люди погибнут от неумения пользоваться силами природы и от незнания истинного мира", где указан 2003 год. Если случится глобальный мировой катаклизм, то в первую очередь будет уничтожена энергетическая система. А обойтись без электричества современное человечество вряд ли сможет, поскольку от этого зависят свет и тепло в домах, работа промышленных предприятий и транспорта, систем связи и бытовых приборов. Я пекусь о предупреждении массовой гибели людей. И полагаю, что последствия всемирной катастрофы будут не столь значительными, если человечество узнает, наконец, секрет прибора, фактически представляющего собой "вечный двигатель". Еще во второй половине XIX века французская академия наук вынесла вердикт не принимать к рассмотрению научные материалы и технические разработки "вечных двигателей". На эту тему даже говорить было запрещено.
С тех пор тайну этих приборов скрывают от людей нефтяные, газовые и энергетические лобби, не желающие терять баснословных барышей от монопольной торговли энергоносителями.
По словам Игоря Павловича, многие исследователи и историки не раз отмечали в своих трудах, что практически все изобретатели "вечного двигателя" уходили в небытие: сильные мира сего не допускали прихода неисчерпаемых источников энергии на рынок сбыта. Они понимали, что общество, получив доступ к этим знаниям, могло в одночасье расстаться со всеми своими основными противоречиями, порождающими нищету одних и роскошную жизнь других, войны и разруху. А для многих олигархов международного масштаба война была и есть мать родна. То же самое говорит руководитель санкт-петербургской лаборатории "Фарадей" и главный редактор журнала "Новые энергетические технологии" Александр Фролов в своей статье "Свободная энергия", посвященной обзору проектов "вечных двигателей", созданных в ХХ веке: "Изучая старые и современные патентные документы, приходишь к выводу о грандиозной кампании по дезинформации общества, которая привела к созданию двух научных миров: явного и скрытого. Достижени! я второго могли бы коренным образом изменить облик планеты, дать миру шанс освобождения от экологических проблем и энергетического голода..." Кстати, в одном из последних номеров этого журнала, издающегося на нескольких языках, была опубликована статья оренбуржца Кулдошина под названием "Единая теория гравитации (о едином супермеханизме управления Вселенной)".
- Это просто невероятно, что все мы, учившиеся в школах и получившие высшее образование, - говорит Игорь Павлович, - вплоть до сего дня не знали, что российскими и зарубежными изобретателями давным-давно придумано большое количество "вечных двигателей"! Из эзотерической литературы известно, что всего в природе существует 797 способов получения космической энергии. Сведения об этих способах сыплются сейчас отовсюду, как из рога изобилия. По информации, почерпнутой мною из Интернета, 24 проекта "вечных двигателей" были оформлены в виде патентов, а после кем-то куплены и исчезли вместе с изобретателями. Имя одного из создателей "вечного двигателя", серба Николы Тесла, получило широкую известность во всем мире. Еще в конце позапрошлого столетия в своих работах по развитию беспроводной связи и передаче энергии на расстояние он использовал плоские спиральные катушки в качестве вторичной обмотки трансформатора. В результате был создан так называемый "резонансный трансформатор", коэффициент полезного действия которого превысил единицу.Однако это изобретение было наглухо засекречено: практичность подобных устройств, способных вырабатывать большее количество энергии, нежели то, которое они потребляют, очевидна для потребителей, но никак не для производителей энергии, распределяющих ее централизованно и под контролем. На первый взгляд, возможность создания такого прибора выглядит не слишком правдоподобно. Но могу привести пример на местном, оренбургском материале.
Эту историю рассказал мне врач Оренбургской железнодорожной больницы, с которым познакомил меня один из сотрудников Главного управления по делам ГОЧС Оренбургской области. В нашей нефтеперерабатывающей отрасли работал года три назад энергетик Николай С. Предприятие испытывало перебои в подаче электроэнергии, и нужно было срочно найти какое-то решение. Познакомившись с публикацией о резонансном трансформаторе Николы Тесла, оренбургский тезка знаменитого изобретателя взял эту информацию на вооружение и модернизировал серийные промышленные трансформаторы. Благодаря этому Николай С. получил КПД в 1000 процентов - то есть добился увеличения энергии "на выходе" в 10 раз! В результате потребность предприятия в электроэнергии упала в десять раз, а соответственно, во столько же снизился размер ее оплаты. Когда энергетики получили первое денежное перечисление, сократившееся до десятой доли прежних выплат, были поражены: почему так мало? Послали своих сотрудников провести на предприятии проверку с пристрастием. Те приехали и воочию убедились, что никто не "химичит", предприятие работает в прежнем режиме, а энергопотребление действительно упало десятикратно. После этого в ситуацию вмешалось энергетическое начальство, администрацию предприятия "прижали", талантливого энергетика-новатора уволили, а чудо-трансформаторы разрезали, утилизировали и заменили старыми аналогами безо всяких технических выкрутасов, потребляющими электричество по полной программе. Поговаривают, что Николай С. после этой странной истории бесследно исчез. Ему звонили домой, но там сказали, что по этому адресу он больше не живет и где его искать - одному Богу известно...
Первое время Игорь Павлович сомневался в правдоподобности этой истории. А как проверишь? Выход был один - попытаться самостоятельно собрать резонансный трансформатор Николы Тесла. Поскольку познания в области электротехники, как честно признается оренбургский самородок, у него были нулевые, для начала он тщательно изучил "начинку" серийных трансформаторов. А спустя полтора месяца по описанию прибора, найденному в книге Андрея Кузьмина "Тайны НЛО", смог смастерить действующую модель резонансного трансформатора Тесла и вывести ее на КПД в 300 процентов.
- Я понял, что переделать обычный трансформатор раз в пять проще, чем изготовить новую модель, - говорит изобретатель. - Для этого нужно снять его верхнюю обмотку и намотать вместо нее латунную, медную или бронзовую ленту с учетом расчетного сечения. Николай С. не сразу добился КПД в 1000 процентов, а только с третьей попытки. Однако теперь, когда точно известна конструкция резонансного трансформатора, собрать его для профессионального электрика не составит большого труда. На любом предприятии, если обстоятельства заставят, за считанные дни можно будет модернизировать все имеющиеся трансформаторы, переведя их в автономный режим работы с десятикратным КПД.
"При распространении технологий свободной энергии, - пишет в своем журнале Александр Фролов, - человек и отдельное промышленное или сельскохозяйственное производство становятся менее зависимы от централизованной системы распределения ресурсов, следовательно, более свободными от влияния центральной власти. Трудно сказать, сохранится ли понятие "власть" в привычном смысле и насколько изменится понятие о "государстве", если альтернативная энергетика сможет прорваться на рынок, устранив монополию топливно-энергетического комплекса. Возможно, именно в современной России появится политическая сила, способная качественно изменить существующее положение".
Семидесятилетний ветеран "Оренбурггеологии" Кулдошин - конечно, не политическая сила и становиться ею не собирается. Цель у него одна-единственная: чтобы секрет гироскопа - преобразователя энергии лучистого космического ветра, почерпнутого Игорем Павловичем из Книги библейского пророка Иезекииля и созданного в прошлом году, а также резонансного трансформатора Николы Тесла - получил широкую известность.
- Люди должны это знать, - убежден изобретатель, - ибо осведомленный вооружен!
"Яикъ", Оренбург, ╧38
http://x-libri.ru

AmaH
Дяди, думаю, увезли, порезали и сдали в металлолом тр-ры, чтоб никто не мог по ним восстановить принцип действия.

Еще немного, еще чуть чуть...

free_energy 29.11.2004, 16:51

...

serpent 29.11.2004, 17:42

Фри, ну если ты действительно уже все понял, то искренне поздравляю. И желаю тебе с этого моменты быть более осторожным.

Насчет фарадея (не думай что мы обленились настолько, чтобы не пробить в яндексе дату рождения из твоих прошлых постов). Ич то он у нас изобрел? Эээ. Катушку индуктивности вроде бы он изобрел...

О. Всемогущий Яндекс сообщил мне, что еще он открыл явление вращения плоскости поляризации света в магнитном поле. Между прочим сам по себе эффект очень любопытный, хотя вряд ли он имеет прямое отношение к нашей теме. Так. Первым ввел понятие поля. Открыл поляризацию диэлектриков. Вот это интересно, опять поляризация...

Но где тут клапан?

Dragons' Lord 29.11.2004, 19:25

Всем, всем, всем :

Приветствую головастых и мозгастых, но в данном случае попрошу их не тревожить мой изнеженный слух. Сегодня я обращаюсь исключительно К РУКАСТЫМ. То есть мне интересно услышать мнение только ПРАКТИКОВ, кто работал над подобной моделью.

Дело в том, что со скуки решил я побаловаться и собрать себе на развлечение чудо-игрушку, а именно закольцованную модель SMOT'a. Предварительное название проекта "Шарик катарик" [image] . Прикидки по необходимым геометрическим размерам, размеру шарика и мощности магнитов - решил начать делать с самой простейшей базовой линейной модели SMOT. Действительно, выяснил, что чем больше шарик, тем он лучше реагирует на одно и то же магнитное поле и бежит в горку гораздо резвее (не смотря на то, что он тяжелее, чем более маленький). В общем, сделал модель практически один-в-один, как модель v.2 с сайта Наудина. И что бы Вы думали ? Правильно, - как я и боялся шарик НЕ ХОЧЕТ проваливаться в зоне коммутации (конца дорожки) !!! Вот и бросаю возглас выпиющий в массы: - мужики (!!!) кто-нибудь смог сделать обычный линейный SMOT в РАБОЧЕМ варианте ?!!!

Мой шарик ведёт себя героически, - зависает над пропастью и держится изо всех сил за магнитные линии. Более того, - когда я его пальцем принудительно опускаю на нижнюю дорожку (имитируя коммутацию), - он ОБРАТНО резво взбирается, и снова изображает из себя парящего Копирфильда [image] . Предвижу совет, - типа, раздвинь магниты подальше, ослабь поле, добейся такой распальцовки, чтобы гравитация пересилила магнитное притяжение. - Беда в том, что если уменьшить магнитные поля, то шарик, просто-напросто, не полезет вверх на горку... Не хватит мощей. Предвижу опять совет, - типа, уменьши угол наклона дорожки. Не прокатит, - в этом весь смысл. Мы должны сделать так, чтобы положение шарика уже ПОСЛЕ коммутации (т.е. после того, как он опустится на нижнюю дорожку) было ВЫШЕ, чем уровень дорожки на входе SMOT'a. Для того, чтобы автоматически вернуть шарик на исходную позицию. У меня так сделано: предположим, вход в SMOT - 0 мм. Подъём +25 мм. Коммутация (вниз) -20 мм. Итого, выход со SMOT'a +5 мм относительно первоначального уровня. Шарик использую диаметром 25 мм. Большего не найти.

А Наудин хитрожопый гад. Типа о положительном балансе уровней первоначального и конечного, - молчок ! А если, как у него во всех моделях, выход со SMOT'a НИЖЕ, чем вход, - то КАКОЙ ЖЕ ЭТО демонстратор ВЕЧНОГО ДВИЖЕНИЯ ?!!! Какой понт вообще от всего SMOT'a, если получается, что они шарик на ВОЗВЫШЕННОСТЬ кладут (гипотетически), относительно уровня выходной дорожки ? Можно с тем же успехом и на обычную горку шарик класть. (И не нужно здесь покупаться на величину подъёма дорожки, т.к. это здесь не при чём, в следствие того, что нам ещё и скоммутировать (вывести из влияния поля) шарик нужно). Итак, господа, - кто-нибудь смог сделать SMOT с положительным балансом уровня выхода относительно входа ?

Dragons' Lord 29.11.2004, 21:36

serpent :

> Насчет Фарадея, и что он у нас изобрел?...
> ...Но где тут клапан?

Нет, - ну Вы братцы даёте ! С самого начала же было понятно !!! Я даже не знал, когда Фарадей родился, и более того, я понятия не имел, какого перца имеет в виду free, но уже тогда чётко знал, что он говорит о УНИПОЛЯРНОЙ ИНДУКЦИИ !!! Вот, что изобрёл Фарадей. Вы смысл разговора-то, вообще улавливаете ?

Было чётко сказано, что нам совершенно не нужен вектор обратной индукции. Где такого нет ? В УНИПОЛЯРКЕ. Ясен пень.

free_energy :

Ты мозговитый, спору нет. О людской лени (страшная зараза !) мы с тобой ещё потом поговорим отдельно. Но сейчас хочу, чтобы ты просто знал. Не важно, что ты решишь, - заработать деньги или отдать миру на халяву, - я тебе помогу. Если деньги, тогда патент однозначно, и заработаем вместе. Если на халяву, - и этот вариант мне не чужд (имею внетренний голос), - приложу максимум усилий. Задолбало жить в таком гадюшнике.

free_energy 29.11.2004, 22:11

Лорд, спасибо!

Но ты не угадал! Подними архивы моих писем. На счет униполярки я сказал уже. Тесла гордился этим, но это не его генератор!
Ладно, еще подсказка, вы можете найти это в энциклопедии по физике "Аванты+". Это очень важное открытие, особенно для здоровья человека.

Alex2004 29.11.2004, 22:45

На днях по телеку на REN TV передача была про альтернативные источники энергии, (жаль под конец телек врубил и не сразу сосредоточился на этой передаче) так вот там говорили, что один америкос изобрел генератор на основе холодного термоядерного синтеза! На слух звучит очень угрожающе! на самом же деле он из воды выделял электричество, там даже черно-белые кадры показали как в обычном стакане что-то бурлит и сверкает в стакане болтаются два электрода от них выходят два провода по которым бежит ток вроде как на лампу или какой измеритель не помню. Фамилию этого человека я конечно же тоже не запомнил (болван), запомнил только что он собирался выступить с докладом о своем изобретении но не дожил до него ровно неделю, хотя до этого на здоровье не жаловался! Диктор сказал что его изобретение было без топливным и могло перевернуть всю энергетику планеты но как говорится увы и ах. Еще там сказали что бодобных разработок в мировой практики было не так уж и мало, но в результате имеем то что имеем. Если кто смотрел ту передачу пусть подробней расскажет информация крайне интересная.

P.S. Может и в правду не возможно официально донести до мира свободную энергию ? Что же делать в таком случае? Как разорвать это круг?

Alex2004 29.11.2004, 23:57

Еще вспомнил одну подробность! В той передаче сказали что в одном из слейдущих выпусков будет репортаж из частной лаборатории одного Российского пацика, он собирается продименстрировать что то связанное с безтопливным генератором! Так что следите за выпусками программы "Совершенно Секретно" на REN TV.

free_energy а тот Российский пацик случайно не ты?

Мороз 30.11.2004, 6:23

"...запатентовать генератор нельзя, в нем нет совершенно ничего нового..."
- Что Вы имеете ввиду "ничего нового". Что так много работающих невосполняемых источников энергии вокруг - бери не хочу? Всё патентуется, дорогой Фри (реки не в счёт, на них просто бабки делают как на собственности). Трюк лишь в том, как подать товар...

Не пойму для чего очередная отгадаловка, но свою лепту внесу - резонанс и электромагнитные волны Фарадея, и это то, посредством чего Тесла хотел обеспечить энергией всю Землю.

Gardi 30.11.2004, 9:56

На коленке алюминий паяется при помощи специальной насадки на паяльник - в виде скребка. Алюминий зачищается в месте пайки, покрывается толстым слоем канифоли (если вторая деталь тоже алюминиевая, то и она покрывается). Затем прямо сквозь канифоль место будущей пайки слегка скоблится скребком на жале паяльника. Суть в том, чтобы убрать слой оксида с поверхности, и не дать образоваться новому.
После чего подготовленные детали спаиваются, причем место пайки можно еще поскоблить - для гарантии.

Это теория (из журнала). Перед пайкой следует потренироваться.

AmaH 30.11.2004, 14:10

free_energy:

А мне нравится игра в "горячо – холодно". У меня тут очередной бред, прошу сильно не пинать, а просто сказать «холодно» или «горячо».

И так, drol когда-то говорил, что

«если поток раскручивать с большой скоростью по проводнику, то появляется в центре разряжение а по краям разбрызгивание.» и «резонанс обеспечивает минимальные затраты на раскручивание.»

Тогда берём катушку индуктивности (первичка) без сердечника, последовательно ей соответствующий (под резонанс) конденсатор, сверху катушки несколько слоёв фольги (для улавливания разбрызгивания) в качестве вторичной обмотки, подключаем переменное напряжение на первичку, на вторичку сажаем нагрузку.

Чем это отличается от тр-ра Теслы? В основном тем что у него вместо переменного напряжения был искровой разряд и радиантное электр-во вылетало из проводника первички перпендикулярно ему во все стороны и только поэтому достигало вторички которая была внутри первички.

Чем это отличается от тр-ра Кулдошина? Тем что у того вроде бы был магнитопровод, и вроде бы не было конденсатора. Но именно из-за сердечника возникает индуктивная связь меж обмотками и убегание резонанса при изменении нагрузки. У нас нет этого недостатка, т.к. нет сердечника, значит слабая индуктивная связь, значит нет противоЭДС.

Минусы рассматриваемого предположения:
free_energy говорит что «В трансформаторе Кулдошина резонанса нет!»

TAM 30.11.2004, 17:28

Partner:
QUOTEPS Кто знает, как паять алюминий на коленке?

Наносим на требуемый участок поверхности алюминия некоторое количество минерального (машинного) масла и добавляем немного мелких стальных опилок. После чего, берём мощный паяльник с большим жалом (иначе алюминий отберёт всё тепло), хорошенько смачиваем припоем и начинаем скоблить поверхность, подлежащую залуживанию. Опилки сдирают окисную плёнку, а масло препятствует проникновению кислорода и т.о. образованию нового окисления поверхности.

DED 30.11.2004, 18:17

Так, на энергии я описывал опыты с ф-трансформатором это раз, и опыты с генератором Дикпоста - это с асинхронником это два.Выбирай.

А партнёру совет: сходи в магазин радиодеталей и купи флюс для пайки алюминия. И паяй сколько влезет.

free_energy 30.11.2004, 19:44

Это не ты в обсуждении выдал, а твой собеседник.

Ладно не "парьтесь", мне уже не сильно интересно. Отвечать буду на вопросы, которые действительно (с моей точки зрения) содержат долю истины.

Вот вам патент. Вы все спокойно сможете собрать этот генератор и с помощью него показывать людям, учителям, да и тем кому интересно, как можно получать энергию из пространства. Этот генератор, один в один следует алгоритму который описал Тесла, в своей знаменитой статье. Много энергии вы от этой штуки не получите, но буквально за пару секунд на вас разрядится хорошее напряжение. Расчеты показывают, что теоритически если раскрутить эту штуку на очень огромной скорости, то можно ей пользоваться как батарейкой. Но увы, я от дрели раскручивал и у меня щетки в свист разлетались. Здесь же и ответ на мой простой вопрос.

Опережая злобные высказывания в мой адрес, сразу говорю: "Это не генератор Теслы!" Просто машинка по этому принципу работает. Пока.

Номер патента USA 4595852 смотреть здесь

http://patft.uspto.gov/netahtml/srchnum.htm

только плагин скачать не забудьте - "Alternatiff", в общем там все рассказанно.

Пост был удалён автором. Информацию частично восстановил Serge.

free_energy 30.11.2004, 21:40

Привет Всем!
Есть последние новости про Андруса. На одном сайте посвященного инвестициям, он приоткрыл свое изобретение. Все мои ожидания оправдались!
И приятно порадовали, его генератор тяжелее, он раскачивает трансформаторы, а "мой" легкий и ему не нужен "импульс". Я ему об этом отписался, интересно что скажет?
Все, больше ничего не просите.

Пост был удалён автором. Информацию частично восстановил Serge.

Alex2004 30.11.2004, 23:06

free_energy Не злорадствуй над Андрусом!!! Будет и на его улице праздик! А вообще хотелось бы празника на всех улицах и сразу! Интересно, что же за генератор у тебя такой, что ему даже импульc не нужен? Как же он запускается? Пинком чтоли? Так и это своего рода импульс! Предлагаю всем сходить на http://www.n-t.ru/tp/ie/efv.htm где перечисленно великое множество подобных генераторов и определиться к какому из них может пренадлежать генератор free_energy. Да и просто почитать интересно!

Мороз 1.12.2004, 4:17

"Расчеты показывают, что теоритически если раскрутить эту штуку на очень огромной скорости, то можно ей пользоваться как батарейкой. Здесь же и ответ на мой простой вопрос".
- раскрутка на "очень огромной скорости" требует очень огромной энергии. А пользоваться можно "как батарейкой". Если и есть энергия, то никак не фри. По-моему ответ на простой вопрос сам напрашивается...

"...я от дрели раскручивал и у меня щетки в свист разлетались. Просто машинка по этому принципу работает. Пока."
- так есть машинка или нет? Можно посмотреть?
Почему пока. Если работает, то работает. Нельзя быть беременным немножко...

А говоря по-существу, какие реальные проблемы (если есть) Вы видите с "машмнкой".

Dragons' Lord 1.12.2004, 8:04

free_energy :

Ну, хорошо. Если ты сам рецензируешь обращение к своей же частной переписке, то значит имеешь в виду возможным раскрытие части её. Вот, господа, какое изобретение Фарадея имеет в виду наш коллега:

"На "разделение энергии" действительно не затрачивается никакая работа, само свойство среды разделяет потенциалы, благодаря клетке Фарадея. Я собрал эту штуку, и она очень здорово работала, потенциал вырастал мгновенно, и теоретические расчеты показали, что увеличение скорости давало быстрый рост напряжения, и было бы вполне возможно применять генератор повсеместно. Он отвечал требованиям, но Генератор Теслы был статичным. В нашем случае имеется механическое вращение. Да и скорости, благодаря которым можно было бы серьезно говорить об использовании потенциалов, слишком высоки и щетки просто разлетаются в дребезги."

Я, честно сказать, никогда не встречался с таким названием, как "Клетка Фарадея", но Фри говорит, что это обычный ЭКРАН. Вот ещё один, более подробный, кусочек из его писем:

"В процессе был найден патент на электростатический генератор, разбор устройства которого показал, что он имеет все перечисленные своиства генератора Тесла, кроме одного - он не имеет независимого вращения (он вращается, хотя нужен "недвижимый" генератор). По анологии с механизмом естественного поддержания вакуума в среде,который упоминается в статье, таким механизмом в этом генераторе является клетка Фарадея. Это обычный "экран". Да, "экран" изобрел Фарадей. Он постулировал то что электрическое поле внутри проводника существовать не может, оно всегда вытесняется на поверхность вследствие отталкивания одноименных зарядов. Вот и вращается диск с секциями внутри замкнутых полостей. Первоначально, как пишет автор, какая то секция содержит большее количества заряда. Соответственно заряды обоих секции переходят на полости. Затем происходит индуцирование зарядов противоположного знака на секциях, благодаря имеющемуся потенциалу на полостях и короткому замыканию секций в этот момент. Потом все повторяется, заряд добавляется на полость в следствии чего индукция увеличивается. Потенциал растет до напряжения пробоя. В этом устройстве мы можем использовать как потенциал полостей, так и переменный потенциал секций. Расчеты говорят, что при большой частоте вращения возможно использование для питания реальных устройств. Мои попытки сделать генератор статичным, без вращения, успехов не дали. Вращение - безусловный атрибут этого устройства."

На самом деле, есть ещё так называемый генератор Вандер-Графа (надеюсь, что правильно написал). Интересно, почему Фри не считает его таким же клапаном для эфира ?... Надеюсь, он нам поведает [image] .

P.S.: А второй клапан (который более "крут" и используется в настоящее время повсеместно) я раскрою, когда даст добро сам Фри. Кстати, - Фри, - я тут поднял всю с тобой переписку, ознакомился с ней снова, перечитал весь форум, помедитировал на Нейтронной Физике [image] ... и стал кое-что понимать. Так сказать, начало пути.

serpent 1.12.2004, 10:57

Хе-Хе. Ну вот.
Фри, это у тебя случайно не люстра чижевского с сеткой фарадея?

DED 1.12.2004, 11:00

Это у него электрофорная машинка, которой в школе учеников долбают.

Юрик 1.12.2004, 15:12

Читал форум - вопросов парочка накопилась..
Задумался над бесплатной энергией недавно так что вопросы будут примитивными...

1) Стоит ли пробовать повторять MEG Наудина в том варианте, который представлен у него на сайте?
Я хотел попробовать сделать его, но почитав форум что-то разуверился в том, что это не очередной самый обычный транформатор.

2) Как замерять силу постоянного магнита в домашних условиях для того, чтоб результат в расчеты брать можно было?

3) Хотелось бы пообщаться с кем-то из из имеющих опыт в online. Если у кого есть желание, то моя ICQ 119673177 (бываю по рабочим дням с 8 до 17) часто сижу в инвизе, поэтому если меня вроде бы нет то все равно стучитесь.

free_energy 1.12.2004, 16:26

QUOTE(Dragons' Lord @ 1.12.2004 - 12:04)
free_energy :

На самом деле, есть ещё так называемый генератор Вандер-Графа (надеюсь, что правильно написал). Интересно, почему Фри не считает его таким же клапаном для эфира ?... Надеюсь, он нам поведает .

P.S.: А второй клапан (который более "крут" и используется в настоящее время повсеместно) я раскрою, когда даст добро сам Фри. Кстати, - Фри, - я тут поднял всю с тобой переписку, ознакомился с ней снова, перечитал весь форум, помедитировал на Нейтронной Физике ... и стал кое-что понимать. Так сказать, начало пути.

Конечно, конечно там тоже присутствует "клетка Фарадея", но в том варианте, который я предоставил вам, гораздо "чище" прослеживается принцип Теслы, итд...

PS Лорд, личкой кинь, про то что ты говоришь?

Пост был удалён автором. Информацию частично восстановил Serge.

Armer 1.12.2004, 16:54

то Юрик

Если есть желание и материалы, можешь попробовать собрать MEG v.4: http://jnaudin.free.fr/meg/meg4cf.htm. Все что есть у них - это 3D модель. Идея в том, что часть каждого плеча магнитопровода вводится в насыщение катушкой, магнитный поток которой направлен поперек полю постоянного магнита и в нагрузку (равно как и в магнит) идти не может. У меня все руки никак дойти до него не могут [image] Идея выглядит более реальной, нежели предыдущие версии МЕГа, где управляющий поток шел и в нагрузку и в магнит, и насколько мне известно, рабочий вариант с выходом > 1 так никто и не получил. Так что с теми вариантами не парься, гиблое это дело, я пробовал. На красивые картинки у Наудина особо не заглядывайся, подогнано там многое. К примеру, где на рисунках с расчетом магнитного потока http://jnaudin.free.fr/meg/megdsqth.htm поле от управляющей катушки?

Думаю, магниты можно померять датчиком холла. К сожалению, мне с ними работать ниразу не приходилось, потому больше ничего не скажу.

Юрик 1.12.2004, 17:05

По поводу измерения магнита - датчик взять где-т надо, а он наверняка дорогой.. Смотрел блоки питания лабораторные так они хорошо так стоят....

Я видел среди радиодеталей какие-то датчики магнитного поля, но тама нет описания + это всего лиш маленькая деталька, а к ней еще схемку припаять надо, чтоб результат снять.. А с пайкой я не очень дружен пока...

Alex2004 1.12.2004, 18:06

QUOTE(Юрик @ 1.12.2004 - 17:05)По поводу измерения магнита - датчик взять где-т надо, а он наверняка дорогой.. Смотрел блоки питания лабораторные так они хорошо так стоят....

Я видел среди радиодеталей какие-то датчики магнитного поля, но тама нет описания + это всего лиш маленькая деталька, а к ней еще схемку припаять надо, чтоб результат снять.. А с пайкой я не очень дружен пока...

Деталька эта "датчик холла" называется, продается на радиорынке стоит 15р.

Romario 1.12.2004, 18:43

На форуме http://www.membrana.ru/forum/scitech.html есть информация, что в одном кубическом сантиметре постоянного магнита энергии хватит на один киловатт !!! Свободный энергетик у тебя магнит используется?
Второй клапан магнит?

TAM 1.12.2004, 18:50

QUOTEДеталька эта "датчик холла" называется, продается на радиорынке стоит 15р.

А если лень ездить на рынок, то её можно вытащить из старых 5" дисководов.

AmaH 1.12.2004, 22:05

serpent:

Нацепил на настольную люстру Чижевского сетчатый дуршлаг, оный через цэшку соединил с батареей отопления (заземлил):
I(пост.)=0,7*0,3mA/30=0,007mA;
U(пост.)=0,7*0,3v/30=0,007v.
Странное дело, когда при измерении U увеличиваю цену деления шкалы, всё равно кажет где-то 0,7 деления. В этом случае получается:
U(пост.)=0,7*1,5v/30=0,035v.
При дальнейшем увеличении цены деления шкалы - всё нормально, т.е. кажет 0.

А при замене дуршлага на алюминиевую крышку от кастрюли во всех трёх случаях стрелка отклоняется не на 0,7, а практически на 1 деление.

Параметры энергопотребления самой люстры ещё не замерял.

Юрик 2.12.2004, 8:42

QUOTE(TAM @ 1.12.2004 - 19:50)QUOTEДеталька эта "датчик холла" называется, продается на радиорынке стоит 15р.

А если лень ездить на рынок, то её можно вытащить из старых 5" дисководов.

Есть у меня дисковод МС5311 (отечественный) так вот достану я датчик, а как к нему шкалу подключить чтоб он измерения не в мороженых рыбах [image] показывал? Если есть схема подключения датчика к индикатору пришлите плиз на ylvovСОБАКАkm.ru.
Да, а где в дисководе этот датчик то искать? Я, конечно, вечером посмотрю, но все же...

Юрик 2.12.2004, 9:28

to Free_Energy

Как именно устроен ваш генератор спрашивать не буду, но вопрос такой: Работает ли он в режиме самоподдержки т.е. без батарейки для питания упр. схемы, блоков питания, а только за счет вырабатываемой им самим энергии?

Есть ли вообще в нем катушки (как бифлярные так и обычные) или без них все прекрасно крутится?

Armer 2.12.2004, 16:14

то Юрик

Датчик обычно стоит внизу, непосредственно возле металлического диска, он же двигатель. Следит за скоростью вращения. У датчика Холла 4 вывода. Но может стоять и оптопара, тогда на диске будет приклеено маленькое зеркальце. Иначе магнитик, но может и не быть. Также вместо датчика Холла может стоять просто катушка.

Для калибровки нужно знать паспортные характеристики данного датчика
Т.е. величину прикладываемого тока и зависимость U от B. Или вроде того. Я точно не знаю, каким перечнем данных они характеризуются.

free_energy 2.12.2004, 16:31

QUOTE(Юрик @ 2.12.2004 - 13:28)
to Free_Energy

Как именно устроен ваш генератор спрашивать не буду, но вопрос такой: Работает ли он в режиме самоподдержки т.е. без батарейки для питания упр. схемы, блоков питания, а только за счет вырабатываемой им самим энергии?

Есть ли вообще в нем катушки (как бифлярные так и обычные) или без них все прекрасно крутится?

ничего сверъхестественного, обыкновенные катушки, а без самоподдержки ни как нельзя, и все-таки ему для запуска надо 0.2 вольта. Сейчас пытаюсь собрать генератор Андруса, с ним "гемороя" меньше - 100 вольт, 2 ампера, 50 герц, а на выходе 250 А 100 вольт и еще кажеться "взлетает"

Андрус говорит, что кажется эта штука может беспредельную мощность отдавать, потому что эти 250 ампер растут!

Пост был удалён автором. Информацию частично восстановил Serge.

Юрик 2.12.2004, 16:48

Вот добьемся мы чтоб генератор энергию давал и даже на самоподдержке, но только нет у меня уверенности, что магнит не размагнитится. В них много энергии зарыто и при снимаемой мощности в несколько ватт может казаться, что работать система будет вечно... Но со временем посадим магнит и все. Нужен новый.. А при большой снимаемой мощности можно его быстро посадить, но, как я понимаю, для снятия большей мощности люди и магнит берут большой..
Собственно что сказать хотел: нужно систему проверять в режиме самоподдержки в течении длительного времени. Пусть, например с год лампочка горит от генератора, а потом посмотреть ослабел ли магнит за это время...
Правда в конструкциях с механикой это вызовет неудобства: шум, возможные остановки в работе из-за износа механики.

Мороз 3.12.2004, 3:55

"...со временем посадим магнит и все. Нужен новый...в конструкциях с механикой это вызовет неудобства: шум, возможные остановки в работе из-за износа механики...".

- Да это-ли проблемы? Мехчасть без работы не оставит, нормально это.
Тут из 200 ватт 25кВт делают из ничего, фри. А Вы говорите шум, износ...

PanEgor 3.12.2004, 8:39

Уважаемые Господа!

Слышали ли Вы что-нибудь про энергию нулевой точки?

Кратко описанной в восьмой главе книги http://www.surajamrita.com/FOL/folContent.html...

Не этой ли информацией овладел наш многоуважаемый free_energy?...

В ней см. http://www.surajamrita.com/FOL/petal8_1.html утверждается, что ...

Со времён Тесла правительства не допускали распространения знаний о нулевой точке. Почему? Тесла хотел предоставить миру свободную, неограниченную энергию, которая, как он знал, возникала бы при использовании технологии нулевой точки. Но Дж.П.Морган, владелец множества медных копей, не хотел, чтобы электричество стало бесплатным. Вместо этого он хотел пропускать электричество через медные провода так, чтобы он мог его измерять, продавать людям и делать на этом деньги. Тесла был остановлен, и с тех пор мир стал подконтролен.

С того момента в 1940-ых годах любой человек, исследующий технологию нулевой точки и публично об этом заявляющий, был убит или исчезал, и так - до самого недавнего времени. В 1997 году видеокомпания под названием Lightworks тайно собрала вместе несколько таких учёных и засняла их труды.

Они дали историческую справку о том, что происходило начиная с 1940-ых годов и продемонстрировали подлинные работающие модели изобретений. Они показали машины, которые вырабатывают электричества больше, чем расходуется на их запуск. Они показали батареи, никогда не нуждающиеся в подзарядке. Они показали, как обычный бензиновый мотор можно переделать так, чтобы он работал на обычной воде, выдавая бóльшую мощность, чем он выдаёт, работая на бензине. Они показали панели, которые будут производить кипящую воду вечно до тех пор, пока внешняя температура будет на 40 градусов выше нуля по шкале Фаренгейта. Они показали множество других научных изобретений, считающихся по сегодняшним меркам невозможными. Когда Lightworks это представила, видеофильм был выпущен в свет за один день и эта информация была опубликована в Интернете («Свободная энергия: Гонка к Нулевой Точке», 110-минутное видео Lightworks - http://www.lightworksav.com/browseproducts/FREE-ENERGY--THE-RACE-TO-ZERO-POINT.HTML, 110-minute video by Lightworks tel. (800) 795 8273, $34.95 ppd; www.lightworks.com). Это вынудило мир изменить направление. Спустя две недели Япония и Англия сделали заявление, что они очень близки к разрешению проблемы термоядерного синтеза. Мир начал меняться.

13 февраля 1998 года Германия выдала единственный в мире патент на изобретение машины, работающей на свободной энергии, принцип действия которой основан на углероде – это тонкий лист материала, который будет производить 400 ватт электричества вечно. Это означает, что все маленькие приспособления, такие как компьютеры, фены, смесители, фонарики и т.п. не будут нуждаться в подключении к какой бы то ни было системе. Это конец прошлого образа жизни и рождение новой неограниченной свободной энергии.

С уважением ...

Юрик 3.12.2004, 9:15

QUOTE(Мороз @ 3.12.2004 - 04:55)- Да это-ли проблемы? Мехчасть без работы не оставит, нормально это.
Тут из 200 ватт 25кВт делают из ничего, фри. А Вы говорите шум, износ...

из 200 ватт 25квт сделать и мне хочется..

Я говорю про то, что мы можем принять за халявную ту энергию , что магнит в себе содержит. Типа работаем на ней и не факт, что она откуда-то берется.
Так что генераторы с магнитом нужно временем проверять.. Путь работают, а там видно будет.

Да, встретил в сети интересную теорию о том, что эфир является кристаллической структурой. Теория довольно интересная. Только сайт тот найду и суда ссылку кину обязательно.
А если мы берем энергию из эфира, то мы его охлаждаем.. И не стал бы я этот охлажденный эфир рядом с собой держать - простудиться можно
К тому же по этой теории элементарные частицы и волны(типа электромагнитных) являются нарушениями структуры кристалла и двигаются в пространстве из-за теплового движения частей эфира.. Охлаждая его мы локально изменим скорость движения частиц и света. К тому же такая теория по сути вводит ограничение на количество энергии, которую можно получить из определенного объема эфира т.е. эфир охладили до 0 и дальше энергии нет.
В этом случае есть опсность, что применяя по всей земле мощные генераторы мы будем успевать охлаждать эфир для всей земли, что очень плохо т.к. тогда земля будет двигаться в холодном эфире, а окружающая вселенная в горячем и это может пивести к тому, что она будет не успевать за солнечной системой и со временем это отставание будет расти.. Тогда мы еще и пожалеем, что генераторы включили.

Partner 3.12.2004, 13:56

QUOTE(free_energy @ 2.12.2004 - 16:31)Сейчас пытаюсь собрать генератор Андруса, с ним "гемороя" меньше - 100 вольт, 2 ампера, 50 герц, а на выходе 250 А 100 вольт и еще кажеться "взлетает"
Не совсем понятно, почему именно 100 вольт, а не 110 или 220? Представляется, что генератор должен быть ореинтирован на широкого потребителя (10 киловатт).

free_energy 3.12.2004, 15:17

QUOTE(Partner @ 3.12.2004 - 17:56)
QUOTE(free_energy @ 2.12.2004 - 16:31)
Сейчас пытаюсь собрать генератор Андруса, с ним "гемороя" меньше - 100 вольт, 2 ампера, 50 герц, а на выходе 250 А 100 вольт и еще кажеться "взлетает"

Не совсем понятно, почему именно 100 вольт, а не 110 или 220? Представляется, что генератор должен быть ореинтирован на широкого потребителя (10 киловатт).

Я попытался это сделать очень быстро и как вы думаете на что упал мой взгляд? На ЛАТР. С ним проще всего получить резонанс с самыми доступными конденсаторами при индуктивности на напряжении 100 вольт. Думаю он сделал тоже самое, а так вы понимаете, что напряжение не критично.

Пост был удалён автором. Информацию частично восстановил Serge.

Lexeich 3.12.2004, 18:18

2 All
Этот фильм "FREE ENERGY- THE RACE TO ZERO POINT" можно скачать из "ословой" сети бесплатно.
ссылка:

The.Race.to.zero.point.VHSrip.xvid.avi

можно скачать только используя р2р программы (eDonkey 2000, eMule, Overnet).

Вызвано это тем, что обмен файлов через фтп сервер очень затруднен в следствие высокой нагрузки на него, когда армия пользователей наваливайтся на файл в надежде его скачать. В случае использования р2р программ нагрузка распределяется более-менее равномерно между всеми участниками сети.

Подробнее об этом увлекательном [image] процессе здесь:

http://www.netlab.e2k.ru/faq/54/

Romario 3.12.2004, 18:51

Значит клетка Фарадея даёт резонанс и разделяет энергию когда в ней находится заземленный металлический предмет, взяв ферритовый трансформатор подал с него 30киловатт на консервную банку, а другую банку поменьше (которая находится в нутрии большой банки) заземлил вместе с проводом от транса , трансформатор стал издавать странные звуки разгона, а искра между банками не проскакивала хотя промежуток маленький 2см, а искра 3см , большая банка стала вырабатывать статическое напряжение явно больше 30 киловатт . Фри что такое Латр? ЭТО Линейный Автоматический трансформатр ?

free_energy 3.12.2004, 18:59

QUOTE(Romario @ 3.12.2004 - 22:51)
Значит клетка Фарадея даёт резонанс и разделяет энергию когда в ней находится заземленный металлический предмет, взяв ферритовый трансформатор подал с него 30киловатт на консервную банку, а другую банку поменьше (которая находится в нутрии большой банки) заземлил вместе с проводом от транса , трансформатор стал издавать странные звуки разгона, а искра между банками не проскакивала хотя промежуток маленький 2см, а искра 3см , большая банка стала вырабатывать статическое напряжение явно больше 30 киловатт . Фри что такое Латр? ЭТО Резина? ИЛИ Пластмасса?

Ну ты ФАНТАЗЕР! Уморил ты меня! ЛАТР кажеться ЛАБОРАТОРНЫЙ АВТО ТРАНСФОРМАТОР

Не гадаите на кофейной гуще, кажеться ты совсем потерял нить рассуждений, попробуй вспомнить, как начиналась "тема" про клетку Фарадея.

Пост был удалён автором. Информацию частично восстановил Serge.

Alex2004 3.12.2004, 19:13

QUOTE(Lexeich @ 3.12.2004 - 18:18)2 All
Этот фильм "FREE ENERGY- THE RACE TO ZERO POINT" можно скачать из "ословой" сети бесплатно.
ссылка:

The.Race.to.zero.point.VHSrip.xvid.avi

А что это за сеть? Как туда попасть?

Romario 3.12.2004, 19:25

Нашел что такое ЛАТР это тороидальный автотрансформатор, у которого один выходной провод через скользящий по кругу контакт подключается к большему-меньшему числу витков. Таким образом можно менять выходное напряжение от ~0 до 250 вольт. Сейчас их редко используют. Научились делать компактные и экономичные импульсные электронные регуляторы.

Romario 4.12.2004, 1:34

FREE ENERGY в самом деле чего ты ждёшь что до тебя доберутся и предложат тебе кучу бабок, они всё ровно сделают так чтобы ты молчал, они со всеми так поступали, но ты можешь успеть рассказать нам всех нас не перебьют.
Я многое понял прочитав книгу «Магнитный ток» можете почитать http://www.sibsite.nm.ru/Articles/MagcurRu1.txt
Больше всего мне понравился вот этот простой опыт.
Положите квадратный в сечении металлический брус на U образный электромагнит, установите брус плотно, так чтобы он лежал ровно.
Соедините батарею с U образным электрическим магнитом и держите в течение небольшого времени, теперь отключите батарею, и о чудо брус не падает даже если магнит перевернуть, соедините лампочку с обмотками электромагнита тем же способом, которым он был соединен с батареей, теперь резко отсоедините брусок, делайте это быстро, и вы увидите свет в лампочке, соедините батарею снова с электрическим магнитом, поместите брусок на него, подержите так немного, отключите батарею. Теперь электрический магнит удерживает вечное движение магнитного потока. Если не мешать, то это будет продолжаться бесконечно. Я продержал конструкцию в этой позиции в течение шести месяцев, и когда я убрал брусок, я получил столько же света как и в первый раз. Этот эксперимент показывает, что если вы запустите северные и южные единичные магниты на орбиту, то они никогда не остановятся.
Да вот ещё хороший сайт http://main.freelook.msk.ru/ там много полезной информации и все на
русском языке почти!
Фри, если взять обычный трансформатор снять вторичную, и обмотать первичную железным экраном, потом на экран мотаем вторичную, транс будет спорить сам с собой?

free_energy 4.12.2004, 10:46

Поздравляю, РАЗРОДИЛИСЬ! Теперь можете найти этот транс у МЕЛЬНИЧЕНКО на SKIFe.

QUOTE
Индукционный преобразователь

(11) Номер публикации 98119340 (13) Вид документа A (14) Дата публикации 2000.08.20 (19) Страна публикации RU (21) Регистрационный номер заявки 98119340/09(22) Дата подачи заявки 1998.10.26 (43) Дата публикации заявки 2000.08.20 (516) Номер редакции МПК 7 (51) Основной индекс МПК H01F29/00 (71) Имя заявителя Мельниченко А.А. (72) Имя изобретателя Мельниченко А.А.

Реферат
Индукционный преобразователь, у которого первичная обмотка с сердечником любой формы или без него имеет электромагнитный экран (любой формы, сплошной или в виде короткозамкнутых витков), практически прозрачный для магнитного поля токов первичной обмотки; вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения, что достигается периодическим изменением управляющего сопротивления во вторичной цепи и поэтому магнитное поле вторичного тока затухает в экране значительно сильнее поля первичного тока, что уменьшает обратную реакцию в первичной цепи.

Что бы опять глупости не пороли- " вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения, что достигается периодическим изменением управляющего сопротивления во вторичной цепи и поэтому магнитное поле вторичного тока затухает в экране значительно сильнее поля первичного тока, что уменьшает обратную реакцию в первичной цепи." - ЭТО Р Е З О Н А Н С!

Вот вам и Кулдошин с "ленточной бифиляркой", вы текст перечитайте неужели не видно, что нет смыслового окончания предложения? И какой электрик будет парится с бифиляркой, еще к тому же с той у которой полезная площадь в виде "ленточного ребра", плоскость паралельна магнитным линиям, где вы такое видели? Ха-ха-ха! Я электрик, но с бифиляркой бы не "парился"!

QUOTE
- Я понял, что переделать обычный трансформатор раз в пять проще, чем изготовить новую модель, - говорит изобретатель. - Для этого нужно снять его верхнюю обмотку и намотать вместо нее латунную, медную или бронзовую ленту с учетом расчетного сечения. Николай С. не сразу добился КПД в 1000 процентов, а только с третьей попытки. Однако теперь, когда точно известна конструкция резонансного трансформатора, собрать его для профессионального электрика не составит большого труда. На любом предприятии, если обстоятельства заставят, за считанные дни можно будет модернизировать все имеющиеся трансформаторы, переведя их в автономный режим работы с десятикратным КПД.

Почему не добился сразу? Потому что экран должен быть толстоватый -"с учетом расчетного сечения". Он совершенно по разному взаимодействует с электрическим полем и магнитным, ищите инфу о борьбе с электромагнитными помехами, если хотите узнать подробнее.

Это только начало... Дерзайте.

Пост был удалён автором. Информацию частично восстановил Serge.

Romario 4.12.2004, 15:23

Неужели всё так просто, кстати экран лучше из мягкого железа делать.
Фри дай подсказку про коробку Теслы, как я понял ты там транзистор используешь и схема не сложнее детекторного приемника, и главное антенна.

Gardi 4.12.2004, 15:51

Схема, схема... Главное хвост!

(попробую поиграть в эту игру и предложить свой вариант).

Если есть антенна, значит, что-то откуда-то принимается. Это подтверждается также и тем, что схему сравнивают с приемником. Детекторным (вот уж простейшая схема. Но зачем Тесле понадобилось 12 ламп? Кстати, лампы требуют высокого анодного напряжения , и тока не особо слабого для подогрева).

Следовательно, есть нечто, что улавливается антенной. Оно или переменное (осциллирующее), или делается таковым посредством схемы. Вот из этого чего-то и приходит энергия. Именно параметры этого нечто и надо знать, а схема вторична, вариантов схемы может быть множество.

Но раз это именно антенна (штыревая, скорей всего), то энергия передается по одному проводу. Тесла, кстати, тоже этим занимался. "Вилка Авраменко" может снимать энергию с одного провода. Интересно, схема должна стоять до или после вилки? Но Тесла не знал про Авраменко [image].

Схема должна быть поначалу запитана слабеньким током? Значит, берем (детекторный) приемник помощнее, приделываем к нему обратную связь, тем самым выводя его в режим автогенератора. Параметры автогенерации подбираются так, чтобы они совпадали с собственной частотой колебаний среды, которая, раскачиваясь от колебаний автогенератора, добавляла бы в него энергии. Длина антенны, кстати, может многое сказать о рабочей частоте.
Да, если приемнику требуется запитка, то среда изначально не осциллирует.
Можно избавиться от батарейки, обеспечив запитку обычным детекторным приемником, настроенным на радиостанцию помощнее, с большим конденсатором на выходе. Но можно использовать и трансиверную схему - одни и те же детали, в зависимости от режима, будут играть разную роль.

Положение антенны в пространстве если и играет роль, то небольшую - ведь при движении автомобиля антенна перемещается и раскачивается.

На выходе у нас должен получиться переменный ток довольно высокой частоты и напряжения (ампераж пока неизвестен). Что с ним делать, зависит от фантазии.

В общем, надо знать лишь параметры среды, из которой берется энергия. Их можно вычислить по антенне, но тогда остаются варианты, так как кратность неизвестна.

Здесь же и униполярность - по антенне волна проходит в одном направлении, "вниз", ничего не перемагничивая и вероятно, как-то используя инерцию.

Вроде бы все началось с того, что Тесла принял больше энергии, чем отправил. Потом нашел, откуда она берется, и перестал отправлять [image] Или не перестал, и схема работает в изначальном варианте? Тогда автогенерация избавляет нас от передатчика.

Пока хватит...

А, Фри?

free_energy 4.12.2004, 16:50

Очень "мокро", но в нужном направлении.
Могу сказать сразу, я до этого принципа сам не додумывался. Моя работа, это результат больше "следователя", чем "изобретателя". Да раслабьтесь вы, собираите простые генераторы, которые вам Мельниченко подарил. Тесла черпал от туда же энергию, что и мельниченко, - резонанс основное условие. Вы для себя расшифруйте слово РЕЗОНАНС и все станет на свои места.

Это что, за край тупости, когда тебе русским языком написано что делать, и при этом без конца повторять "что же делать ?". Готово уже все.

В качестве экрана я все таки рекомендую диамагнетики перечисленные в статье.

Кто владеет английским, поскай переведет следующий фрагмент, я хочу что бы все поняли принцип захвата энергии резонансом.

Присоединённые файлы
More_musings_on_energy_sucking_antennas.htm http://hobby.ovl.ru/forum/index.php?act=Attach&type=post&id=31 ( 25.82кб ) Кол-во скачиваний: 54

Пост был удалён автором. Информацию частично восстановил Serge.

Romario 4.12.2004, 20:39

Сделал транс с железным экраном между обмотками и ничего особенного работает также как и без экрана. Фри, значит железо для экрана не подходит? Хотя оно же лучше всех проводит магнитное поле. Значит, нужна медь бронза, или латунь для экрана. Фри подскажи какой толщены должен быть экран для обычного небольшого 5см на 5см трансформатора, и ещё экран должен касаться самого транса ( корпуса железа) или должен быть зазор, или без разницы, можно ли использовать обычную медную проволоку для намотки экрана между обмотками. Скажи не жми, чтобы мы ошибок не делали.

TAM 4.12.2004, 20:55

QUOTEКто владеет английским, поскай переведет следующий фрагмент, я хочу что бы все поняли принцип захвата энергии резонансом.

Сырой перевод данной статьи через "ПРОМТ":
Прикрепленный файл perevod.zip ( 26.36 килобайт ) Кол-во скачиваний: 234

AmaH 5.12.2004, 13:23

All, free_energy:

Оба блин! Теперь попрём!!!...

Но, free_energy, я как слепой котёнок торможу по поводу следующего:
QUOTE(free_energy @ 4.12.2004 - 10:46)Что бы опять глупости не пороли- " вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения, что достигается периодическим изменением управляющего сопротивления во вторичной цепи и поэтому магнитное поле вторичного тока затухает в экране значительно сильнее поля первичного тока, что уменьшает обратную реакцию в первичной цепи." - ЭТО Р Е З О Н А Н С!

Как это понять, а главное сделать? В этой вторичке ток уже не переменный, а пульсирующий что ли? И почему эта так называемая пульсация по частоте значительно выше (как я подозреваю более чем в два раза), частоты изменения напряжения как я полагаю первички? Кратны эти частоты меж собой или нет?

И как работает управляющее сопротивление? Это случаем не конденсатор ли, включенный последовательно или параллельно со вторичкой? Иначе откуда взяться резонансу?

Мужики, поправляйте!

Alex2004 5.12.2004, 14:00

А мне вообще не понятно что подразумевается под фразой "обычный трансформатор" ? Ведь их (трансов) великое множество! Есть и Ш оразный и П и тороидальный и соленоиды и т.д. и т.п. да и сердечники у всех из разных материалов, сталь ферит и так далее! От сюда и разные частоты соответственно! А чтобы ввести транс в резонанс нужно все это учитывать! Так какой транс по мнению изобретателя является "обычным"? Какой брать для экспериментов?

Igor63 5.12.2004, 20:48

Рад присоединиться к Вам болеющим,я тоже больной.

QUOTE(free_energy @ 4.12.2004 - 10:46)
Что бы опять глупости не пороли- " вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения, что достигается периодическим изменением управляющего сопротивления во вторичной цепи и поэтому магнитное поле вторичного тока затухает в экране значительно сильнее поля первичного тока, что уменьшает обратную реакцию в первичной цепи." - ЭТО Р Е З О Н А Н С!

Моё понимание этого высказывания.Экран он же клетка Фарадея,он же
элемент управления изменением управляющего сопротивления во вторичной цепи ,он же управляющий контур.
Фри что скажеш?

Romario 6.12.2004, 2:13

Сделанный мною транс(с железным экраном в 1 мм) оказывается работает не как обычный, когда замыкаю провода вторичной обмотки транс не гудит(как обычный), если и дальше держать вторичную обмотку замкнутой ток в ней вообще пропадает ( видимо намагничивается экран) чтобы транс заработал снова надо отключить первичную обмотку от питания(220В), и на вторичную подать напряжение, я подсоединял батарейку.
После этой процедуры транс свого начинал нормально работать. Фри расскажи, какой транс лучше брать, какой должен быть экран (сколько мм), надо ли ставить конденсатор (какой и куда)? Облегчи нам поиск плизззззззззз!Прочтите http://hobby.ovl.ru/forum/index.php?showtopic=51&pid=2543&st=0&#entry2543
парень(рентген) видит как расходится энергия в бифилярной катушке.

free_energy 6.12.2004, 8:43

QUOTE(AmaH @ 5.12.2004 - 17:23)
All, free_energy:

Оба блин! Теперь попрём!!!...

Но, free_energy, я как слепой котёнок торможу по поводу следующего:

QUOTE(free_energy @ 4.12.2004 - 10:46)
Что бы опять глупости не пороли- " вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения, что достигается периодическим изменением управляющего сопротивления во вторичной цепи и поэтому магнитное поле вторичного тока затухает в экране значительно сильнее поля первичного тока, что уменьшает обратную реакцию в первичной цепи." - ЭТО Р Е З О Н А Н С!

Как это понять, а главное сделать? В этой вторичке ток уже не переменный, а пульсирующий что ли? И почему эта так называемая пульсация по частоте значительно выше (как я подозреваю более чем в два раза), частоты изменения напряжения как я полагаю первички? Кратны эти частоты меж собой или нет?

И как работает управляющее сопротивление? Это случаем не конденсатор ли, включенный последовательно или параллельно со вторичкой? Иначе откуда взяться резонансу?

Мужики, поправляйте!

Я вам сразу скажу, я сие творение не делал, у меня цель другая была. Генератор который работает по принципу Теслы в десятки раз эффективнее. На сколько я понимаю при резонансе токов, на вторичной обмотке частота тока выше, да резонанс напряжений то же самое. Если скажем я делаю с ЛАТРОМ резонанс напряжения на частоте 50 гц, то в результате получаю частоту напряжения около 300 Гц, так же с током. "Управляющее сопротивление"- вспомните что полное сопротивление цепи состоит из реактивной и активной составляющей, видимо имеется в виду, что в следствии резонанса меняются компоненты реактивного сопротивления катушки и конденсатора.

Т. е. мотаем экран, возращаем вторичку на место, измеряем индуктивность и считаем конденсатор на заданную частоту ( если сеть то 50 ГЦ), включаем паралельно и согласно Кулдошину имеем на выходе 10 кратный прирост мощности. Должно работать.

Ну а там уже надо подумать, как его автономным сделать. С экраном то же надо эксперементировать, у Кулдошина он с прорезями, если заметили.

http://www.razvedka.ru/lib/444/4_2/4_1_2_1.php

Пост был удалён автором. Информацию частично восстановил Serge.

Alex2004 6.12.2004, 9:59

Не могу взять в ум! Как обмотки одного транса могут рамотать на разных частотах? Что то мне подсказывает что кондер должен быть управляемым т.к. меняя нагрузку будет уходить резонанс! Чтобы этого не происходило нужна схема управления резонансом!
Но это только теория.

Partner 6.12.2004, 14:37

QUOTE(free_energy @ 6.12.2004 - 08:43)Т. е. мотаем экран, возращаем вторичку на место, измеряем индуктивность и считаем конденсатор на заданную частоту ( если сеть то 50 ГЦ), включаем паралельно и согласно Кулдошину имеем на выходе 10 кратный прирост мощности. Должно работать.
Допустим это так. Тогда, кто может просчитать величину емкости для транса в 40 кВт на частоте 50 герц? Хватило бы Николаю С. всех конденсаторов корректирующих косинус фи? И как он отслеживал переменную нагрузку?
Сдается мне, что не совсем все здесь вяжется.
QUOTE(free_energy @ 6.12.2004 - 08:43)С экраном то же надо эксперементировать, у Кулдошина он с прорезями, если заметили.
Про прорези. Подскажите первоисточник, я это действительно пропустил.

100 6.12.2004, 15:01

Партнёр вот ссылка по которой всё началось - и Кулдошин и Мельниченка.
http://www.skif.biz/modules.php?name=Pages&go=page&pid=104

----------------------------------------------------------------------------------------

ДАЛЕЕ ЗДЕСЬ ВСТАВЛЕНЫ ДВА ПОСТА free_energy
QUOTE
Фри:
Вот видишь - в нужном . После простого сопоставления твоих же высказываний. А на сухость пока претендовать рано, чистая теория.
Еще раз повторю - схема вторична. Важен принцип, да и не принцип даже, а свойства среды-источника. По Тесле это эфир.
Спасибо за ссылку. Пойду читать. Возможно, именно эта информация и окажется последним недостающим звеном ...
Gardi, честно скажу, я не понял что ты хотел этим до меня донести? Если можно, то "разжуй". Мне честно говоря пополам, будет оно работать или не будет. Уменя один "холодильник" по Мельниченко уже работает круглые сутки на кухне. А что до эфира. То не надо загадок, все уже давным давно им пользуются. Если бы вы знали что есть ИНДУКТИВНОСТЬ и МАГНИТНАЯ ПРОНИЦАЕМОСТЬ, то не делали вот такие глаза и не вопрошали что такое ЭФИР-р-р.

Ладно, попробую я этот хренов транс собрать. Мне только вот странно, один только Romario на голом "энтузазизме" трансы мотает, а остальные.

Вообще это удивительный форум! Собрались понимаешь, человек двадцать, по общались и решили: "Давайте будем Атлантами!" и отделились в некое "элитарное обЧество" и "на дно" ушли. Только вот мне странно как могут совмещаться такие звания как "новичок" и "Элита". И что это за странный форум где 20 человек "под водой" шебуршатся, а пять в открытом форуме.

--------------------
QUOTE(100 @ 6.12.2004 - 19:01)
Дракон, опомнись, не втаптывай в грязь лицо своей элитной группы. Какой-то студент фри потешается над ЭЛИТОЙ. Мужики, да любой из Вас сможет так же легко пудрить всем мозги, держа фигу в кармане.Надо только наглости набраться. Что реального он сделал ? Ответ: ни хрена. Пытался электрофорную машинку раскрутить, так и та не получилась. Ссылок на иностранные сайты каждый из вас может дать в десять раз больше.Так что ж вы с ним носитесь?
Партнёр вот ссылка по которой всё началось - и Кулдошин и Мельниченка.
http://www.skif.biz/modules.php?name=Pages&go=page&pid=104
И поблагодарите лучше FM, ибо это он нашёл этот материал для нас.

Ага, вот и я об этом говорю! Дракон, пусть твоя рука не дрогнет!

Этой ссылкой вы лишь подтвердили, что такие тупоголовые, как я могут чуть чуть думать.

Какая мне разница, всеравно настанет день, когда это будет у всех. Я на себя ответственности за изобретения не брал, все чужое. А что действительно умею, так это читать внимательно, а не трезвонить попусту.

"Сотый" ты свои глаза разуй на дату публикации , а потом посмотри когда я вам вопрос про "клетку Фарадея" задал. "Книголюбы", блин!

Пост был удалён автором. Информацию частично восстановил Serge.

Юрик 6.12.2004, 16:04

QUOTE(free_energy @ 6.12.2004 - 16:31)Уменя один "холодильник" по Мельниченко уже работает круглые сутки на кухне. А что до эфира. То не надо загадок, все уже давным давно им пользуются. Если бы вы знали что есть ИНДУКТИВНОСТЬ и МАГНИТНАЯ ПРОНИЦАЕМОСТЬ, то не делали вот такие глаза [image] и не вопрошали что такое ЭФИР-р-р.

А хде ж прочитать то про это, а то я чувствую пока народ [image] не догоняет.. И я тоже.. Может статейку чиркнете? Я заметил, что прочитав материал на паре сайтов можно дальше особо не копать - везде будут практически те же статьи и устройства.. Самое главное это то, что все считают своим долгом статейку оформить и в сеть выложить, но при этом слов: "Я сделал-работает/не работает" практически нигде не видно.

Да, сколько холодильник потреблял просто так и сколько по Мельниченко?
Интересно было бы показания счетчика (квартирного обыкновенного) за неделю сравнить при одинаковом количестве пива в холодильниках
QUOTE(free_energy @ 6.12.2004 - 16:31)Ладно, попробую я этот хренов транс собрать. Мне только вот странно, один только Romario на голом "энтузазизме" трансы мотает, а остальные.

Как подумаю о куче проволоки так весь энтузиазм пропадает. Думаю так и с остальными....
К тому же у меня лично сейчас просто нечем мотать.. Все провода длиннее 2х метров где-то в гараже затерялись...
QUOTE(free_energy @ 6.12.2004 - 16:31)Вообще это удивительный форум! Собрались понимаешь, человек двадцать, по общались и решили: "Давайте будем Атлантами!" и отделились в некое "элитарное обЧество" и "на дно" ушли. Только вот мне странно как могут совмещаться такие звания как "новичок" и "Элита". И что это за странный форум где 20 человек "под водой" шебуршатся, а пять в открытом форуме.

А вот это действительно интересно, но может им так удобнее чувствовать себя умнее остальных... Интереснее всего, что мало, особенно последнее время, появляется информации типа "я попробовал, а оно работает/не работает". Может они что и нашли и думают как $$$срубить..

Жаль, что все живут в разных местах, а то можно было бы эксперименты делать нескольким людям вместе - и аппаратуры больше и две головы лучше, чем одна.

Armer 6.12.2004, 16:08

free_energy
А что действительно умею, так это читать внимательно, а не трезвонить попусту.

Вот только не смешите.

Вообще это удивительный форум! Собрались понимаешь, человек двадцать, по общались и решили: "Давайте будем Атлантами!" и отделились в некое "элитарное обЧество" и "на дно" ушли. Только вот мне странно как могут совмещаться такие звания как "новичок" и "Элита". И что это за странный форум где 20 человек "под водой" шебуршатся, а пять в открытом форуме.

А вот это меня уже, мягко говоря, затронуло. Этот форум несколько ранее и был удивительным, и выделялся он тем, что люди не вопили "я такой умный", и уважали друг друга. И до вас в загадки тут никто не играл. А те 20 человек, что "ушли на дно", - расценивайте это пока как механизм защиты от тыканья их "новичками" по ссылкам, изъезженным по 10 раз. Именно тыканьем, что неоднократно практиковалось и с вашей стороны. Я повторюсь: хотите сказать - ГОВОРИТЕ. Форум - это, прежде всего, место для обмена СВОИМИ идеями, мыслями, опытом. А говорить "идите туда и разберитесь" - так эта схема и без вас всем давно известна. Вообще странно, что вы как-то агрессивно высказались в адрес "элиты". Вы ведь и так все знаете и умеете! Что вам до "элиты"? А здесь мне с вами пока разговаривать не о чем. Наводящих вопросов я вам задавать не собираюсь, потому как уверен, что конкретных ответов на них не последует.

Gardi 6.12.2004, 17:11

Фри,
Есть два подхода к изобретательству. Первый - чуть забрезжила идея, сразу хвать напильник и точить "лампочку Ильича". А второй - идею додумать до совершенства (или подобия), а потом брать напильник, и точить красивую и эффективную лампочку. Первый подход был у Эдисона, второй у Теслы, из-за чего они, собственно, и спорили. Но это так, к слову.

И в третий раз скажу - схема вторична. По сути дела информация о диаметре трансформатора, количестве витков и цвете изоляции нафиг не нужна. А вот если обнародовать информацию о принципе действия (ну, скажем "электрон разгоняется электрическим полемм. Полеммм" [image] ), то каждый соберет себе свою схему, и они будут работать на одном принципе, но по-разному.

QUOTE А что до эфира. То не надо загадок, все уже давным давно им пользуются. Если бы вы знали что есть ИНДУКТИВНОСТЬ и МАГНИТНАЯ ПРОНИЦАЕМОСТЬ, то не делали вот такие глаза и не вопрошали что такое ЭФИР-р-р.
А что такое индуктивность и магнитная проницаемость [image] ? Ответ в стиле "читайте Андруса" слишком неоригинален, к сожалению. Своими словами, без ссылок, плиз. Да, кстати, кто такие "все"? Гипотез об эфире множество, и все разные...

Igor63 6.12.2004, 17:27

По моему по теме,вот выдержка:

транслятор -
это устройство, которое может "превращать" электромагнитную энергию в
скалярные волны или наоборот.
Волны создаются путем намеренного взаимогашения электрической и/или
магнитной составляющей обычных эл.-маг. волн. Устройства, спроектированные
для этого, называются трансляторы.

Транслятор, который может преобразовывать ЭМ в скалярные волны,
известен как "вентиль". Есть и такие трансляторы, которые могут
конвертировать в оба направления. Такие устройства называются
двунаправленными трансляторами.
Волны создаются путем намеренного взаимогашения электрической и/или
магнитной составляющей обычных эл.-маг. волн. Устройства, спроектированные
для этого, называются трансляторы.

Испытания показали, что сетевой шнур, будучи питаем
током частотой 60 герц, производит скалярные ЭМ волны частотой 120 герц.
Это первый (и, возможно, основной) тип трансляционного устройства.
Одиночный проводник, согнутый в середине, с участками, расположенными
параллельно, производит переменные скалярные волны при питании переменным
током. Оригинал текста http://krestnet.narod.ru/nef/elmag/scalar/translte.htm

Alex2004 6.12.2004, 19:35

Господа! Будте сдержанее! Как в садике чесс слово!
Прошу Ваши коментарии по данной ссылки! (Фри Вашей в частности) По моему тут что то есть!
http://jnaudin.free.fr
в частности:
http://jnaudin.free.fr/meg/megdiag.htm

Alex2004 6.12.2004, 21:09

Похоже free_energy
Выложол здесь кое что!
http://www.skif.biz/modules.php?name=Pages&go=page&pid=103
По моему он достоин благодарности! Вот почему только в тихую?
Навертное сильно обиделся на нас!
==============================
А Это тоже не менее интересный материал!
Чертежи бездвижетельного "вечняка" берущего энергию от постоянного магнита!
http://jnaudin.free.fr/meg/megv21.htm

aha68 6.12.2004, 23:39

Romario.
экран из медной проволоки попробуй замкнуть через конденсатор

Romario 7.12.2004, 2:10

QUOTE(aha68 @ 6.12.2004 - 23:39)Romario.
экран из медной проволоки попробуй замкнуть через конденсатор

Удивительно мне тоже в голову эта идея пришла, но ещё есть идеи экран соединить с первичной или вторичной, буду пробовать.
Тут о катушке Теслы Много интересного http://www.lod.org/LightningLab/LightningLab.htm

Partner 7.12.2004, 10:07

Лорд,
Что слышно о презентации Автономной электрической станции (АЭСМД) с молекулярным двигателем?

Alex2004 7.12.2004, 10:54

Мужики! Почему не слышно коментариев по выше приведенным ссылкам? Не уж то материал не интересный!? Удивительно!

Armer 7.12.2004, 11:49

Вот это то, о чем я говорил. МЕГ уже истоптали вдоль и поперек. Я его собирал и результаты сообщил в этой же ветке. Т.е. люди не читают. И отвыкайте от схемы: "я нашел вот такую-то ссылку, прокомментируйте мне как оно работает и стоит ли это собирать". Есть форумы посвященные исключительно этому генератору. Но нам ведь лень искать. Сорри, если выглядит грубо, просто вот тому яркий пример.

По поводу http://www.skif.biz/modules.php?name=Pages&go=page&pid=103 сразу возникает вполне здравый вопрос: а где же реальные осциллограммы и фото работы в автономном режиме? И почему в момент времени t1 накопление энергии происходит в катушке L3, а не L1? А короткозамкнутый виток L2 в момент времени t2 не мешает? И откуда появилась доп. энергия в катушке L1 в момент времени t2?

Юрик 7.12.2004, 12:04

QUOTE(Alex2004 @ 7.12.2004 - 11:54)Мужики! Почему не слышно коментариев по выше приведенным ссылкам? Не уж то материал не интересный!? Удивительно!

Повторение конструкции Наудина кто-то на этом форуме уже пробовал. Результат - трансформатор обыкновенный. По моему и в последней модели v4 будет то же самое.

А вот эта http://www.skif.biz/modules.php?name=Pages&go=page&pid=103 схема интересна. Надо бы только уточнить как именно наматывать катушки, на какие сердечники и т.д. главное схема простая и легко повторимая.

Интересно узнать что хранит блок обратрой связи если, конечно, в нем что-то кроме провода есть. И еще бы частоту узнать на которой эффект работает, а то будем на 50Гц искать когда оно, например на 10Кгц проявляться начинает.

Далее: по схеме s2 должен замкньться раньше размыкания S1 тк перед s1 стоит инвертор, работающий с какой-то задержкой... Что в этот момент происходить будет?

И еще что это за провода такие к схеме подходят?

Alex2004 7.12.2004, 12:57

То Armer: Почему люди развиваются быстрее обезъян? Все просто! Обезъяны набирают свой опыт исключительно самостоятельно каждая начинает с нуля! В то время как люди делятся друг с другом уже накопившейся информацией и дальнейшее исследование продолжается со слейдущей ступеньки а не с нуля как у обезъян. Это лирическое отступление должно снять раздражение у увежаемого Armer по отношению к людям которые отличаются от обезъян.

Вопросы по http://www.skif.biz/modules.php?name=Pages&go=page&pid=103
Которые у Вас возникли ув. Armer
Весьма закономерные! Но существуют различные способы управления индукцией о которых пытался (хоть и загадками) нам донести ув. free_energy.
Возможно обмотки l1 и l3 физически разделены т.е. находятся на разных трансах к стати не понятные провода которые заметил ув. Юрик как бы подтверждают это!

DED 7.12.2004, 13:08

Armer прав, наш студент делает детские ошибки. Все обмотки у него на одном сердечнике. Что будет, если вы закоротите вторичную обмотку L2 у обычного трансформатора? Правильно гигантское увеличение эдс и мощности на выходе (L1+L3).

Armer 7.12.2004, 14:48

2 Alex2004

Не думаю, что обезьяны ничему друг друга не учат. А то, что некоторые хотят перескочить сразу десяток ступенек и самостоятельно шагнуть лишь на последнюю - в этом никакого развития не будет. Да и шаг этот будет неуверенным, а то и вовсе в обратную сторону. В этом Фри прав, - человек сам должен до всего дойти. "Научить нельзя, можно лишь научиться". Я вовсе не противник помощи, просто когда видно откровенная лень, помогать все желание отпадает. А раздражение мое было вызвано совсем другим.
Скажите, что я опять слишком строг, но в моем понимании фраза "Почему не слышно комментариев по выше приведенным ссылкам?" звучит как "вы почему здесь не работаете? я жду!".

зы: Простите, что не по тематике. Надеюсь Лорд подотрет все эти разборки. Не люблю я это дело, но как иначе донести до людей?

Partner 7.12.2004, 15:17

Мужики! Давайте пытаться быть лояльными и мудрыми!

Не надо оголтело охаивать и, тем более, высмеивать себе подобных.
Есть среди вас такие, кто не шел методом проб и ошибок?
В нашем деле Эксперимент всему голова!

Не в праве мы не верить Валерию в том, что генератор реально работает так, как он пишет. Но и на чистую веру тоже брать не имеем права.
Нужны веские доказательства.
Не стоит, по моему, сейчас ломать копья по поводу схемных и других технических решений. Думаю сейчас, на данном этапе, достаточно демонстрации черного ящика с описанным эффектом. Причем, демонстрация живым людям и очень желательно представителям форума, пусть даже без права на вопросы автору.
Все остальное - словеса, никому не нужное сотрясание воздуха, пустая трата времени и заведение людей за угол...

free_energy 7.12.2004, 17:21

QUOTE(DED @ 7.12.2004 - 17:08)
Armer прав, наш студент делает детские ошибки. Все обмотки у него на одном сердечнике. Что будет, если вы закоротите вторичную обмотку L2 у обычного трансформатора? Правильно гигантское увеличение эдс и мощности на выходе (L1+L3).

Расслабтесь, это не моё произведение. Я до светодиодов не опускаюсь.

Пост был удалён автором. Информацию частично восстановил Serge.

Romario 7.12.2004, 18:06

Вот то что нам нужно ТРАНСФОРМАТОР АНКВИЧА читайте http://www.skif.biz/modules.php?name=Pages&go=page&pid=104

Alex2004 7.12.2004, 19:07

Расслабтесь, это не моё произведение. Я до светодиодов не опускаюсь.

free_energy А каково твое мнение по этому поводу?
http://www.skif.biz/modules.php?name=Pages&go=page&pid=103

Dragons' Lord 7.12.2004, 19:58

free_energy :

> На сколько я понимаю при резонансе токов,
> на вторичной обмотке частота тока выше,
> да резонанс напряжений то же самое.

Прости за резкость, но здесь ничего понимать или не понимать и не надо ! Такие вещи просто знать нужно. Это параметры резонанса и даны в соответствующей литературе, - "обычная наука" давно собаку съела на этом. Ничего нового придумывать не нужно. Для тех, кто не знаком с условиями резонанса РАЗЪЯСНЯЮ: при резонансе тока на первичке, - во вторичке пропорционально растёт ТОК, при резонансе напряжения, - как не странно НАПРЯЖЕНИЕ. Частота в обоих случаях НЕ ИЗМЕНЯЕТСЯ. Какая была в первичке, - такая же и во вторичной цепи !!! А как по Вашему вообще резонанс достигается ? Правильно, - подбором определённой ёмкости (к нашей индуктивности). Замечу, что параметры резонансного контура (соотношение ёмкости и индуктивности) расчитываются ДЛЯ ОПРЕДЕЛЁННОЙ ЧАСТОТЫ, другими словами - в формуле резонанса присутствует частота. Следовательно, частота должна всегда оставаться фиксированной. Я полагал, что такие элементарные вещи все знают...

> Вообще это удивительный форум !

Ты просто не бывал на остальных [image] . Те, - ещё более удивительные. Можно страниц тридцать тексту прочитать, а узнать ровно НОЛЬ. (На СКИФ'е ещё более менее нормально, а остальные вообще отстой). И по Элите маленечко. Пускай Вас не вводит в заблуждение ТЕРМИН, которым я обозначил выделенную группу. По сути, ничего Элитарного в тех людях нет. Просто, они - это проверенные временем ветераны нашего форума, которые в отличие от других (!), читали ВСЕ темы форума ПОЛНОСТЬЮ и ВСЕ ССЫЛКИ, которые приведены на его страницах. Следовательно, чтобы им не отвлекаться на публикуемые по десятому разу (резвыми новичками) ссылки и прочее, - им предоставлено для общения спокойное тихое место, где порой, можно позволить себе сказать чуть больше обычного...

> Только вот мне странно как могут совмещаться
> такие звания как "новичок" и "Элита".

Во первых, наш форум очень молодой. Например, ТРИ квадратика имею лишь только я. ДВА - буквально единицы. Остальные - по одному. Таким образом, нет ничего удивительного в совмещении указанных тобой "параметрах" профиля. Не от способности безмерно болтать - попадают в Элиту, а от присутствия ума, интеллекта, интуиции и большого (и постоянного) времени прибывания здесь. (Кстати, кто там интересовался, - список участников со всеми регалиями доступен для всеобщего просмотра. Кнопочка вверху каждой страницы.). На этом считаю тему обсуждения Элиты - ЗАКРЫТОЙ ! Обратите на это ВСЕ своё наиценнейшее внимание. Если кто будет продолжать попытки написать свои глупые измышлизмы, - пеняйте на себя. Отключу нафиг, чтобы не отвлекали и не засоряли темы.

> Ладно, Лорд, удаляй меня, мне здесь ловить больше нечего.

Тебе здесь ИЗНАЧАЛЬНО ловить было нечего. Ты это прекрасно знаешь, как знаю и я. Значит, ты здесь НЕ ЗА ЭТИМ. Я прав ? А теперь подумай, - я предложил тебе шанс "потренироваться" в работе "в коллективе", - обучить народ, заточить навыки общения (в особо сложных условиях, когда половина населения тебя откровенно "посылает"). Ты хочешь сказать, - что сдался ? Сдался при первых же признаках внешнего давления. Думаю, что ты не такой. Прошу, - продолжай начатое. Только передав знание последователям, можно считать "задание" выполненным. Ты ведь и эзотерику знаешь (я знаю, что знаешь), поэтому долго и нудно объяснять не буду, - сам догадаешься...

> все равно настанет день, когда это будет у всех.

"Если не я, то кто ?", - знаешь такую поговорку ? Если не ты, - то кто ? Вся штука в том, НЕ БУДЕТ это У ВСЕХ, если каждый "знающий" скажет: "да ну Вас в задницу, у другого спросите, а мне не когда"...

Partner :

> Тогда, кто может просчитать величину емкости для
> транса в 40 кВт на частоте 50 герц?

Вопрос поставлен не корректно. По Вашим данным расчёт произвести нельзя ! Для расчёта резонанса нужно знать индуктивность транса; активное и реактивное сопротивление индуктивности и ёмкости (4 параметра); задающая частота колебаний. Так же очень важным параметром является ДОБРОТНОСТЬ контура. Если добротность ниже 0,5, то резонанс не возникает. Волновое сопротивление, входящее в формулу добротности, это по сути, квадратный корень из "индуктивность делить на емкость". Следовательно, индуктивность должна быть, как можно большая. Индуктивность, - хитрый параметр, зависящий от ГЕОМЕТРИИ обмотки (количество витков, размеры, топология). Кстати, на обычном трансе (как Вы и хотите сделать) резонанс штука совершенно бесполезная, т.к. ЛЮБОЕ изменение параметров вторичного контура (когда повесите нагрузку) моментально выведет транс из резонанса, превратив его в самый обычный.

100 :

> Дракон, опомнись...

Прошу ВСЕХ, обращаясь ко мне или упоминая меня в своих постах, не извращаться, а писать мой ник сокращённо, т.е. вот так: DL. Коротко и понятно. Кстати, по сути цитаты. - Я бы не торопился со скорополительными выводами. Я знаю free по частной переписке, - следовательно, не стал бы так категорично утверждать, что это "студент, парящий всем мозги". Рекомендую обратить внимание на ОТЛИЧИЯ трактовки всем известных понятий от того, как то пытается предложить free.

Кстати, ВТОРЫМ КЛАПАНОМ для "ловли" эфира является, по мнению free именно МАГНИТНАЯ ПРОНИЦАЕМОСТЬ ферромагнетика (я ещё сам не вполне "въехал" в это понятие). А далее, привязывая осознание ИНДУКТИВНОСТИ (эффективность захвата или возбуждения эфира), он выходит на понятие резонанса.

Вообще, я считаю, что free не "пустоболтолог", - просто ему очень сложно с его уровня откатиться назад. Он порой не осознаёт, что подсказка, брошенная им с его уровня понятий и знаний, порой не так очевидна большинству, как хотелось бы. Честно сказать, я весьма благодарен free за то, что он "раскрутил" тему вечняков на нашем форуме (у меня просто нет времени). Не совестно Вам обвинять его в чём-либо ? Ведь его ни кто не принуждает делиться с Вами своими знаниями... Мне кажется, что нам всем нужно помочь взаимопониманию, проштудировать ВСЕ ссылки, которые он даёт (не полениться - перевести на русский ВСЕ материалы и обязательно прочесть), подняться чуть выше, стать чуть ближе к нему, попытаться понять, понять и взглянуть на вещи его глазами... Я не прав ?...

free_energy 7.12.2004, 21:00

Привет! Так, собрались! Начинаем тужиться вместе... На счет, раз, два, начали...! Рожаем!

LD, ты представляешь, какой ты себе ник выбрал - "ВД"! Это знаменательно!
Ну конечно, конечно же ты прав! По поводу резонанса я "сморозил" большую глупость, но - повторение мать учения, иногда полезно возвращаться на ЗЕМЛЮ. Стоп, ага..., а что это у меня тогда прибор показывал? Срочно вернусь и повторю опыт, где это, зарыт тот элемент, который мне в сотни раз частоту увеличил?
Еще ошибочка вышла, в связи с выше перечита..., отмеченым. Вы правы, то что я отметил резонансом у Мельниченко совершеннно иное, потому, что если он описывает резонанс, он так и говорит Р-е-з-о-н-а-н-с! Так, кто намотал трансформаторы, не отчаивайтесь, разматывать не надо, хотя я все-таки рекомендую, дырчатый экран из диамагнетика. Остальное еще впереди.

Уважаемый LD, не прав. Обычный транс можно "раскачегарить", выполнив всего лишь одно условие - синхронное размагничивание сердечника с изменением фазы тока в первичной обмотке, это достигается ПЕРИОДИЧЕСКИМ ВВЕДЕНИЕМ т. н. УПРАВЛЯЕМОГО СОПРОТИВЛЕНИЯ. И это несомненно элемент, который является причиной столь частой пульсации ТОКА, не зависимо от частоты изменения Э.Д.С. На сколько мне, возможно, открывается картина происходящего, то этот элемент является "накопителем" обратного тока индукции и своим присутствием защищает сердечник трансформатора от насыщения токами "самоиндукции". Понимаете о чем я? Кажется это и есть та "безделушная" схема, которую вставлял Мельниченко между двигателем и преобразователем. Возможно я догадываюсь, что это такое.

Вы бы мне очень помогли, для окончательной фиксации взгляда, если бы "по тактно" нарисовали суть происходящего в трансформаторе в моменты перехода и отразили то о чем я сказал выше. Это для сравнения своего видения с вашим. Файл пришлите на мыло.

Кроме того, для тех кто дружит очень хорошо с английским, скажите мне суть вот этого патента USA004622510 , откуда энергия? И возможно ли это делать изменяя индуктивность?

Если никто ничего не скажет, я то же ничего не скажу.

QUOTE(Romario @ 7.12.2004 - 22:06)
Вот то что нам нужно ТРАНСФОРМАТОР АНКВИЧА читайте ТУТ

РОМА, "не тормози", все уже видели.

Пост был удалён автором. Информацию частично восстановил Serge.

Romario 8.12.2004, 5:00

Берем обыкновенный воздушный конденсатор, одна из пластин которого через катушку индуктивности и нагрузку подключенные последовательно и заземлена, а вторая, которая изменяет свое положение относительно первой, через выключатель подключена к источнику высокого напряжения. Включаем
Теперь, когда конденсатор заряжен отключим питание, заряд на положительно заряженной пластине останется, там недостаток электронов а поскольку она отключена то взяться им неоткуда, теперь раздвинем пластины.
Разность потенциалов между пластинами естественно увеличится. Но нас интересует прежде всего потенциал той пластины которая через катушку подключена к земле и относительно земли он изменится, ведь все стремится к равновесию и если на эту пластину прекратит воздействовать то ранее притянутые заряды уйдут через катушку назад в землю.
Заряды будут поступать за счет притяжения кулоновских сил. Ведь пластина которая ни к чему не подключенная имеет положительный заряд относительно другой пластины, а поскольку эта другая пластина через индуктивность подключена к земле то и относительно земли В момент времени когда мы раздвигаем пластины на электроны которые под действием КУЛОНОВСКИХ СИЛ от положительного заряда первой пластины находились как бы в подвешенном состоянии на пластине соединенной с землей , прекращают действовать и эти силы и заряд уходит через катушку в землю. Когда пластины сдвинем, произойдет все наоборот, таким образом мы по идее можем получить переменный ток если в контуре большой ток то на нагрузке можно получить соответственно большую мощность Нагрузку можно подключить разными способами например через
вторичную обмотку на катушке или просто подключить последовательно между катушкой и землей. В последовательном колебательном контуре могут проходить огромные токи при минимальной емкости при условии резонанса и как Вы знаете к индуктивности физически подключена только одна из пластин конденсатора. А как на нее воздействует
электрическое поле другой пластины то ли с катушки через замкнутый контур, то ли механическим путем разницы нет главное фазовое совпадение. В нашем параметрическом генераторе катушка просто как бы поддерживает энергию по фазе.
Вообще-то параметрический генератор придумал в 30-х годах Мандельштам
Мы предлагаем практически тот же самый генератор, только с разомкнутой цепью.
Фри горячо? Выкладывай схему!

Partner 8.12.2004, 6:44

QUOTE(Dragons' Lord @ 7.12.2004 - 19:58)Partner :

> Тогда, кто может просчитать величину емкости для
> транса в 40 кВт на частоте 50 герц?

Вопрос поставлен не корректно. По Вашим данным расчёт произвести нельзя ! Для расчёта резонанса нужно знать...
LD
Полагаю, то, что ты расписал известно всем. Этим вопросом на конкретном примере я еще раз хотел подчеркнуть, что в трансе Кулдошина резонанса нет.

Igor63 8.12.2004, 7:08

Вот нашел близко к оригиналу статьи-тр-р Анквича,с коментарием.
http://krestnet.narod.ru/nef/elmag/ankvich.htm

free_energy 8.12.2004, 8:41

QUOTE(Romario @ 8.12.2004 - 09:00)
Берем обыкновенный воздушный конденсатор, одна из пластин которого через катушку индуктивности и нагрузку подключенные последовательно и .....

Фри горячо? Выкладывай схему!

Прости, это ты про что "фантазировал"? Ты конечно, что-то проанализировал, я сразу непонял, но все это было похоже на какие-то очень ранние мои мысли.

На счет горячо или холодно - не знаю. Какую схему выкладывать-то?

Кстати с самого начала - источник высокого напряжения, должен иметь высокий потенциал относительно "земли", иначе ничего не зарядится. А дальше, как-то сильно мудро завернуто и я не стал вникать.
Вот.

Пост был удалён автором. Информацию частично восстановил Serge.

Юрик 8.12.2004, 8:52

Тут статейку нашел про охлаждение веществ магнитным полем.
Создание магнитных холодильников и т.д.
Кому интересно http://www.ndfeb.ru/articles/refreg.htm

Юрик 8.12.2004, 10:02

Вопрос к free_energy про резонанс:
Типичный пример резоннаса в механике это шарик, подвешенный на нитке и подталкиваемый слабыми импульсами с частотой, совпадающей с собственными колебаниями этого маятника. Собственно энергия в маятнике получена от этих маленьких импульсов и если начать забирать ее, то как раз сколько вложили столько в сумме и получим (за минусом потерь).
Чем принципиально отличается это явление в эл. цепи?

Вопрос к тем, кто мотает трансформаторы:
Подскажите плиз удобный способ намотки, а то сегодня с утра моя катушка так е..ла.., что ой. оказалось, что когда я мотал я сильно повредил изоляцию и не заметил этого. И подключил.. 220В на отдельном автомате на 25А..
Да и еще где в москве можно достать провода для намотки катушек, а то у меня то, что было сгорело основательно, а обычным проводом мотать [image] как-то не хочется.. Все равно толку не выйдет из-за толстой изоляции...

Partner 8.12.2004, 12:30

На уровне идеи по управляемому сопротивлению Мельниченко:
Энергию из вторичной обмотки преобразователя перекачиваь в олебателиный контур через комутируеммую емкость с частотой превышающей частоту преобразователя в заданное количество раз.
Во вторичную обмотку преобразователя включить через управляемый ключ (ключи) емкость. Ключ (ключи) подключают эту емкость поочередно или к вторичной обмотке преобразователя или к автономному колебательному контуру. Контур настроен в резонанс на частоте переключения ключей. Отношение времени подключенного состояния емкости к вторичке преобразователя ко времени подключенного состояния емкости к контуру, думаю, на вскидку порядка 10. Ну а снятие с контура нагрузки и рекуперация проблем не должно вызвать. Конечно, необходимо посчитать параметры схемы, а так вроде должно закрутиться…

Romario 8.12.2004, 18:18

А дальше, как-то сильно мудро завернуто и я не стал вникать.
Вот.

Ничего там сильно мудрого нет смысл простой при раздвижении заряженного воздушного конденсатора заряды увеличиваются, (нижняя пластина конденсатора подключена через катушку индуктивности в землю, и заряд она через катушку будет брать из земли). Когда пластины конденсатора начнут сближаться, лишний заряд уйдет с нижней пластины конденсатора через катушку в землю, если этот процесс в вести в резонанс то в катушке будет переменный ток, (нижняя пластина конденсатора будет через катушку брать необходимый заряд из земли и туда же в землю отправлять излишки заряда) заряд будет бегать туда обратно через катушку образуя в ней переменное магнитное поле, если намотать на катушку вторичную обмотку, то к ней можно подключить нагрузку. Для запуска достаточно зарядить только конденсатор.

DIKPOST 8.12.2004, 18:35

Господа! Вот ссылочка как раз в тему

Прошу читать внимательно

http://www.qrz.ru/articles/detail.phtml?id=282

free_energy 8.12.2004, 19:15

QUOTE(Gardi @ 8.12.2004 - 13:49)
6и и66ь
DL:
Если предложенный мной приемник с обратной связью на резонансной частоте и вызвал обвинение в тупости (хотя я надеюсь, что это именно он торжественно удостоился звания "Очень "мокро", но в нужном направлении" (вот тщеславия достойные плоды )), то про "пиво" мне просто не дотумкать.

Кстати, куда делось... а впрочем, понял.

В тупости никого не обвинял, о том что ты рассказал я думал очень, очень, давно. Если ты попытался угадать, как работает генератор Теслы, то я ответил "не так". Но это не значит, что идея твоей схемы не может быть реализована.
Вобще все свободные генераторы работают на одном принципе- блокирования входящего тока от возвращения, что Мельниченко, что Теслы, что других. Если ток возращается - все, свободной энергии не видать. Давайте не будем о генераторе, давайте Мельниченко уважим. Чел. пострадал ведь.

Для тех кто, действительно хочет решить проблему, то пусть сначала решат задачу в таком ключе: энергия - это резиновый мячик брошенный в стену, надо сделать так, чтобы он к вам не вернулся и не заехал по башке.

Если ваше устроиство отвечает этому принципу, могу вас поздравить.

QUOTE(Юрик @ 8.12.2004 - 14:02)
Вопрос к free_energy про резонанс:
Типичный пример резоннаса в механике это шарик, подвешенный на нитке и подталкиваемый слабыми импульсами с частотой, совпадающей с собственными колебаниями этого маятника. Собственно энергия в маятнике получена от этих маленьких импульсов и если начать забирать ее, то как раз сколько вложили столько в сумме и получим (за минусом потерь).
Чем принципиально отличается это явление в эл. цепи?

Считаю, что совершенно не чем! Ток в катушке, в потенциал конденсатора и обратно при масеньком подталкивании со стороны внешнего источника.

QUOTE(Partner @ 8.12.2004 - 16:30)
На уровне идеи по управляемому сопротивлению Мельниченко:
Энергию из вторичной обмотки преобразователя перекачиваь в олебателиный контур через комутируеммую емкость с частотой превышающей частоту преобразователя в заданное количество раз.
Во вторичную обмотку преобразователя включить через управляемый ключ (ключи) емкость. Ключ (ключи) подключают эту емкость поочередно или к вторичной обмотке преобразователя или к автономному колебательному контуру. Контур настроен в резонанс на частоте переключения ключей. Отношение времени подключенного состояния емкости к вторичке преобразователя ко времени подключенного состояния емкости к контуру, думаю, на вскидку порядка 10. Ну а снятие с контура нагрузки и рекуперация проблем не должно вызвать. Конечно, необходимо посчитать параметры схемы, а так вроде должно закрутиться…

Почти, почти, почти... Но я бы очень многое поправил, по моему мнению процентов 70. Ничего писать не буду, потому что выступлю с предложением. А там и так будет понятно стоит пыжиться или нет.

Пост был удалён автором. Информацию частично восстановил Serge.

AmaH 8.12.2004, 21:18

QUOTE(free_energy @ 7.12.2004 - 21:00)Если никто ничего не скажет, я то же ничего не скажу.
Надо что-то делать …
Есть такое понятие – магнитный усилитель. Упрощённо говоря, это когда берут сердечник П-образного тр-ра и на одно плечо мотают катушку индуктивности и пропускают через неё переменный ток. Этот пер. ток тормозится в этой катушке, т.е. имеем индуктивное сопротивление. Потом на другое плечо магнитопровода мотают ещё одну катушку и пропускают через неё малый, но уже постоянный ток. Т.е. подмагничиваем сердечник. Отсюда и название - магнитный усилитель. И о чудо! Пер. ток побежал через первую катушку свободно, без застревания или слегка застревая в зависимости от силы пост. тока. Может где-то здесь собака зарыта? Но по правде говоря магнитный усилитель выполняет роль бесконтактного переменного (регулируемого) сопротивления и только. free_energy же говорит, что ему нужно размагничивание, а не подмагничивание сердечника. Это всё.

Romario 8.12.2004, 22:09

Обратноходовая схема Fly – back
Итак, в данном преобразователе существуют две фазы работы. Первая фаза накопления и вторая фаза, передача накопленного в нагрузку. В первой фазе при замыкании ключа ток i1 индуцирует ток i2 во вторичной обмотке трансформатора Тр. Поскольку диод VD включен в обратном направлении, то ток нагрузки поддерживается исключительно за счет разряда предварительно заряженной в прошлом цикле емкости Сф. Происходит накопление энергии в трансформаторе (дросселе). Фаза передачи энергии наступает при размыкании ключа Кл. В этот момент полярность на выводах трансформатора благодаря явлению самоиндукции меняется на противоположную. Открывается диод VD, ток i2 заряжает конденсатор фильтра Сф. и т.д.
Фри эта схема уберет обратный ток?
Чуток не по теме Ячейка Стэнли Мэйера http://www.ikar.udm.ru/sb18-4.htm схема и описание как воду разлагать при малом токе.

Dragons' Lord 9.12.2004, 1:03

free_energy :

Не LD а DL. - От Dragons' Lord.

> По поводу резонанса я "сморозил" большую глупость...

Не боись, сейчас я спасу честь твоего мундира [image] . Дело в том, что здесь уже упомянули то, о чем я хотел сказать, но не успел. Есть такая штука, как параметрический резонанс. В принципе, мне SADKO уже очень давно про эту весчь пытался рассказать. Короче, смысл в том, что в таком резонансе частоты в первичном и во вторичном контуре, действительно отличаются. Причём, естественно, что в кратное количество раз. Например, в первичке 1 КГц - во торичке 2 КГц.

К сожалению, формул для расчёта подобного резонанса у меня нет, но наверное, можно в умных книжках нарыть (только ради бога, НЕ НУЖНО пытаться искать в Интернет (в помойке), а именно в стандартной бумажной литературе). Резонанс этот гораздо более крут, чем обычный. Но и поддерживать такой - более гиморно. И расчитывать...

Юрик :

> Типичный пример резоннаса в механике это шарик,
> подвешенный на нитке и подталкиваемый слабыми
> импульсами с частотой, совпадающей с собственными
> колебаниями этого маятника.

Вот... Правильно. Именно на примере механического маятника (качели) SADKO мне тупому и пытался втолковать, что же такое параметрический резонанс. Это когда, типа, за одно расскачивание мы подталкиваем не один (как в обычном резонансе), а два и более раз. Получаем параметрический резонанс.

Наверное, SADKO попытался бы в этом месте всунуть что-либо из теории музыки. Ну, типа там, про сложение гармоник и прочее.

Partner 9.12.2004, 7:08

QUOTE(free_energy @ 8.12.2004 - 19:15)... Но я бы очень многое поправил, по моему мнению процентов 70. Ничего писать не буду, потому что выступлю с предложением. А там и так будет понятно стоит пыжиться или нет.
Идея застала по дороге в командировку [image] и, естественно, очень сырая. По крайней мере, это может быть болванкой для обсуждения. Пока надо копать в области принципиальных решений, отработать прежде всего структурную схему. Вполне возможно, применить параметрический резонанс...
А пыжиться всегда надо, копать надо, надо топтать тропу...

Alex2004 9.12.2004, 21:15

В примере с шаром (качелями) нужно разобраться! Мы толкаем их дважды ! Но как? Ведь можно сделать "двойной толчек" при движении маятника в одну сторону а обратный ход оставить свободным. А можно сделать один толчек кода он идет в перед а другой на обратном пути! Это (сравниме с изменением фазы в катушке).

Но у Фри вообще шестерные "толчки" получаются! Это как?

Цитата:
Если скажем я делаю с ЛАТРОМ резонанс напряжения на частоте 50 гц, то в результате получаю частоту напряжения около 300 Гц, так же с током. "Управляющее сопротивление"-

Alex2004 9.12.2004, 21:49

[quote=free_energy,8.12.2004 - 19:15]

Для тех кто, действительно хочет решить проблему, то пусть сначала решат задачу в таком ключе: энергия - это резиновый мячик брошенный в стену, надо сделать так, чтобы он к вам не вернулся и не заехал по башке.

Если ваше устроиство отвечает этому принципу, могу вас поздравить.

К сожалению с мячем дела обстоят более прозаично
Я например таких вариантов вижу несколько:
1. Сделать в мяче дырку [image] Шутка! (хотя как известо в каждой шутке...)
2. Налить в мяч воды в этом случае в момент отскока мяча от стены вода будет продолжать свое движение в перед чем напомнит нам о противофазе и идвижение мяча быстро затухнит.
3 Раскрутить мячь

Ссылка предоставленная ув. DIKPOST
http://www.qrz.ru/articles/detail.phtml?id=282
Заставляет по новому взглянуть на разработку
http://www.skif.biz/modules.php?name=Pages&go=page&pid=103
т.к. там тоже используются противофазно включенные катушки.

Romario 10.12.2004, 5:34

Вспомните когда Тесла запустил свою катушку (Башню Ворденклиф в Колорадо Спрингс) он получил обратный ток который превысил входной в несколько раз и спалил генератор на электростанции, Тесла естественно подумал как сделать чтобы этого больше не произошло , и сделал, ток обратно не уходил, но как? Возможно это был диод, и он питал свой трансформатор постоянными импульсами, но скорее всего он этого добился с параллельно включенной емкостью, конденсатор забирал обратные токи, а катушка забирала эти излишки.
( если параллельно соединенные друг с другом самоиндукция и емкость находятся под действием переменной электродвижущей силы, то общий ток, протекающий через эту систему, равен не сумме, а разности токов, проходящих по двум указанным разветвлениям. И.Н.Кушнерев,1914 год).
Если мы добьемся того, чтобы ток через катушку сделался равным току в конденсаторе, то есть уравнялся с конденсатором. Что произойдет при этих обстоятельствах?
Вы, конечно, догадываетесь: так как общий ток равен разности токов, проходящих по ветвям, то он теперь будет равен нулю. Совершенно невероятная картина: Из Генератора идёт ток, равный нулю, но распадающийся на два разветвления, по одинаковому соотношению Ампер в каждом. Не правда ли, недурной пример для знакомства с переменными токами? Может так Тесла перестал жечь генераторы на электростанции?
Фри ты используешь постоянные импульсы, импульсный повышающий регулятор?
Или подбираешь ёмкость так, чтобы ток был равен току индуктивности?
Зачем ты нас мучаешь, дай нам описание своего генератора, мы соберем, посмотрим, работает ли он, и будет о чем поговорить, родятся новые идеи и т.д. будет интересней, а так мы стоим на месте. Кстати знаете прикол один собрал генератор (обычная катушка) и стал кричать я изобрёл вечный генератор, ну к нему приходят смотрят и правда вырабатывает энергию, лампочка горит и не тухнет, но удивительно когда вырубили свет генератор заглох, оказывается радом с домом стояла подстанция и давала наводку в катушку. Фри у тебя рядом с домом подстанций нет.
Кстати Экран Фарадея между обмотками трансформатора ставят для того чтобы транс радиопомехи не создавал, и используют это в импульсных источниках питания.

Юрик 10.12.2004, 11:07

QUOTE(Romario @ 8.12.2004 - 23:09)Обратноходовая схема Fly – back
Итак, в данном преобразователе существуют две фазы работы. Первая фаза накопления и вторая фаза, передача накопленного в нагрузку. В первой фазе при замыкании ключа ток i1 индуцирует ток i2 во вторичной обмотке трансформатора Тр. Поскольку диод VD включен в обратном направлении, то ток нагрузки поддерживается исключительно за счет разряда предварительно заряженной в прошлом цикле емкости Сф. Происходит накопление энергии в трансформаторе (дросселе). Фаза передачи энергии наступает при размыкании ключа Кл. В этот момент полярность на выводах трансформатора благодаря явлению самоиндукции меняется на противоположную. Открывается диод VD, ток i2 заряжает конденсатор фильтра Сф. и т.д.
Фри эта схема уберет обратный ток?

ИМХО при размыкании катушки она, вроде как, старается отдать свою энергию и, скорее всего, размыкание мощной катушки вызовет пробой в ключе при размыкании, а если успеть разомкнуть без пробоя, то не будет изменения магнитного поля(тока то нет) и во вторичку ничего не получим, а первичка сохранит свою энергию до лучших времен......
Смоделировать бы это хотя бы в программе какой...

Кто скажет в какой программе можно трансформатор смоделировать? У меня SWCAD III только, а как в нем трансформатор нарисовать не знаю.. Тока индуктивности и все....

Partner 10.12.2004, 16:50

QUOTE(Alex2004 @ 9.12.2004 - 21:49)надо сделать так, чтобы он к вам не вернулся и не заехал по башке.
Бросай мяч под углом к стене отличным от 90 градусов - имееш шанс попасть в соседа [image] , или еще, сделай мяч из теста [image] .

Ну а если посерьезней, то похоже болванка никого не заинтересовала , что бы это значило??
Ладно, с вашего разрешения, попытаюсь катить болванку дальше…
Да-а, 70% это… Ну, допустим это так, хотя я давно перестал верить всяким авторитетам и экспертам без проверки на практическом Эксперименте.
Итак, как я понимаю, от предложенной схемы остались только емкость (С1), передающая энергию да ключи (К).
Источник у него был, причем, чем мощнее двигатель, тем мощнее источник, это очевидно из фото. То, что в устройстве Андрея Мельниченко есть преобразователь DC/AC прозрачно. Но, никто не может с уверенностью сказать, кроме конечно самого Мельниченко (к которому, кстати, нет доступа), что это традиционный двухтактный преобразователь, выдающий меандр, хотя в заявках довольно отчетливо просматриваются его элементы.
А если это звено вообще исключить из схемы.
Пусть С1 получает энергию непосредственно от источника, причем для снижения внутреннего сопротивления источника зашунтировать его емкостью С2. В последующем, когда устройство выйдет на устойчивый режим, С2 будет накапливать возвращенную энергию, что позволит отключить первичный источник энергии и перевести устройство в автономный режим (если конечно получим в последующем прирост мощности).
Но, первичный источник имеет небольшой уровень напряжения. Уровень напряжения можно резко поднять, если индуктивность колебательного контура подключить к С1 в автотрансформаторном режиме, т.е. С1 разряжается на часть витков индуктивности колебательного контура. О частотах и их соотношениях я сейчас не говорю, это частности. Важен принцип.
Если подобная структура позволит устойчиво работать устройству в автономном режиме даже без отдачи энергии во внешнюю нагрузку, просто работать самому на себя без внешнего источника, это уже кое что… Вот такие завиральные мысли посещают…
Критикуйте, предлагайте…
Как сюда приклеить параметрический резонанс и/или спиновое электромагнитное поле? Или еще какой, работающий на конечную цель эффект…

Dragons' Lord 12.12.2004, 1:26

free_energy :

Ты мне объясни только один факт пока, - ведь при применении ферромагнитной среды с огромной магнитной проницаемостью (например, пермоллой) и последующей попытки снятия этого "поля" в нагрузку, нагрузка обязана давать обратную ЭДС (а у Теслы на авто стоял ОБЫЧНЫЙ мотор, как ты говорил). Следовательно вредная составляющая опять таки будет многократно усилена ферромагнитной средой. Сила действия равна силе противодействия. Так где же выигрыш ??? Ты до сих пор не поведал самой изюминки (всё вокруг да около ходишь)...

ingvar 12.12.2004, 6:07

to DL

Насколько я помню в интервью с племяшем Теслы упоминалось что на авто был установлен специально переделанный стандартный мотор.

free_energy 12.12.2004, 6:57

QUOTE(AmaH @ 9.12.2004 - 01:18)
QUOTE(free_energy @ 7.12.2004 - 21:00)
Если никто ничего не скажет, я то же ничего не скажу.

Надо что-то делать …
Есть такое понятие – магнитный усилитель. Упрощённо говоря, это когда берут сердечник П-образного ...

Не знаю, как это можно использовать в "управляющем сопротивлениии", может быть и можно, надо прикинуть. Но скажу честно. это та "дверь", которая позволит вам поддерживать условие резонанса. ничего сложного.

Пост был удалён автором. Информацию частично восстановил Serge.

free_energy 12.12.2004, 7:47

QUOTE(Partner @ 10.12.2004 - 20:50)
QUOTE(Alex2004 @ 9.12.2004 - 21:49)
надо сделать так, чтобы он к вам не вернулся и не заехал по башке.

Бросай мяч под углом к стене отличным от 90 градусов - имееш шанс попасть в соседа , или еще, сделай мяч из теста .

Вот то же самое сказал Андрус, хотя его гененратор по другой схеме работает.

QUOTE(Dragons' Lord @ 12.12.2004 - 05:26)
Partner :

free_energy :

Ты мне объясни только один факт пока (обдумывать буду), - ведь при применении ферромагнитной среды с огромной магнитной проницаемостью (например, пермоллой) и последующей попытки снятия этого "поля" в нагрузку, нагрузка обязана давать обратную ЭДС (а у Теслы на авто стоял ОБЫЧНЫЙ мотор, как ты говорил). Следовательно вредная составляющая опять таки будет многократно усилена ферромагнитной средой. Сила действия равна силе противодействия. Так где же выигрыш ??? Ты до сих пор не поведал самой изюминки (всё вокруг да около ходишь)... Нифигища не понимаю...

Господи. ну почему вы такие ленивые! Я не говорю. потому что это очень элементарный принцип и косвенно я на него уже указывал давая ссылки на патент Теслы. Я скажу один раз, больше меня про генератор Теслы не спрашивайте, потому что вы ленивые, давайте разрабатывать Мельниченко.

Тесла в одном из интервью сказал: "В моем генераторе конденсатор разряжается на двигатель." А уж в этом случае очень просто решить проблему обратных токов.

А относительно твоего вопроса, LD, Мельниченко уже дал техническое решение для преобразования без дополнительных элементов.

Вот мое предложение относительно вносимого управляющего сопротивления.

Когда обратный ток пытается вернуться в обмотку с сердечником и его намагнитить, надо срочно включать гораздо большую индуктивность паралельно вторичной обмотки тем самым создавая обходящий канал для тока и уменеьшая обратный ток на обмотке сердечника, ну а если к последней индуктивности еще и кондесатор приладить, то токи будут бегать на резонансной частоте созданного контура, что совершенно не как не будет отражаться на сердечнике и вторичной обмотке. Теперь нужны специалисты схемотехники, которые нарисовали схему переключения на обратных токах.

Пост был удалён автором. Информацию частично восстановил Serge.

Romario 12.12.2004, 8:59

Вот http://black741.narod.ru/ai-d2.htm уже готовая идея как с помощью двух импульсных ферритовых трансформаторов
можно получить кпд больше 100.

Alex2004 12.12.2004, 15:04

Мужики я понял почему так туго идут у нас дела! Дело в том что общение одними только словами, малоэффективно! одно и тоже выражение может восприниматься разными людьми по разному! Хочу предложить сопровождать свои выражения мало мальскими рисунками как в школе! Доску и мел ведь не зря придумали! Кстати для рисовения схем есть очень простенькая програмка RusPlan5 называется. Вот файлик нарисованный с ее помощью. За одно и вопрос Фри. ты какой вариант имел в виду когда писал про паралельное подключение индуктивности?

Эскизы прикрепленных изображений
Прикрепленное изображение

free_energy 12.12.2004, 17:29

Вот так, ключи работают на вторых получетвертях периода тока первичной обмотки... Если кто понял...

Присоединённые эскизы
http://hobby.ovl.ru/forum/index.php?act=Attach&type=post&id=39

Пост был удалён автором. Информацию частично восстановил Serge.

Alex2004 12.12.2004, 19:26

Типа этого?
А про вторую полу четверть, можно и поподробнее! это каждая вторая вершина синусоиды чтоли?
А два ключа обязательное условие? Ведь цепь разорвать можно и одним!

Эскизы прикрепленных изображений
Прикрепленное изображение

Dragons' Lord 12.12.2004, 20:47

ingvar :

> Насколько я помню в интервью с племяшем Теслы упоминалось
> что на авто был установлен специально переделанный
> стандартный мотор.

Да я прекрасно этот момент помню, но Фри заметил, что мотор ГРЕЛСЯ, а значит переделка касалась только той части, чтобы подогнать к необычным параметрам тока (к нераспространённым в то время), но не для того, чтобы убрать обратную ЭДС. По этому, я и говорю, что мотор "нормальный".

Romario 12.12.2004, 22:51

QUOTE(free_energy @ 12.12.2004 - 17:29)Вот так, ключи работают на вторых получетвертях периода тока первичной обмотки... Если кто понял...

Рас уж начал так рассказывай полностью.
Я вот спалил транс подсоединив к нему конденсатор, Кто понял как подключать ключи? А если (управляемое сопротивление), подключать через стабилитроны, они должны срабатывать при повышении напряжения включая управляемое сопротивление до того как сгорит обмотка транса, таким образом дроссель глушит резонанс, напряжение падает стабилитроны выключаются и все повторяется.

DIKPOST 14.12.2004, 11:18

Парни! Есть такая штука – магнетрон.
Изобретен в 1937 году для генерации СВЧ излучения в системах радиолокации. Долгое время был засекречен. Сейчас применяется в частности в микроволновых печках. Это по сути радиолампа с цилиндрическим анодом, внутри которого катод с подогревом. Все это дело помещено в сильное магнитное поле, где вектор магнитной индукции В направлен вдоль оси цилиндра. К аноду и катоду приложено постоянное напряжение около 1000 в. При определенной величине магнитной индукции заряды, вылетая из катода в направлении анода, не достигают его, а , отклоняемые магнитным полем, закручиваются внутри анодного цилиндра в вихрь. Возникает генерация в сантиметровом диапазоне, которая и используется. Так, как большинство зарядов не достигают анода, ток анода стремится к нулю, а практически уменьшается до нескольких микроампер!
В микроволновке магнетрон помещен внутрь соленоида, который и создает это мощное магнитное поле с индукцией более 1 Тесла. Практически вся потребляемя микроволновкой мощность тратится на питание соленоида ( около 1 квт ). Генерируемая СВЧ мощность около 800 вт, а анодный ток практически ноль. Выходит, что кпд микроволновки составляет около 0.8, что и указано в технической документации. Однако, соленоид создает постоянное магнитное поле, для чего совсем не обязательно тратить электрическую мощность, а можно использовать постоянный магнит. Единственная проблема в том, что такие мощные магниты редки и дорого стоят.

Большая просьба ко всем, у кого есть информация по магнетронам, выложите пожалуйста на форум. Особенно интересует схема университетской магнетронной лабораторной установки. Там как раз используют постоянные магниты и снимаемая электрическая мощность раскаляет нихромовую спираль при анодном токе, равном нулю!!!

Partner 14.12.2004, 15:01

QUOTE(free_energy @ 12.12.2004 - 07:47)... надо срочно включать гораздо большую индуктивность паралельно вторичной... ...а если к последней индуктивности еще и кондесатор приладить, то ...

Для возникновения резонанса необходимо выполнение равенства X L(w 0) = X c (w 0) , значит резонанс получим на относительно низкой частоте. А хорошо ли это?

QUOTE(free_energy @ 12.12.2004 - 17:29 ) Вот так, ключи работают на вторых получетвертях периода тока первичной обмотки... Если кто понял...
Почему не использовать полностью спад синусоиды в обоих полупериодах, т.е. две четверти за период, не совсем понятно.
Вот бы нарисовать эпюры токов и напряжений на первичке, вторичке и добавленой индуктивности...
Перед схемотехниками, наверное, должны пройти расчетчики и надо задать начальные условия.

Lexeich 14.12.2004, 17:58

По магнетронам
http://www.yandex.ru/yandsearch?stype=www&nl=0&text=%EC%E0%E3%ED%E5%F2%F0%EE%ED+%EA%EE%ED%F1%F2%F0%F3%EA%F6%E8%FF

http://fti.sitc.ru/pages/OHF/lab91.htm
http://www.remacom.ru/products/microwave/magnetron.html
http://www.zavod-agat.ru/other.htm
http://2535.ukrindustrial.com/cat.php?oid=12073

по 3-м последним ссылкам рекламой не считать

Русская версия Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)