Мир в магнитном кольце

Игорь ЛЕБЕДЕВ

Кандидат технических наук Михаил Федорович Остриков сделал научное открытие, можно сказать, на ходу, а если точнее - в поезде, возвращаясь из Москвы в Ленинград. В столице он был по делу - пытался получить авторское свидетельство на свое очередное изобретение. Но после беседы с экспертами ВНИИГПЭ зарегистрировать новшество не удалось.

И вот, сидя в купе, он вертел в руках обычный металлический шарик от подшипника и ферритовое кольцо - детали отвергнутого изобретения. После очередного толчка поезда шарик закатился в кольцо, да и остался в нем. Михаил Федорович собирался уж было вынуть шарик, но вдруг ощутил, как надежно тот обосновался внутри. При его выталкивании в ту или иную сторону ощущалось противодействие, возвращающее шарик обратно.

Вроде бы все понятно: ферритовое кольцо - магнит, притягивающий металл. Остриков машинально представил себе общепринятую картину силовых линий кольцевого магнита и с этого момента лишился покоя.

Действительно, а какова картина магнитных силовых линий ферритового кольца с прямоугольным поперечным сечением, если одна его сторона представляет собой северный полюс, а другая - южный? Оказывается, в учебниках и справочной литературе по магнетизму она не приводится. Специалисты, к которым Остриков обращался со своим "наивным" вопросом, обычно отвечали "Все очень просто Структура линий будет примерно такой же, как у кольцевого проводника с постоянным током". - "Но тогда, - говорил Михаил Федорович, - непонятно, почему шарик так прочно обосновывается внутри кольца, попадая будто в мешок”.

Наконец, он поставил простой опыт. Повернул ферритовое кольцо на ребро, продел сквозь картонку и насыпал на нее мелких металлических опилок. Встряхнул, чтобы они распределились в соответствии с магнитным полем, и увидел, что все происходит далеко не так. В области, прилегающей к отверстию кольца, с линиями происходило что-то непонятное. Вместо того чтобы непрерывно пронизывать его, они расходились, очерчивая фигуру, напоминающую туго набитый мешок Он имел как бы две завязки - вверху и внизу (особые точки 1 и 2 на рис. 1) Эта область, по сути, и есть открытие Острикова. Он назвал ее магнитным балджем (bulging - англ. выпуклый, выпяченный).

Рис. 1. Структура магнитных силовых линий ферритового кольца (представлено в разрезе)

Оказалось, что в точках 1 и 2 происходят "чудеса" - магнитное поле в них меняет направление. Одно из доказательств этого Михаил Федорович продемонстрировал прямо в редакции.

Рис. 2. а - гайка примагнитилась к поверхности шара, лежащей ниже второй особой точки; б - гайка отваливается от поверхности шара попавшей в окрестность особой точки; в - гайка вновь примагнитилась к шару над особой точкой

Он поднес снизу к ферритовому кольцу стальной шарик, а к его нижней части металлическую гайку. Она тут же притянулась к нему (рис. 2а). Здесь все понятно - шарик, попав в магнитное поле кольца, стал магнитом. Далее исследователь стал вносить шарик снизу вверх в кольцо. И вдруг - гайка отвалилась и упала на стол (рис. 2б). Вот она, нижняя особая точка! В ней изменилось направление поля, шарик стал перемагничиваться и оттолкнул от себя гайку. Подняв шарик выше особой точки, гайку вновь можно примагнитить к нему (рис. 2в).

У Острикова поставлен с десяток опытов, подтверждающих наличие магнитного балджа. А что проку в нем? – возникает естественный вопрос.

Остриков зажал как-то ферритовое кольцо в патрон токарного станка и поместил в магнитный балдж три маленьких металлических шарика. Когда патрон завращался, они отделились от внутренней части кольца (к которой прилеплялись в покое) и закружились каждый по своей орбите, не вываливаясь из магнитной ловушки. Михаил Федорович не спешит с прогнозами, но и не отвергает того, что балдж может оказаться идеальной "посудиной" для высокотемпературной плазмы. А ее, как известно, ученые уже не одно десятилетие пытаются удержать в устройствах типа Токамак, дабы осуществить термоядерный синтез.

Зная о балдже, можно создать и более прозаические конструкции - бесконтактные подшипники, центрифуги, амортизаторы и многое другое.

Но самым глобальным следствием обнаруженного явления может оказаться пересмотр модели мироздания. Кружащие по своим орбитам шарики натолкнули Острикова на мысль, что и наша Земля движется под действием магнитных сил внутри вращающегося звездного кольца - Млечного Пути. Кто знает, возможно, открыв магнитную картину Вселенной, мы создадим новые способы перемещения в ней, и тогда балдж будет преподаваться в школьном курсе физики заодно с конструкцией МЛО – магнитных летающих объектов?

“Техника – молодежи”, N6, 1991 г.