Original document
Levitron

Это такой упомянутый волчок висячего положения магнита или Levitron. Над базой из больших магнитов кольца парит маленький волчок, который существует также из магнита кольца. Волчок стабилизируется во всех 3 размерах в помещении и считается в его положении, так что он парит абсолютно свободно в помещении. Это, собственно, противоречит теореме Earnshaw, которая запрещает статический Levitation.

Функция

Магнит волчка является таким образом gepolt, что он отталкивает себя от базовых магнитов. Стороннее выкрашивание предотвращается вращением волчка. Если волчок наклоняет со стороны прочь, он сильнее отталкивается на этом месте магнитом и он снова поднимается. При этом после теории волчка доходит до пред-движения уступки. Постоянным Abstoßvorgänge движение пошатывания получается вокруг электромагнитного центра базы. Волчок может следовать за этим движением, однако, только в определенной области скорости. Так как он тормозится потерями на вихревые токи и потерями на гистерезис, он падает, наконец, снова.
Чтобы показывать, что сопротивление воздуха отвечает не только за притормаживание, приводился в движение этому Levitron также в вакуумном колпаке. При этом более длинное время висячего положения, правда, получается, но все же волчок падает, наконец. Под нормальным давлением имеет силу эта модель от примерно 1 до 2 минуту, в вакууме максимум 5 минут. Даже если в некотором времени нуждаются для выкачивания вакуумного колпака, конечный вакуум достигнут еще в течение продолжительности хода волчка. Если бы тогда никакие потери больше не встретились, как приняли бы, вероятно, он существенно дольше должен был продолжаться.
К Levitron имеются также 2 американских патента с номерами 5,404,062 и 4 382 245. { 5 404 062}

Сооружение и определение размеров

Магниты базы происходят все из старых динамиков. Я просто собрал с трудом все что существовало, чтобы достигать необходимой напряженности поля. Это должно было бы функционировать также с 2 или 3 большими 102 мм магнитов кольца. Магнит волчка происходит от фирмы магнита (смотри список источников получения). Между магнитами я положил к регулированию напряженности поля алюминиевые платформы. Каждый другой, неэлектромагнитный материал в форме платформ может использоваться, однако, для этого. Внутренняя деталь волчка повернута из нейлона пластмассу. Также здесь другие материалы могут использоваться. Важно только вес нужно считать по возможности мелким. Для старта волчка нуждаются еще в платформе, с которой поднимают тогда волчок в правильную позицию. Лучше всего одна платформа плексигласа подходит к этому, так как можно позиционировать тогда волчок ровно посередине больших магнитов кольца и прикручивать.
Для принципиального определения размеров волчка висячего положения магнита должны обращать внимание на следующее:
1.) если волчок находится плотно о базовых магнитах, он должен был идти притягиваются (!), так как иначе старт почти невозможен. Притягивающая сила, которая прибывает от нижней стороны базы, должна превращать себя коротко над платформой доли в отталкивающую. Иначе магнит волчка является ошибочно gepolt. Однако, этой характеристики могут достигать только тогда, если внутренних диаметров базовых магнитов больше чем наружный диаметр волчка.
2.) если не имеется никакой точки при приподнимании волчка, при котором он пытается парить кратковременно, или далеко прыгает на высоту, тогда напряженность поля базы слишком незначительна. Тогда можно переключать либо вторые магниты для этого, либо использовать более тонкие платформы интервала.
3.) Имение с платформами точку установленный, при которой слишком высоко больше не отскакивает волчок всех, тогда тонкую подгонку с дисками приложения в волчке нужно проводить. Диски пластмассы лучше всего подходят к этому, так как не вызывают это никакое торможение вихревыми токами. Медленным повышением веса, Abhebevorgang должен был устанавливаться настолько, что волчок тянется как раз еще на высоту. Так как иначе он прыгает вверх и вниз, что укорачивает снова только время висячего положения.
4.) магниты температурнозависимые. Если нашли оптимально функционирующую установку после длящихся часами попыток, она должна необязательно функционировать на следующий день. Врезанием магниты становятся теплыми, что ведет к ослаблению магнитного поля. Если они охлаждать тогда, ее матрица снова поднимается. Вообще, считается, чем холоднее это является, тем большее количество дисков приложения нужно помещать в волчок.

Габаритные размеры

Если не имеют точно этих магнитов на лагере, рекомендовал бы каждому, чтобы он не достраивал здесь представленную модель. Тотчас же большие магниты для базы являются, конечно, более чистым решением. Для этого я рекомендовал бы 2 или 3 магнита с 102 мм наружного диаметра.
Но для первого обзора следуют здесь габаритные размеры моих магнитов:
Волчок: | Ферритовый магнит: внутренний диаметр: 17 мм, наружные диаметры: 35 мм, толщина: 8 мм Вес волчка с внутренней деталью пластмассы: 32 г
Верхний базовый магнит: | Ферритовый магнит: внутренний диаметр: 51 мм, наружные диаметры: 102 мм, толщина: 10 мм
Верхние платформы AL: | Платформы AL толщиной 2 4 мм
Средний базовый магнит: | Ферритовый магнит: внутренний диаметр: 36 мм, наружные диаметры: 90 мм, толщина: 17 мм
Нижние платформы AL: | Платформы AL толщиной 2 4 мм
Нижний базовый магнит: | Ферритовый магнит: внутренний диаметр: 33 мм, наружные диаметры: 86 мм, толщина: 11 мм

С помощью оптического тахометра я измерил еще скорость волчка при отслаивании и незадолго до падания. Указания должны служить только как контрольная цифра и должны необязательно останавливаться другими моделями.
Предельная скорость: | примерно 1 220 об./мин. - С более высоким числом оборотов никакое отслаивание не возможно
Минимальная скорость: | примерно 1 030 об./мин. - При более незначительном числе оборотов он падает
Стартовая скорость: | примерно 1 500 об./мин. - минимальная скорость при прикручивании на базовом магните

Один ясен, чем больше эта область является, тем дольше имеет силу волчок. С этими стоимостями продолжительность хода от примерно 1 до 2 минуту получалась при оптимальном старте волчка. Числа оборотов кажутся правда очень высокими на первый взгляд, легко достигаются, однако, каждым händisch запущенным волчком.
Высота висячего положения составляет от примерно 3 до 4 см при этой модели. Интересно, что волчок относительно сильно падает со временем, прежде чем он падает тогда окончательно. Однако, мне не удалось позволять снимать его уже на незначительной высоте!
Применение нескольких базовых магнитов имеет преимущество, что можно уравновешивать возможную неравномерность в намагничивании прокруткой магнитов друг к другу. Это случается, например тогда, когда волчок вырывается по прошествии короткого времени висячего положения всегда в том же самом направлении. Можно воздерживаться вследствие этого также от иначе необходимого точного горизонтального выравнивания.
Я могу побуждать только каждого к тому, чтобы он экспериментировал с различными конфигурациями. Область параметра для успешного Levitation (lat. Отмена силы тяжести), правда, очень маленькая, однако, можно совершенно достигать как смотрят, с магнитами из Bastelkiste.
Не сдавайтесь сразу! Я имел только через 2 дня пробуют успех.

Обслуживание

Стартовый процесс несколько труден при этой модели, все же если сделали это несколько раз, это не искусство. Прикручивание волчка должно было идти по возможности в середине больших магнитов кольца, и происходят без стороннего столкновения, так как иначе слишком сильно шатается волчок и прыгает на один из больших магнитов.
Если волчок имеет силу тогда наполовину спокойно, можно пытаться приподнимать платформу плексигласа медленно. Будут быстро фиксировать тогда, что он начинает шататься скоро снова. Тогда нужно опускать платформу кусок, чтобы он снова смог стабилизироваться. Если число оборотов достигло тогда ее оптимальной стоимости, дальше можно приподнимать их. Имеется число оборотов при он для каждой высоты стабильно имеет силу. Если все параметры правильно избраны, то имеется высота, при которой волчок отказывается от платформы и парит тогда свободно в помещении.

Здесь видят успешный стартовый процесс. Видео показывает только последнюю часть Abhebevorganges. Чтобы запускать волчок, от совсем нужно начинаться внизу и начинаться медленно. Дальнейшее видео показывает процесс висячего положения в крупномасштабном изображении
При моей модели я мог фиксировать, что слишком быстро прикручивают волчок большей частью и нужно ждать тогда долго, до тех пор пока он не достиг правильной скорости. Нужно ждать при стабилизировании также не слишком долго очень спокойное движение, так как волчок должен выводить определенное движение пошатывания. Это необходимо, чтобы мочь отталкивать себя от магнита, чтобы выводить преуступку. Даже о точке висячего положения можно поднимать очень спокойно имеющий силу волчок. Если, однако, он потеряет равновесие тогда, он прыгает внезапно из этого.
Волчок, кажется, находится в точке висячего положения чем-то вроде механического резонанса между силами магнита и силой тяжести, которая встречается только в относительно маленьком окне параметра. Чтобы мочь устанавливать это оптимально, нужно просто экспериментировать интерпретировать характеристику волчка правильно и реализовывать дальше. Или иначе выраженный, которые ставят вопросы в природу на языке, на котором также можно понимать ее ответы тогда.

Электрический привод

Достигнутый Levitron Levitation, правда, очень внушителен, но только от короткого срока, так как волчок тормозится трением воздуха и вихревыми токами. Если дольше хотят радоваться взгляду парящего волчка, возможно считать его электрически во вращении. Тот, кто предпочитает чисто пассивный, электромагнитный Levitation, диамагнитный Levitation должен был смотреть.

Готовый Levitron из дела игрушки использовался для тестирования электрического привода (синий магнитный диск). Трехмерная микросборка поверхностного монтажа рулонов кинопленки происходит от попыток с 3D Iarga действующая модель и просто была поставлена на магнитный диск. Принципиально отдельный Spulenpaar явился бы достаточным для привода, так же как это на стороне Мартина Симона. предлагается. Волчок легко наклоняется магнитным полем горизонтальных рулонов кинопленки, поддерживается итак его естественное движение пошатывания. Если происходит точно в такт с его частотой вращения, энергия может подвозиться ему.
Этим будут рулоны кинопленки оси Z (впереди - позади) управляемым напряжением усилителем тона управляемый, который присоединяется в генератор частоты. Сигнал в форме синуса подводится. В Spulenpaar оси ординат (слева - справа) осциллоскоп дополнительно присоединяется к измерению частоты вращения волчка. Ортогональная микросборка поверхностного монтажа рулонов кинопленки позволяет одновременно eizuspeisen и измерять, так как едящий поток не индуцирует никакое напряжение в измерительном рулоне кинопленки. Это делает оптические измерения излишними и так облегчает синхронизацию, что ее нужно устанавливать händisch.
При установке связи фаз обоих сигналов должны достигать под наблюдением потока и частоты вращения. Для этого измеряют его частоту вращения после händischen старта волчка с рулонами кинопленки Y. Тогда устанавливают точно эту частоту и кормят их об управляемом напряжением усилителе на рулоны кинопленки Z. Это покажет себе Schwebung в рулонах кинопленки Y. Частота должна медленно регулироваться тогда, до тех пор пока фазы обоих сигналов не являются неподвижно друг к другу. Тогда волчок является синхронно к подведенной частоте и это энергия на волчок может переноситься. Даже возможно тогда ускорять его осторожным повышением частоты.
При оптимизации частоты и электрической силы находят одну или несколько точек, где волчок очень спокойно имеет силу. С такой установкой я прекратил по прошествии продолжительности хода более чем одного часа попытку, я принимаю, он продолжился бы на неопределенный срок.

Здесь еще самые важные основные признаки для электрического привода купленного Levitrons:
Наматывать на катушку | Диаметр: 95 мм 270 Витки с 0,5 мм лаковой проволоки
Электрическая область: | Минута: 0,3A - в том числе потерю связи Максимум 1,5 A - об этом слишком нестабильно
Полоса частот: | Минута: 25 Гц - в том числе он падает Макс: 34 Гц - об этом слишком нестабильно

Магнетизм принадлежит к тем областям, которые, конечно, исследуемы еще не полностью. Это показывает уже только факт, что волчок висячего положения магнита открывался только немного лет назад. За электромагнитными силами скрывается, наверное, больше чем только силовые линии магнитного поля и законы действия силы.


Levitron

Das ist ein so genannter Magnetschwebekreisel oder Levitron. Über einer Basis aus großen Ringmagneten schwebt ein kleiner Kreisel, der ebenfalls aus einem Ringmagneten besteht. Der Kreisel wird in allen 3 Dimensionen im Raum stabilisiert und in seiner Lage gehalten, so dass er völlig frei im Raum schwebt. Das widerspricht eigentlich dem Theorem von Earnshaw, das eine statische Levitation verbietet.

Funktion

Der Kreiselmagnet ist so gepolt, dass er sich von den Basismagneten abstößt. Durch die Rotation des Kreisels wird ein seitliches Ausbrechen verhindert. Kippt der Kreisel seitlich weg, wird er an dieser Stelle vom Magneten stärker abgestoßen und er richtet sich wieder auf. Nach der Kreiseltheorie kommt es dabei zu einer Präzessionsbewegung. Durch ständige Abstoßvorgänge ergibt sich eine Taumelbewegung um das magnetische Zentrum der Basis. Dieser Bewegung kann der Kreisel aber nur in einem gewissen Geschwindigkeitsbereich folgen. Da er durch Wirbelstrom- und Hystereseverluste abgebremst wird, fällt er schließlich wieder herunter.
Um zu zeigen, dass der Luftwiderstand nicht allein für das Abbremsen verantwortlich ist, wurde dieses Levitron auch in einer Vakuumglocke betrieben. Dabei ergibt sich zwar eine längere Schwebezeit, aber trotzdem fällt der Kreisel schließlich herunter. Unter Normaldruck läuft dieses Modell ca. 1 bis 2 Minuten, im Vakuum maximal 5 Minuten. Auch wenn zum Auspumpen der Vakuumglocke einige Zeit benötigt wird, ist das Endvakuum noch während der Laufzeit des Kreisels erreicht. Wenn dann keine Verluste mehr auftreten würden, wie man vielleicht annehmen würde, sollte er wesentlich länger weiterlaufen.
Zum Levitron gibt es auch zwei US-Patente mit den Nummern 5,404,062 und 4,382,245.

Aufbau und Dimensionierung

Die Magnete der Basis stammen alle aus alten Lautsprechern. Ich habe einfach alles zusammengekratzt was da war, um die nötige Feldstärke zu erreichen. Es müsste auch mit zwei oder drei großen 102 mm Ringmagneten funktionieren. Der Kreiselmagnet stammt von einer Magnetfirma (siehe Bezugsquellenliste). Zwischen die Magnete habe ich zur Feldstärkeregulierung Aluminiumplatten gelegt. Dazu kann aber auch jedes andere, unmagnetische plattenförmige Material verwendet werden. Das Kreiselinnenteil ist aus Nylon Kunststoff gedreht. Auch hier können andere Materialien verwendet werden. Wichtig ist nur das Gewicht möglichst gering zu halten. Zum Starten des Kreisels wird noch eine Platte benötigt, mit der man dann den Kreisel in die richtige Position hebt. Dazu eignet sich am besten eine Plexiglasplatte, da man dann den Kreisel genau in der Mitte des großen Ringmagneten positionieren und andrehen kann.
Für die grundsätzliche Dimensionierung eines Magnetschwebekreisels muss folgendes beachtet werden:
1.) Wenn sich der Kreisel dicht über den Basismagneten befindet, sollte er angezogen (!) werden, denn sonst ist ein Starten fast unmöglich. Die anziehende Kraft, die von der Unterseite der Basis kommt, muss sich kurz über der Hebeplatte in eine abstoßende umwandeln. Sonst ist der Kreiselmagnet falsch gepolt. Dieses Verhalten kann aber nur dann erreicht werden, wenn der Innendurchmesser des Basismagneten größer ist als der Außendurchmesser des Kreisels.
2.) Wenn es beim Anheben des Kreisels keinen Punkt gibt, bei dem er kurzzeitig zu schweben versucht, oder weit in die Höhe springt, dann ist die Feldstärke der Basis zu gering. Dann kann man entweder einen zweiten Magneten dazu schalten, oder dünnere Abstandsplatten verwenden.
3.) Hat man mit den Platten einen Punkt eingestellt, bei dem der Kreisel nicht mehr all zu hoch weg springt, dann muss man den Feinabgleich mit Beilagescheiben am Kreisel durchführen. Dazu eignen sich am besten Kunststoffscheiben, da diese keine Abbremsung durch Wirbelströme verursachen. Durch langsames Erhöhen des Gewichtes, sollte der Abhebevorgang so eingestellt werden, dass der Kreisel gerade noch in die Höhe gezogen wird. Denn sonst hoppelt er auf und ab, was wiederum nur die Schwebezeit verkürzt.
4.) Magnete sind temperaturabhängig. Wenn man also nach stundenlangen Versuchen eine optimal funktionierende Einstellung gefunden hat, muss diese am nächsten Tag nicht unbedingt funktionieren. Durch das Anfassen werden die Magnete warm, was zu einer Abschwächung des Magnetfeldes führt. Kühlen sie dann ab, steigt ihr Feld wieder an. Allgemein gilt, je kälter es ist, umso mehr Beilagescheiben muss man am Kreisel anbringen.

Abmessungen

Wenn man nicht genau diese Magnete auf Lager hat, würde jedem empfehlen, das hier vorgestellte Modell nicht nachzubauen. Gleich große Magnete für die Basis sind sicher eine sauberere Lösung. Dazu würde ich zwei oder drei Magnete mit 102 mm Außendurchmesser empfehlen.
Aber für einen ersten Überblick folgen hier die Abmessungen meiner Magnete:
Kreisel: | Ferritmagnet: Innendurchmesser: 17 mm, Außendurchmesser: 35 mm, Dicke: 8 mm Gewicht des Kreisels mit Kunststoffinnenteil: 32 g
Oberer Basismagnet: | Ferritmagnet: Innendurchmesser: 51 mm, Außendurchmesser: 102 mm, Dicke: 10 mm
Obere AL-Platten: | Zwei 4 mm dicke AL-Platten
Mittlerer Basismagnet: | Ferritmagnet: Innendurchmesser: 36 mm, Außendurchmesser: 90 mm, Dicke: 17 mm
Untere AL-Platten: | Zwei 4 mm dicke AL-Platten
Unterer Basismagnet: | Ferritmagnet: Innendurchmesser: 33 mm, Außendurchmesser: 86 mm, Dicke: 11 mm

Mit Hilfe eines optischen Drehzahlmessers habe ich noch die Geschwindigkeit des Kreisels beim Abheben und kurz vor dem Herunterfallen gemessen. Die Angaben sollen nur als Richtwert dienen und müssen von anderen Modellen nicht unbedingt eingehalten werden.
Maximalgeschwindigkeit: | ca. 1220 U/min - Mit höherer Drehzahl ist kein Abheben möglich
Minimalgeschwindigkeit: | ca. 1030 U/min - Bei geringerer Drehzahl fällt er herunter
Startgeschwindigkeit: | ca. 1500 U/min - Mindestgeschwindigkeit beim Andrehen auf dem Basismagnet

Eines ist klar, je größer dieser Bereich ist, umso länger läuft der Kreisel. Mit diesen Werten ergab sich bei optimalem Start des Kreisels eine Laufzeit von ca. 1 bis 2 Minuten. Die Drehzahlen erscheinen auf den ersten Blick zwar sehr hoch, werden aber von jedem händisch gestartetem Kreisel leicht erreicht.
Die Schwebehöhe beträgt bei diesem Modell etwa 3 bis 4 cm. Interessant ist, dass der Kreisel mit der Zeit relativ stark absinkt, bevor er dann endgültig herunterfällt. Es ist mir aber nicht gelungen, ihn schon in geringer Höhe abheben zu lassen !
Die Verwendung von mehreren Basismagneten hat den Vorteil, dass man eventuelle Ungleichmäßigkeiten in der Magnetisierung durch Verschieben der Magnete zueinander ausgleichen kann. Das ist z.B. dann der Fall, wenn der Kreisel nach kurzer Schwebezeit immer in die gleiche Richtung ausbricht. Auch die sonst nötige exakte horizontale Ausrichtung kann man sich dadurch ersparen.
Ich kann nur jeden dazu ermuntern, mit verschiedenen Konfigurationen zu experimentieren. Der Parameterbereich für eine erfolgreiche Levitation (lat. Aufhebung der Schwerkraft) ist zwar sehr klein, lässt sich aber wie man sieht, mit Magneten aus der Bastelkiste durchaus erreichen.
Geben Sie nicht sofort auf ! Ich hatte erst nach zwei Tagen probieren Erfolg.

Bedienung

Der Startvorgang ist bei diesem Modell etwas schwierig, doch wenn man es einige Male gemacht hat, ist es keine Kunst mehr. Das Andrehen des Kreisels sollte möglichst in der Mitte des großen Ringmagneten, und ohne seitliches Anstoßen erfolgen, weil sonst der Kreisel zu stark taumelt und auf einen der großen Magnete springt.
Wenn der Kreisel dann halbwegs ruhig läuft, kann man versuchen, die Plexiglasplatte langsam anzuheben. Man wird dann schnell feststellen, dass er bald wieder zu taumeln beginnt. Dann muss man die Platte ein Stück absenken, damit er sich wieder stabilisieren kann. Wenn die Drehzahl dann ihren optimalen Wert erreicht hat, kann man sie weiter anheben. Es gibt für jede Höhe eine Drehzahl bei der er stabil läuft. Sind alle Parameter richtig gewählt, so gibt es eine Höhe, bei der sich der Kreisel von der Platte löst und dann frei im Raum schwebt.

Hier sieht man einen erfolgreichen Startvorgang. Das Video zeigt nur den letzten Teil des Abhebevorganges. Um den Kreisel zu starten, muss man von ganz unten beginnen und langsam anheben. Ein weiteres Video zeigt den Schwebevorgang in Großaufnahme
Bei meinem Modell konnte ich feststellen, dass man den Kreisel meistens zu schnell andreht und dann lange warten muss, bis er die richtige Geschwindigkeit erreicht hat. Man soll beim Stabilisieren auch nicht zu lange auf einen ganz ruhigen Lauf warten, denn eine gewisse Taumelbewegung muss der Kreisel ausführen. Das ist notwendig, um sich vom Magneten abstoßen zu können, um eine Präzession auszuführen. Einen ganz ruhig laufenden Kreisel kann man sogar über den Schwebepunkt heben. Wenn er dann aber aus dem Gleichgewicht kommt, springt er schlagartig davon.
Der Kreisel scheint sich im Schwebepunkt in einer Art mechanischer Resonanz zwischen den Magnetkräften und der Schwerkraft zu befinden, die nur in einem relativ kleinen Parameterfenster auftritt. Um das optimal einstellen zu können, muss man einfach experimentieren, das Verhalten des Kreisels richtig interpretieren und weiter verwerten. Oder anders ausgedrückt, die Fragen an die Natur in der Sprache stellen, in der man ihre Antworten dann auch verstehen kann.

Elektrischer Antrieb

Die mit einem Levitron erreichte Levitation ist zwar sehr eindrucksvoll, aber nur von kurzer Dauer, weil der Kreisel durch Luftreibung und Wirbelströme abgebremst wird. Wenn man sich an dem Anblick des schwebenden Kreisels länger erfreuen will, ist es möglich, ihn elektrisch in Rotation zu halten. Wer eine rein passive, magnetische Levitation vorzieht, sollte sich die diamagnetische Levitation ansehen.

Zum Testen des elektrischen Antriebs wurde ein fertiges Levitron aus dem Spielzeuggeschäft verwendet (blaue Magnetplatte). Die dreidimensionale Spulenanordnung stammt von den Versuchen mit dem 3D Iarga Funktionsmodell und wurde einfach auf die Magnetplatte gestellt. Grundsätzlich würde für den Antrieb ein einzelnes Spulenpaar ausreichen, so wie es auf der Seite von Martin Simon. vorgeschlagen wird. Durch das Magnetfeld der horizontalen Spulen wird der Kreisel leicht gekippt, also seine natürliche Taumelbewegung unterstützt. Wenn das genau im Takt seiner Rotationsfrequenz geschieht, kann ihm Energie zugeführt werden.
Dazu werden die Spulen der Z-Achse (vorne - hinten) durch einen Audioverstärker gesteuert, der an einen Frequenzgenerator angeschlossen ist. Eingespeist wird ein sinusförmiges Signal. An dem Spulenpaar der Y-Achse (links - rechts) wird zusätzlich ein Oszilloskop zur Messung der Rotationsfrequenz des Kreisels angeschlossen. Die orthogonale Anordnung der Spulen erlaubt es gleichzeitig eizuspeisen und zu messen, da der speisende Strom keine Spannung in der Messspule induziert. Das macht optische Messungen überflüssig und erleichtert die Synchronisation derart, dass sie händisch einzustellen ist.
Bei der Einstellung muss unter Beobachtung von Strom und Rotationsfrequenz eine Phasenkopplung der beiden Signale erreicht werden. Dazu misst man nach dem händischen Starten des Kreisels mit den Y-Spulen seine Rotationsfrequenz. Dann stellt man genau diese Frequenz ein und speist sie über den Verstärker auf die Z-Spulen. Es wird sich eine Schwebung an den Y-Spulen zeigen. Die Frequenz muss dann langsam nachgestellt werden, bis die Phasen beider Signale starr zueinander sind. Dann ist der Kreisel synchron zu der eingespeisten Frequenz und es kann Energie auf den Kreisel übertragen werden. Es ist dann sogar möglich, ihn durch vorsichtiges Erhöhen der Frequenz zu beschleunigen.
Unter Optimierung von Frequenz und Stromstärke findet man einen oder mehrere Punkte, wo der Kreisel sehr ruhig läuft. Mit einer solchen Einstellung hatte ich nach einer Laufzeit von über einer Stunde den Versuch abgebrochen, ich nehme an, er wäre auf unbestimmte Zeit weitergelaufen.

Hier noch die wichtigsten Eckdaten für den elektrischen Antrieb des gekauften Levitrons:
Spulen | Durchmesser: 95 mm 270 Windungen mit 0,5 mm Lackdraht
Strombereich: | Min: 0,3A - darunter Verlust der Kopplung Max 1,5 A - darüber zu instabil
Frequenzbereich: | Min: 25 Hz - darunter fällt er herunter Max: 34 Hz - darüber zu instabil

Der Magnetismus gehört zu jenen Bereichen, die sicher noch nicht vollständig erforscht sind. Das zeigt schon allein die Tatsache, dass der Magnetschwebekreisel erst vor wenigen Jahren entdeckt wurde. Hinter den magnetischen Kräften verbirgt sich sicherlich mehr als nur Feldlinien und Kraftwirkungsgesetze.