Original document
Диамагнитный Levitation

Маленький магнит парит абсолютно свободно в помещении между 2 металлическими платформами. Все же, что-то в этом роде должно было быть вовсе не возможно как-никак. Или Вы считаете это естественным?

Если легко толкают его, он вращается очень медленно несколько минут и демонстрирует так внушительно незначительные потери на трение лагеря магнита. В вакууме никакое существенно более длинное время вращения не могло фиксироваться, впрочем. Энергия пропадает преимущественно в форме вихревых токов.

Теорема Earnshaw
От S. Earnshaw в 1848 установленную теорему свидетельствует, что не возможно осуществлять полностью свободные висячие положения только при применении постоянных магнитов. Конечно, уже каждый заметил это, если он имеет с магнитами herumgespielt. Не нужно уравновешивать возможно, например, магнит использованием отталкивающей силы на другой настолько, что он свободно парит. В этом случае он по горизонтали нестабилен, т.е. он притянется со стороны wegkippen, поворачиваются, наконец, и тогда от нижнего магнита. В другом случае, если пытается высоко поднимать маленький магнит большим, удается не считать его в стабильном положении свободно в помещении. Теперь он вертикально нестабилен и он прилипнет либо на верхнем магните, либо будет падать к днищу. Это цело между прочим интересную асимметрию между магнитным полем и гравитацией в отношении притягивающей и отталкивающей силы.
Также при использовании следующих магнитов не нужно осуществлять стабилизировать парящий магнит. Это зависит в факте обосновано, что себя электромагнитные силовые линии магнитного поля всегда хотят укорачивать. Магнит предложит когда-нибудь несколько со стороны wegkippen и таким образом матрице более незначительную дистанцию, на которую действует тогда большая сила, его еще дальше наклоняет и т.д. В практике это выглядит тогда таким образом, что магнит всегда прилипает в другом, или ищет механический контакт, который предотвращает следующее сближение. Достаточно, если он подпирается только в единственную точку, то висячие положения стабилизируемы.
Однако, мы знаем, что очень хорошо возможно, например, со сверхпроводниками при очень глубоких температурах достигать свободных висячих положений. Мейсенский эффект показывает это нам очень отчетливо. В дальнейшем свободные висячие положения нужно наблюдать также при Levitron, разумеется, только на ограниченное время,
Таким образом все больше исключений добавлялись к теореме в течение времени, что, собственно, уже показывает, что это не действительно хорошая теорема.
Следующим исключением являются диамагнитные материалы. Они всегда отталкиваются магнитным полем и походят поэтому на сверхпроводник.

Диамагнетизм
Диамагнитные материалы имеют µr от меньше 1. Они владеют странным качеством отталкиваться магнитным полем. При этом это безразлично то приближаются ли они Северному полюсу или южному полюсу, они всегда узнают сбыт. Это основывается на факте, что диамагнитные материалы могут принимать меньше силовых линий магнитного поля, чем окрестность (большей частью воздух). Вследствие этого они будут из матрицы herausgedrängt. Можно было также говорить упрощено, что эти материалы менее магнитны чем вакуум или воздух.
Несколько диамагнитных материалов
Материал | относительная магнитная проницаемость µr (блок 1)
Вакуум | 1
Азот при нормальных условиях | 1 - 0,3*10-9
Вода | 1 - 0,72*10-6
Висмут | 1 - 14*10-6

Следовательно, азот должен удаляться очень легкую тенденцию от магнита. В противоположность этому является кислород paramagnetisch, он притягивается магнитом. Вокруг магнитов господствует всегда несколько более высокая концентрация кислорода. Это могло бы быть заявлением вылечивающего действия, которое часто приписывается магнитам.

Диамагнитные материалы начались бы при достаточно большом магнитном поле как сверхпроводник к levitieren. В лабораториях сила стала с магнитным полем многих Tesla уже лягушками (содержание воды) levitiert. Однако, матрица должна быть крайне сильна для этого и этого не достигают постоянные магниты. Теперь можно назначать, однако, диамагнитное п также пассивно за Stabilisation Levitation. Он должен парить необязательно сам. Здесь находящий применение металл - это висмут.

Висмут

Висмут, химический знак Би (engl. Bismuth) металл является похоже свинцом (паспорт к висмуту). Однако, это гораздо жестче в чистой форме и неприступнее, что осуществляется преимущественно большой структурой кристалла. Здесь в изображении нужно узнавать большие кристаллы хорошо, которые образуются при охлаждении расплава особенно сильно под шлаком (оксид висмута). Это таял при 271,3 °C при уменьшении объема и соответственно повышение концентрации. Это обращает на себя внимание при охлаждении расплава, когда бы снова уже твердая корка вскрывается и жидкий висмут вытекает из стержня. Его концентрация является с 9 780 кг / m⊃3; несколько более незначительно чем от свинца (11 340 кг / m⊃3;)s . Однако, это не ядовито в противоположность свинцу. Это делает это идеальным материалом для боеприпаса для охотников. Под понятием " удовлетворяющий экологическим требованиям боеприпас " доступен это в делах оружия. Однако, это может заниматься существенно дешевле металлическими фирмами (смотри список источников получения).

В фирмах это предлагается в большинстве случаев в таких блоках. Структуру кристалла нужно узнавать снова прекрасно по кромке излома и эта поверхность излома позволяет предполагать, как чопорно это настоящее. Висмут является с порядковым числительным 83 последним стабильным элементом в периодической системе. Все элементы более высокого порядкового числительного уже радиоактивны. Висмут является диапозитив-самый электромагнитный из всех металлов и показывает поэтому эффект, как они известны сверхпроводниками. Характерно для этого также, что сверхпроводники частично производятся из висмута и соединений оксида свинца. Висмут ведуще теплом плохо и имеет очень высокое электрическое сопротивление, это точно рассмотрено, собственно, уже пол-металл. Вместе с тем идя это имеет также самый сильный эффект зала всех металлов. Это металл с несколькими странными качествами и даже утверждают, что это представляет связующее звено к антигравитации. То, что поразило меня в этой связи, является факт, что в периодической системе элемент 115 стоит точно под висмутом. Элементом 115 является тот материал, что якобы был найден также в НЛО и в их приводе должен участвовать.

Эффект зала
Эффект зала (Эдвин Холь, в 1879) от висмута настолько силен, что он может подтверждаться уже с простыми средствами. Для этого платформа (40x40mm, толщиной 8 мм) из висмута в 2 противоположных сторонах присоединяется к источнику тока (несколько А). В обеих других сторонах напряжение измеряется с восприимчивым мультиметром. Коррекция нуля может проводиться сторонней прокруткой электродов. Если приближаются теперь с сильным магнитом платформы, то нужно измерять напряжение, которое остается также наличествующим, если стоит Магнит-тихо над платформой. (Никакого напряжения движения)
При отклонении в магнитном поле влияют также на носители заряда в проводнике магнитного поля. В зависимости от направления матрицы и электрического направления собираются положительные носители заряда в стороне и отрицательный в противоположные.

Первая попытка

Уже с этим блоком висмута диамагнитный Levitation возможен. Для этого он устанавливается вертикально и размещается в щели в середине маленький неодим магнит. С клавшим сверху большим магнитом кольца маленький магнит поднимается при использовании притягивающей силы. Для этого интервал должен устанавливаться между магнитами настолько, что себя сила магнита и сила веса точно поднимают.
Магнит стабилизируется двусторонним ограничением с висмутом. Теперь он сохраняет его позицию и больше не бросается в одно из обоих крайних положений. Качество висмута, вытеснять силовые линии магнитного поля исполняет маленькую отталкивающую силу на магнитах. Эта сила слишком маленькая, чтобы чувствовать их, если приближаются с магнитом в руке к висмуту. Но для уже почти невесомо уравновешенных магнитов эта сила является достаточной, чтобы влиять на него. Если он тянется слишком сильно наверх, то интервал уменьшается к висмуту, отталкивающая сила станет сильнее и нажимает снова вниз на него. Если он падает, напротив, слишком глубоко, то на него нажимают тем же самым способом наверх. Магнит защемлен, так сказать, в отталкивающей матрице.

Вопрос о недостающем движении правила

Мужчина мог бы также говорить, висмут действует в качестве регулятора, даже если бы очень искусным, пассивным видом это дает также этот электромагнитный Levitationsgeräte, которые держат курс на электромагнит об оптической обратной связи и электронном регуляторе и стабилизируют таким образом висячие положения. Они - популярная постановка задачи в школах, чтобы мучить учеников сначала с техникой автоматического регулирования и мочь внушать тогда им, что для замечательных вещей не нужно достигать этим. Никто, конечно, не думает о простой и гораздо более гениальном решении как она!
Издержки с электромагнитом абсолютно ненужны, как я снова и снова подчеркиваю. Так как попытка с диамагнетизмом показывает нам, что свободное висячее положение вообще не нуждается ни в каком энерго-притоке. У электрически приведенных в движение устройств 100% подвезенной энергии осуществляются, следовательно, напрасно в тепло! Где прогресс должен отводить нас все же, если все всегда осложняется таким образом и строится против естественной гармоничности?

Все же, мысль о превосходном регуляторе висмут ведет нас к абсолютно другой дальности видимости Levitation и антигравитации. В практике при диамагнитном Levitation не видят абсолютно никакие движения правила, что случается, однако, уже у электронных устройств и показывает уже только вследствие этого, как это решение примитивно.
Все же, если мы снова представляемся характеристику парящего магнита с висмутом, мы должны прибывать неизбежно в конце, что также это регулирование только может функционировать, если имеется минимальное рассогласование, итак магнит вверх и вниз передвигается. Неизбежная нестабильность уже заявлена качествами магнитного поля даже. Однако, факт является, что абсолютно ничто не видимо и я почти также уверен, что никакое такое движение не измеримо. Так как движение нуждалось бы в энергии, чтобы ускорять меры. Энергия расходовалась бы тогда постоянно трением воздуха и если никто не может поступать снаружи, магнит прекратил бы двигать когда-нибудь отказывают в себе и таким образом регулировании.
Я являюсь мнения, движение правила должно искаться здесь в более высокой плоскости. Имеются очень много теорий об антигравитации. Все же, она, после чего антигравитация понимается как вибрирующая волна гравитации, находит я в этой связи очень интересно. Поэтому, вероятно, нужно производить до сих пор еще не удачно антигравитацию, так как все искали отталкивающую силу тяготения и не после вибрирующей гравитации. Однако точно это могло бы здесь случаться. Очевидно отсутствующее движение правила в механическом смысле могло бы выражаться здесь в колебании более высокого качества, чем что-то вроде вибрирующей гравитации в области парящих магнитов. В результаты попытки в этом направлении я был бы очень заинтересован.

Практическое сооружение

Практическое сооружение такого устройства выглядит другим немного. Все части должны были быть из неэлектромагнитного материала (здесь латунь и пластмассу), так как иначе искажения встречаются в магнитном поле, которые могут влиять на висячие положения неблагоприятно. Магнит кольца монтируем к более легкой установке на жерди винтовой резьбы с контр-крыльчатой чайкой. Такая установка всегда должна была предусматриваться, так как уже только температурными колебаниями магниты изменяют ее силу. Но также и большие железные части в более близкой окрестности влияют на положение магнитов висячего положения.
Между обеими платформами висмута интервал точно 5,5 мм (светлая ширина) устанавливается державкой интервала. Это важно, там при большем интервале магнит висячего положения возобновляет быть нестабильным. Т.е. он больше не парит тогда центрально в середине, а ближе к одной из обеих платформ. Он не может устанавливаться тогда mehrkontinuierlich в положении. Он зацепится, например, за верхнюю платформу (все еще свободно паря) и падает внезапно вниз тогда при установочной попытке, чтобы парить над нижней платформой. Интервал между платформами только успешно может повышаться, если большой подъемный электромагнит будет сильно удален. Тогда ход матрицы более линейный и действие сокращения силовых линий магнитного поля, которое производит этот гистерезис, не больше таким образом выражено. Это, конечно, также обуславливает, что подъемный электромагнит должен быть все сильнее, чтобы считать маленький магнит. Это станет скоро бесхозяйственным. С магнитом кольца толщиной 40 мм интервал мог увеличиваться между платформами только на 6 мм. Однако, нужно наблюдать интересно, что процессу висячего положения благоприятствуют большим интервалом магнита остановки.
Платформы висмута: | 20x20mm, монтирует толщиной 6 мм, в 5,5 мм интервала
Магнит висячего положения: | Диск неодима: 6 мм диаметра, толщиной 3 мм
Магнит остановки: | Магнит кольца феррита: ID:33mm, AD:76mm, толщиной 10 мм
Интервал магнит висячего положения - магнит остановки: | примерно 50 мм

Предложения следующих попыток

Наряду с висмутом графит также еще очень диамагнитный. Это легко можно демонстрировать в модели. Если берут тонкий грифель (0,5 мм из печатного свинца) и двигают их под парящими магнитами, то он растет немного наверх. Если двигают их об этом, то он опускается вниз. Это показывает очень прекрасно тенденцию магнитов удаляться от диамагнитных материалов. На видео магнит дополнительно переводился в повороте, чтобы показывать, что его мина не касается. Интересно, что он поднимается однако заметно наверх вопреки очень тонкой мине.
Не все мины подходят для этого эксперимента. Они содержат в зависимости от твердости и производителя разные добавки. Если железо или иначе Ферро-электромагнитный материал принимает участие, магнит, конечно, притягивается миной.
Предложение к другой конструкции эксперимента: можно было брать много таких мин графита и они к блоку zusammenschichten, который тогда с Gießharz укрепляют и вместо висмута используют. Раньше, конечно, нужно испытывать с магнитом, существуют ли мины действительно только из чистого графита и не притягиваются от магнита.

Интересной идеей было бы сооружение радиометра. Лопасти могли бы укрепляться на парящем магните. Магнит остановки должен монтироваться тогда на соответствующем кронштейне. Крайне незначительным трением, такая светлая мельница должна была бы смочь работать также при нормальном атмосферном давлении.

Хотя диамагнитные силы висмута очень слабы, то они, все же, показывают нам, как антигравитация могла выглядеть. Стремление природы никакие свободные висячие положения не допускать, поднимается самым тяжелым (самое большое число мер) всех стабильных элементов. Остается надеяться, что еще более тяжелые элементы имеют еще гораздо более выраженные качества. До сих пор элемент 115 еще не был подтвержден. Перед этим и после этого, однако, уже элементы с более или менее короткими периодами полураспада, которые будут более длинны, однако, интересно, в направлении 115. Остается надеяться, что элементом 115 является ключ к антигравитации стабильно и действительно.


Diamagnetische Levitation

Ein kleiner Magnet schwebt völlig frei im Raum zwischen zwei Metallplatten. Doch so etwas sollte doch eigentlich gar nicht möglich sein. Oder halten Sie es für selbstverständlich ?

Wenn man ihn leicht anstößt, dreht er sich ganz langsam einige Minuten lang und demonstriert so eindrucksvoll die geringen Reibungsverluste eines Magnetlagers. Im Vakuum konnte übrigens keine wesentlich längere Rotationszeit festgestellt werden. Die Energie geht hauptsächlich in Form von Wirbelströmen verloren.

Theorem von Earnshaw
Das von S. Earnshaw 1848 aufgestellte Theorem besagt, dass es nicht möglich ist, nur unter Verwendung von Permanentmagneten ein vollständig freies Schweben zu bewerkstelligen. Das hat sicher schon jeder bemerkt, wenn er mit Magneten herumgespielt hat. Es ist nicht möglich z.B. einen Magnet durch Ausnutzung der abstossenden Kraft auf einem anderen so auszubalancieren, dass er frei schwebt. In diesem Fall ist er horizontal instabil, d.h. er wird seitlich wegkippen, sich schließlich umdrehen und dann vom unteren Magneten angezogen werden. Im anderen Fall, wenn man versucht einen kleinen Magnet durch einen größeren hochzuheben, gelingt es nicht ihn in einer stabilen Lage frei im Raum zu halten. Jetzt ist er vertikal instabil und er wird entweder auf dem oberen Magneten kleben bleiben oder zu Boden fallen. Das ist ganz nebenbei eine interessante Asymmetrie zwischen Magnetfeld und Gravitation bezüglich der anziehenden und abstossenden Kraft..
Auch unter Zuhilfenahme weiterer Magnete ist es nicht zu bewerkstelligen, den schwebenden Magnet zu stabilisieren. Das liegt in der Tatsache begründet, dass sich die magnetischen Feldlinien immer verkürzen wollen. Der Magnet wird also irgendwann leicht seitlich wegkippen und so dem Feld eine geringere Distanz bieten, auf der dann eine größere Kraft wirkt, die ihn noch weiter kippt usw. In der Praxis sieht das dann so aus, dass der Magnet immer an einem anderen kleben bleibt, oder einen mechanischen Kontakt sucht, der eine weitere Annäherung verhindert. Es reicht aus, wenn er sich nur an einem einzigen Punkt abstützt, dann ist das Schweben stabilisiert.
Wir wissen aber, dass es z.B. mit Supraleitern bei sehr tiefen Temperaturen sehr wohl möglich ist, ein freies Schweben zu erreichen. Das zeigt uns der Meißner-Effekt sehr deutlich. Weiters ist auch beim Levitron ein freies Schweben, allerdings nur für begrenzte Zeit, zu beobachten
So wurden dem Theorem im Lauf der Zeit immer mehr Ausnahmen hinzugefügt, was eigentlich schon zeigt, dass es kein wirklich gutes Theorem ist.
Eine weitere Ausnahme sind die diamagnetischen Stoffe. Solche werden von einem Magnetfeld immer abgestoßen und ähneln daher einem Supraleiter.

Diamagnetismus
Diamagnetische Stoffe haben ein µr von kleiner 1. Sie besitzen die seltsame Eigenschaft, von einem Magnetfeld abgestoßen zu werden. Dabei ist es egal, ob sie dem Nord- oder Südpol genähert werden, sie erfahren immer eine Abstoßung. Das beruht auf der Tatsache, dass diamagnetische Stoffe weniger Feldlinien aufnehmen können, als die Umgebung (meistens Luft). Dadurch werden sie aus dem Feld herausgedrängt. Man könnte vereinfacht auch sagen, dass diese Stoffe weniger magnetisch sind als das Vakuum oder Luft.
Einige diamagnetische Stoffe
Stoff | relative Permeabilität µr (Einheit 1)
Vakuum | 1
Stickstoff unter Normalbedingungen | 1 - 0,3*10-9
Wasser | 1 - 0,72*10-6
Wismut | 1 - 14*10-6

Stickstoff hat demnach eine ganz leichte Tendenz sich vom Magneten zu entfernen. Im Gegensatz dazu ist Sauerstoff paramagnetisch ,er wird also von einem Magneten angezogen. Um einen Magneten herum herrscht also immer eine etwas höhere Sauerstoffkonzentration. Das könnte eine Erklärung für die heilende Wirkung sein, die den Magneten oft zugeschrieben wird.

Die diamagnetischen Stoffe würden bei einem hinreichend großen Magnetfeld wie ein Supraleiter zu levitieren beginnen. In Labors wurde mit einem Magnetfeld von vielen Tesla Stärke bereits Frösche (Wassergehalt) levitiert. Das Feld muss dazu aber extrem stark sein und das wird von Permanentmagneten nicht erreicht. Jetzt lässt sich aber ein diamagnetischer Soff auch passiv für die Stabilisation der Levitation einsetzen. Er muss also nicht unbedingt selbst schweben. Das hier zur Anwendung kommende Metall ist Wismut.

Wismut

Wismut, chemisches Zeichen Bi (engl. Bismuth) ist ein Metall ähnlich Blei (Datenblatt zu Wismut). Es ist in reiner Form aber viel härter und spröder, was hauptsächlich durch die große Kristallstruktur zustande kommt. Hier im Bild sind die großen Kristalle gut zu erkennen, die sich beim Abkühlen der Schmelze besonders stark unter der Schlacke (Wismutoxyd) bilden. Es schmilzt bei 271,3°C unter Verringerung des Volumens bzw. Erhöhung der Dichte. Das macht sich beim Abkühlen einer Schmelze bemerkbar, wenn immer wieder die bereits feste Kruste aufbricht und flüssiges Wismut aus dem Kern herausfließt. Seine Dichte ist mit 9780kg/m³ etwas geringer als die von Blei (11340kg/m³). Es ist im Gegensatz zu Blei aber nicht giftig. Das macht es zu einem idealen Material für Munition für Jäger. Unter dem Begriff "umweltfreundliche Munition" ist es in Waffengeschäften erhältlich. Es kann aber auch wesentlich billiger von Metallfirmen (siehe Bezugsquellenliste) bezogen werden.

Bei Firmen wird es meist in solchen Blöcken angeboten. An der Bruchkante ist wieder schön die Kristallstruktur zu erkennen und diese Bruchfläche lässt vermuten, wie spröde es wirklich ist. Wismut ist mit der Ordnungszahl 83 das letzte stabile Element im Periodensystem. Alle Elemente höherer Ordnungszahl sind schon radioaktiv. Wismut ist das diamagnetischste aller Metalle und zeigt daher Effekt, wie sie von Supraleitern bekannt sind. Bezeichnend dafür ist auch, dass Supraleiter zum Teil aus Wismut-/Bleioxidverbindungen hergestellt werden. Wismut ist schlecht wärmeleitend und hat einen sehr hohen elektrischen Widerstand, es ist genau betrachtet eigentlich schon ein Halbmetall. Damit einher gehend hat es auch den stärksten Halleffekt aller Metalle. Es ist also ein Metall mit einigen seltsamen Eigenschaften und es wird sogar behauptet, dass es das Bindeglied zur Antigravitation darstellt. Was mich in diesem Zusammenhang überrascht hat, ist die Tatsache, dass im Periodensystem das Element 115 genau unter Wismut steht. Element 115 ist jenes Material, dass angeblich auch in UFOs gefunden wurde und an deren Antrieb beteiligt sein soll.

Halleffekt
Der Halleffekt (Edwin Hall, 1879) von Wismut ist so stark, dass er bereits mit einfachen Mitteln nachgewiesen werden kann. Dazu wird eine Platte (40x40mm, 8mm dick) aus Wismut an zwei gegenüberliegenden Seiten an eine Stromquelle (einige Ampere) angeschlossen. An den beiden anderen Seiten wird mit einem empfindlichen Multimeter die Spannung gemessen. Durch seitliches Verschieben der Elektroden kann ein Nullabgleich durchgeführt werden. Nähert man sich jetzt mit einem starken Magneten der Platte, so ist eine Spannung zu messen, die auch vorhanden bleibt, wenn der Magnetstill über der Platte steht. (Keine Bewegungsspannung )
Bei der Ablenkung im Magnetfeld werden auch die Ladungsträger in einem Leiter vom Magnetfeld beeinflusst. Je nach Feld- und Stromrichtung sammeln sich die positiven Ladungsträger an einer Seite und die negativen an der gegenüberliegenden.

Erster Versuch

Bereits mit diesem Wismutblock ist eine diamagnetische Levitation möglich. Dazu wird er senkrecht aufgestellt und in dem Spalt in der Mitte ein kleiner Neodym Magnet platziert. Mit dem darüber gelegten großen Ringmagnet wird der kleine Magnet unter Ausnutzung der anziehenden Kraft gehoben. Dazu muss der Abstand zwischen den Magneten so eingestellt werden, dass sich die Magnetkraft und die Gewichtskraft genau aufheben.
Durch die beidseitige Begrenzung mit dem Wismut wird der Magnet stabilisiert. Er behält jetzt seine Position bei und wird nicht mehr in eine der beiden Extremlagen geworfen. Die Eigenschaft von Wismut, die Feldlinien zu verdrängen übt eine kleine abstossende Kraft auf den Magneten aus. Diese Kraft ist zu klein, um sie zu spüren, wenn man sich mit einem Magnet in der Hand dem Wismut nähert. Aber für den schon fast gewichtslos ausbalancierten Magneten reicht diese Kraft aus, um ihn zu beeinflussen. Wird er zu stark nach oben gezogen, so verkleinert sich der Abstand zum Wismut, die abstossenden Kraft wird stärker und drückt ihn wieder nach unten. Fällt er hingegen zu tief, so wird er in gleicher Weise nach oben gedrückt. Der Magnet ist sozusagen in einem abstossenden Feld eingeklemmt.

Die Frage nach der fehlenden Regelbewegung

Mann könnte auch sagen, das Wismut fungiert als Regler, wenn auch auf eine sehr geschickte, passive Art. Es gibt ja auch diese elektromagnetischen Levitationsgeräte, die über eine optische Rückkopplung und einen elektronischen Regler einen Elektromagnet ansteuern und so das Schweben stabilisieren. Sie sind eine beliebte Aufgabenstellung in Schulen, um die Schüler zuerst mit der Regeltechnik zu quälen und ihnen dann einreden zu können, was nicht für tolle Sachen damit zu erreichen seien. An eine einfache und viel genialere Lösung wie diese, denkt natürlich niemand !
Der Aufwand mit dem Elektromagnet ist völlig unnötig, wie ich immer wieder betone. Denn der Versuch mit dem Diamagnetismus zeigt uns, dass ein freies Schweben überhaupt keine Energiezufuhr benötigt. Bei den elektrisch betriebenen Geräten werden demnach 100% der zugeführten Energie unnötigerweise in Wärme umgesetzt ! Wo soll uns denn der Fortschritt hinführen, wenn alles immer so kompliziert und gegen die natürliche Harmonie gebaut wird ?

Doch der Gedanke an den perfekten Regler Wismut führt uns zu einer völlig anderen Sichtweise der Levitation und Antigravitation. In der Praxis sieht man bei der diamagnetischen Levitation absolut keine Regelbewegungen, was bei den elektronischen Geräten aber schon der Fall ist und schon allein dadurch zeigt, wie primitiv diese Lösung ist.
Doch wenn wir uns das Verhalten des schwebenden Magnetes mit dem Wismut noch mal vorstellen, müssen wir unweigerlich zu dem Schluss kommen, dass auch diese Regelung nur funktionieren kann, wenn es eine minimale Regelabweichung gibt, also der Magnet sich auf und ab bewegt. Die unweigerliche Instabilität ist ja durch die Eigenschaften des Magnetfeldes selbst schon vorgegeben. Tatsache ist aber, dass absolut nichts sichtbar ist und ich mir auch fast sicher bin, dass keine derartige Bewegung messbar ist. Denn eine Bewegung würde Energie benötigen, um die Masse zu beschleunigen. Durch die Luftreibung würde dann ständig Energie verbraucht und wenn keine von außen zufließen kann, würde der Magnet irgendwann aufhören sich zu bewegen und so die Regelung versagen.
Ich bin der Meinung, die Regelbewegung muss hier in einer höheren Ebene gesucht werden. Es gibt sehr viele Theorien zur Antigravitation. Doch jene, wonach die Antigravitation als eine schwingende Gravitationswelle aufgefasst wird, finde ich in diesem Zusammenhang sehr interessant. Vielleicht ist es deshalb bis jetzt noch nicht gelungen Antigravitation zu erzeugen, weil alle nach einer abstossenden Gravitationskraft suchten und nicht nach einer schwingenden Gravitation. Doch genau das könnte hier der Fall sein. Die offenbar fehlende Regelbewegung im mechanischen Sinne könnte sich hier in einer Schwingung höherer Qualität, als eine Art schwingende Gravitation im Bereich des schwebenden Magneten äußern. An Versuchsergebnisse in dieser Richtung wäre ich sehr interessiert.

Praktischer Aufbau

Der praktische Aufbau eines solchen Gerätes sieht nicht viel anders aus. Alle Teile sollten aus einem unmagnetischen Material sein (hier Messing und Kunststoff), da sonst Verzerrungen im Magnetfeld auftreten, die das Schweben ungünstig beeinflussen können. Der Ringmagnet ist zur leichteren Einstellung auf einer Gewindestange mit Kontra-Flügelmutter montiert. Eine solche Einstellung sollte immer vorgesehen werden, da schon allein durch Temperaturschwankungen die Magneten ihre Stärke verändern. Aber auch große Eisenteile in der näheren Umgebung beeinflussen die Lage des Schwebemagneten.
Zwischen den beiden Wismutplatten wird ein Abstand von genau 5,5mm (lichte Weite) durch Abstandhalter eingestellt. Das ist wichtig, da bei einem größeren Abstand der Schwebemagnet wieder anfängt instabil zu werden. D.h. er schwebt dann nicht mehr zentrisch in der Mitte, sondern ist einer der beiden Platten näher. Er kann dann nicht mehrkontinuierlich in der Lage eingestellt werden. Er bleibt z.B. an der oberen Platte hängen (immer noch frei schwebend) und fällt dann bei einem Einstellversuch schlagartig hinunter, um über der unteren Platte zu schweben. Der Abstand zwischen den Platten kann nur erfolgreich erhöht werden, wenn der große Hebemagnet weiter entfernt wird. Dann ist der Feldverlauf linearer und die Verkürzungswirkung der Feldlinien, die ja diese Hysterese erzeugt, nicht mehr so ausgeprägt. Das bedingt natürlich auch, dass der Hebemagnet immer stärker werden muss, um den kleinen Magnet zu halten. Das wird rasch unwirtschaftlich. Mit einem 40mm dicken Ringmagneten konnte der Abstand zwischen den Platten nur auf 6mm gesteigert werden. Es ist aber interessant zu beobachten, dass der Schwebevorgang durch einen größeren Abstand vom Haltemagnet begünstigt wird.
Wismutplatten: | 20x20mm, 6mm dick, in 5,5mm Abstand montiert
Schwebemagnet: | Neodym-Scheibe: 6mm Durchmesser, 3mm dick
Haltemagnet: | Ferrit-Ringmagnet: ID:33mm, AD:76mm, 10mm dick
Abstand Schwebemagnet - Haltemagnet: | ca. 50mm

Vorschläge für weitere Versuche

Neben Wismut ist auch noch Graphit sehr diamagnetisch. Das lässt sich leicht an dem Modell demonstrieren. Nimmt man eine dünne Bleistiftmine (0,5mm aus einem Druckblei) und schiebt sie unter den schwebenden Magneten, so steigt er ein wenig nach oben. Schiebt man sie darüber, so sinkt er nach unten. Das zeigt sehr schön die Tendenz des Magneten, sich von diamagnetischen Stoffen zu entfernen. In dem Video wurde der Magnet zusätzlich in Drehung versetzt, um zu zeigen, dass er nicht von der Mine berührt wird. Interessant ist, dass er sich trotz der sehr dünnen Mine doch merklich nach oben hebt.
Nicht alle Minen sind für diese Experiment geeignet. Sie enthalten je nach Härte und Hersteller unterschiedliche Zusatzstoffe. Wenn Eisen oder sonst ein ferromagnetisches Material dabei ist, wird der Magnet natürlich von der Mine angezogen.
Ein Vorschlag zu einer anderen Konstruktion des Experimentes: Man könnte viele solche Graphitminen nehmen und sie zu einem Block zusammenschichten, den dann mit Gießharz festigen und das anstelle des Wismuts verwenden. Vorher muss man natürlich mit einem Magnet testen, ob die Minen wirklich nur aus reinem Graphit bestehen und nicht vom Magneten angezogen werden.

Eine interessante Idee wäre der Aufbau eines Radiometers. Es könnten an dem schwebenden Magnet die Schaufeln befestigt werden. Der Haltemagnet muss dann auf einem entsprechenden Arm montiert werden. Durch die extrem geringe Reibung, müßte so eine Lichtmühle auch bei normalen Luftdruck arbeiten können.

Obwohl die diamagnetischen Kräfte von Wismut sehr schwach sind, so zeigen sie uns doch, wie Antigravitation aussehen könnte. Der Drang der Natur kein freies Schweben zuzulassen, wird durch das schwerste (größte Massenzahl) aller stabilen Elemente aufgehoben. Es bleibt zu hoffen, dass noch schwerere Elemente noch viel ausgeprägtere Eigenschaften haben. Bis jetzt ist Element 115 noch nicht nachgewiesen worden. Davor und danach aber schon Elemente mit mehr oder weniger kurzen Halbwertszeiten, die in Richtung 115 aber interessanterweise länger werden. Bleibt zu hoffen, dass Element 115 stabil und wirklich der Schlüssel zur Antigravitation ist.