Original document
Эффект Hooper-Monstein

На многих сторонах о Свободной энергии находят снова и снова эффект Hooper Monstein. Это побудило меня к тому, чтобы я пробовал даже однажды, чтобы я подтверждал эффект. До сих пор я позволял охлаждать мне всегда очень маленькими ожидающимися напряжениями. Однако, это не должно быть, если вместо проводника используют рулон кинопленки с несколькими витками, напряжение увеличивается и несколько соизмеримо. И при помощи перестроенного цифрового вольтметра очень маленькое напряжение также еще вполне измеримо.

Эффект Monstein свидетельствует, что в проводнике напряжение индуцируется, если 2 магнита настолько приближаются к нему или удаляют, что складываются сумму ее магнитных полей в проводнике к нулю. Это случается, например тогда, когда как здесь 2 магнита приводятся в длину в проводник, что они притягивают себя. В центре магнитов, итак точно там, где проводник находится, напряженность поля поднимает себя в этом случае.

Здесь классическое измерение с большим витком. Из проволоки установки прямоугольник с боковой длиной примерно 40 см сгибался. На левом углу присоединяется перестроенный цифровой измерительный прибор. (Усиление Eingangs-OPVs увеличивалось изменением сопротивления, вследствие чего вместо 200mV верхнего предела диапазона измерения примерно 10mV достигают.) На правом нижнем углу нужно видеть в качестве большого сравнения 2 магнита. Они находятся при измерении, конечно, не в углу, а в середине стороны. Нужно понимать при этих соотношениях величин без следующих расчетов, что матрица магнитов не может влиять ни на какой другой проводник как вертикально проходящий по этой позиции. Следовательно, активная часть проводника, итак он, которая производит напряжение, может быть всегда только на стороне рулона кинопленки в непосредственном соседстве магнитов.
С этой микросборкой поверхностного монтажа может показываться, что маленькое напряжение возникает, если магниты так же как наверху быстро растягиваются представлено. Интересно принимает участие, что напряжение только вдвое менее большое при применении только одного магнита. Хотя матрица должна была бы смягчаться в проводнике вторыми магнитами, индуцированное напряжение точно вдвое более много тогда.

Чтобы вчитываться в изобилии в этой теме, здесь несколько ссылок на другие стороны.

  • Omicron-Research (По-немецки, документ 5 под статьей и публикациями является правильный)
  • JLN-Labs Englisch)

Измерения с mehrlagigen рулоном кинопленки:

Я провел мои измерения с аналогичным измерительным прибором. Это имеет преимущество, что условно затуханием указателя короткие импульсы тока в максимальном размахе хорошо нужно считывать и сравнивать, прежде всего, взаимно хорошо.
Как рулон кинопленки я использовал первоначальный рулон кинопленки трансформатора микроволновых печей. Она должна иметь примерно 300 витков.
Оба ферритовых магнита являются тот же самый как при SMOT или при Электромагнитном затворе и двигаются без вспомогательного средства рукой. Это достаточно полно для первой оценки эффекта, так как посредством размаха указателя легко может отличаться между полными и полнапряжения. Если себя беспокоят в некоторой степени магниты равномерно никакую проблему не нужно вообще растягивать.

Пробная последовательность:

Рассматривают длинную сторону рулона кинопленки в качестве проводника, на который должны действовать магниты. Оба магнита считаются таким образом в сторону рулонов кинопленки, что однажды север и однажды юг указывают в середине рулонов кинопленки. Тогда они удаляются с умеренной скоростью равномерно из рулона кинопленки. В течение этого времени нужно считывать в измерительном приборе напряжение, которое индуцировалось в рулоне кинопленки.

То, что часто забудет:

Закон индукции очень хорошо может объяснять этот феномен. Это настолько определено, что только изменение реки может производить напряжение в петле проводника. Дела, однако, без изменения реки и площадей идут оказывается при машине N. Так же как в эскизе показано никто не может говорить, встречается ли в концах проводника напряжение. Так как для этого измерительный прибор должен был бы присоединяться и таким образом образуется петля, в которой изменяется очень хорошо река. Оба магнита образуют вместе маленький круг магнита. Это показывает факт, что они притягивают себя в этом положении. Если они будут друг о друге, эта сила удаляется слабее, итак также река и половина этой реки закрывается о петле.
Можно доводить это в крайность и делать петлю много м в диаметре. Тогда никакая силовая линия магнитного поля магнитов в противоположной стороне петли не прибывает больше. Тогда поднятый для рассмотрения проводник на его всей длине еще действительно свободен для матрицы и все же функционируемо этот эффект. Здесь должны были вступать в работу теперь защитники Свободной энергии и выяснять как что-то в этом роде возможно. За магнетизмом просто должен находиться больше, чем мы узнали до сих пор о нем.

Индукция напряжения без магнитного поля в проводнике. Никто не считал бы это возможным. Все же, наша теория, в частности, закон индукции принимает это противоречие не раздумывая. Это прижимается перед заявлением, в то время как это определяет, что только изменение реки в пределах петли проводника является существенно для индуцированного напряжения. То, что происходит точно с проводником и что приводит его для этого поток вести остается вместе с тем в темном. На этом примере оказывается отчетливым, как естествознание отворачивается от действительности и делает только это объяснимым, что она может объяснять.


Hooper-Monstein-Effekt

Auf vielen Seiten über Freie Energie findet man immer wieder den Hooper-Monstein-Effekt. Das hat mich dazu veranlasst, selbst einmal zu versuchen, den Effekt nachzuweisen. Ich habe mich bisher immer durch die sehr kleinen zu erwartenden Spannungen abschrecken lassen. Das muss aber nicht sein, wenn man anstelle des Leiters eine Spule mit mehreren Windungen verwendet, wird die Spannung größer und leicht messbar. Und mit einem umgebauten Digitalvoltmeter ist auch eine sehr kleine Spannung noch gut messbar.

Der Monstein-Effekt besagt, dass in einem Leiter eine Spannung induziert wird, wenn sich ihm zwei Magnete so nähern oder entfernen, dass sich die Summe ihrer Magnetfelder im Leiter zu Null addieren. Das ist z.B. dann der Fall, wenn wie hier zwei Magnete der Länge nach an den Leiter gebracht werden, dass sie sich anziehen. Im Mittelpunkt der Magnete, also genau dort, wo sich der Leiter befindet, hebt sich in diesem Fall die Feldstärke auf.

Hier die klassische Messung mit einer großen Windung. Aus einem Installationsdraht wurde eine Rechteck mit ca. 40cm Seitenlänge gebogen. An der linken Ecke ist das umgebaute digitale Messgerät angeschlossen. (Die Verstärkung des Eingangs-OPVs wurde durch Ändern der Widerstände vergrößert, wodurch anstelle von 200mV Messbereichsendwert etwa 10mV erreicht werden.) Auf der rechten unteren Ecke sind zum Größenvergleich die zwei Magnete zu sehen. Sie befinden sich bei der Messung natürlich nicht in einer Ecke, sondern in der Mitte einer Seite. Es ist bei diesen Größenverhältnissen ohne weitere Berechnungen einzusehen, dass das Feld der Magnete in dieser Position keinen anderen Leiter als den senkrecht verlaufenden beeinflussen kann. Der aktive Teil des Leiters, also jener, der die Spannung erzeugt, kann demnach immer nur auf einer Seite der Spule im unmittelbaren Nahbereich der Magnete sein.
Mit dieser Anordnung kann gezeigt werden, dass eine kleine Spannung entsteht, wenn die Magnete so wie oben dargestellt schnell auseinander gezogen werden. Interessant ist dabei, dass die Spannung bei Verwendung von nur einem Magnet nur halb so groß ist. Obwohl sich das Feld im Leiter durch den zweiten Magneten abschwächen müsste, ist die induzierte Spannung dann genau doppelt so groß.

Um sich ausgiebig in dieses Thema einzulesen, hier einige Links zu anderen Seiten.

  • Omicron-Research (Deutsch, Dokument 5 unter Artikel und Veröffentlichungen ist das richtige)
  • JLN-Labs Englisch)

Messungen mit einer mehrlagigen Spule:

Ich habe meine Messungen mit einem analogen Messgerät durchgeführt. Das hat den Vorteil, dass bedingt durch die Zeigerdämpfung die kurzen Stromstöße am Maximalausschlag gut abzulesen und vor allem untereinander gut zu vergleichen sind.
Als Spule habe ich eine Primärspule von einem Mikrowellentrafo verwendet. Diese muss ca. 300 Windungen haben.
Die beiden Ferritmagnete sind die gleichen wie beim SMOT oder beim Magnetischen Tor und werden ohne Hilfsmittel mit der Hand bewegt. Das ist für eine erste Einschätzung des Effektes völlig ausreichend, da anhand des Zeigerausschlages leicht zwischen voller und halber Spannung unterschieden werden kann. Wenn man sich einigermaßen bemüht die Magnete gleichmäßig auseinander zu ziehen ist das überhaupt kein Problem.

Versuchsablauf:

Man betrachtet eine Längsseite der Spule als einen Leiter, auf den die Magneten wirken sollen. Die beiden Magneten werden also so an eine Spulenseite gehalten, dass einmal Nord und einmal Süd zur Spulenmitte zeigen. Dann werden sie mit mäßiger Geschwindigkeit gleichmäßig von der Spule entfernt. Während dieser Zeit ist am Messgerät eine Spannung abzulesen, die in der Spule induziert wurde.

Was oft vergessen wird:

Das Induktionsgesetz kann dieses Phänomen sehr wohl erklären. Es ist ja so definiert, dass nur eine Flussänderung in einer Leiterschleife eine Spannung erzeugen kann. Das es aber auch ohne Fluss- und Flächenänderung geht zeigt sich bei der N-Maschine. So wie in der Skizze gezeigt kann niemand sagen, ob an den Enden des Leiters eine Spannung auftritt. Denn dazu müsste ein Messgerät angeschlossen werden und somit wird eine Schleife gebildet, in der sich sehr wohl der Fluss ändert. Die beiden Magneten bilden ja zusammen einen kleinen Magnetkreis. Das zeigt die Tatsache, dass sie sich in dieser Stellung anziehen. Werden sie voneinander, entfernt wird diese Kraft schwächer, also auch der Fluss und eine Hälfte dieses Flusses schließt sich über die Schleife.
Man kann das ins Extrem treiben und die Schleife viele Meter im Durchmesser machen. Dann kommt keine Feldlinie von den Magneten an der gegenüberliegenden Seite der Schleife mehr an. Dann ist der zur Betrachtung herangezogene Leiter auf seiner ganzen Länge wirklich feldfrei und trotzdem funktioniert dieser Effekt noch. Hier sollten jetzt die Befürworter der Freien Energie ansetzen und klären wie so etwas möglich ist. Hinter dem Magnetismus muss einfach mehr stecken, als wir bisher über ihn herausgefunden haben.

Spannungsinduktion ohne Magnetfeld im Leiter. Keiner würde es für möglich halten. Doch unsere Theorie, insbesondere das Induktionsgesetz akzeptiert diesen Widerspruch bedenkenlos. Es drückt sich vor einer Erklärung, indem es definiert, dass nur die Flussänderung innerhalb der Leiterschleife maßgeblich für die induzierte Spannung ist. Was genau mit dem Leiter passiert und was ihn dazu bringt Strom zu führen bleibt damit im Dunklen. An diesem Beispiel zeigt sich deutlich, wie sich die Naturwissenschaft von der Wirklichkeit abwendet und nur das erklärbar macht, was sie erklären kann.