Эффект Хатчисона

Многих интересует, что именно подразумевается под <эффектом Хатчисона>. Этот краткий очерк - попытка ответить на наиболее распространенные вопросы. Прежде всего, эффект Хатчисона - это совокупность явлений, которые были случайно открыты Джоном Хатчисоном еще в 1979 году в процессе изучения продольных волн Тесла. Иными словами, эффект Хатчисона - это не просто отдельное явление, это некая их совокупность.

Эффект Хатчисона происходит в результате интерференции продольных волн в некоторой области пространства, создаваемых источниками высокого напряжения, обычно генератором Ван-де-Граафа, и двумя или более катушками Тесла.

В число производимых эффектов входят: левитация тяжелых объектов; сплав разнородных материалов (таких, как металл и дерево); аномальное разогревание металлов при отсутствии вблизи них горящих веществ; самопроизвольный разрыв металлических предметов (которые растрескиваются, расползаясь в разные стороны).

Кроме того, наблюдаются как временные, так и постоянные изменения кристаллической структуры и физических свойств металлов. На Рис. 1 представлено доказательство <Эффекта Хатчисона> на примере кусков металла. Деформация произошла при комнатной температуре в результате сложного взаимодействия электромагнитных полей.

Увеличить >>>
Увеличить >>>
Увеличить >>>
Увеличить >>>
Увеличить >>>

Рис. 1 Холодная плавка металлов

Слева вверху: полностью разорвавшийся алюминиевый брусок. Слева внизу: алюминий с отпечатками монет и одной монетой, вставленной в частично открытую трещину; Справа вверху и внизу: фрагмент среза алюминиевого блока, на котором виден вплавленный в него кусок дерева

Левитация тяжелых предметов, происходящая в результате эффекта Хатчисона, - это не простая электростатическая или электромагнитная левитация. Заявления о том, что подобный феномен можно объяснить воздействием только данных сил, совершенно нелепы и легко опровергаются при попытке применить эти методы с целью воспроизведения экспериментов Хатчисона, которые были документально зафиксированы на фото- и видеопленке и неоднократно засвидетельствованы многочисленными заслуживающими доверия учеными и инженерами.

Тем, кто решится на это, необходимо помнить, что в используемой аппаратуре должно применяться только ограниченная мощность 75 Ватт от источника сети переменного тока 120В, поскольку именно такие параметры использовались в аппарате Хатчисона для поднятия в воздух шестидесятифунтового пушечного ядра.

Сплав разнородных материалов - это действительно поразительное явление, наглядно свидетельствующее о том, что эффект Хатчисона способен оказывать мощное воздействие на силы Ван-дер-Ваальса. Удивительное и непостижимое противоречие заключается в том, что разнородные вещества могут просто <сплавляться>, и при этом не происходит диссоциации ни одного из этих веществ. Кусок дерева буквально <тонет> в металлическом блоке, причем ни металл, ни дерево не разрушаются. Кроме того, не наблюдается никаких признаков смещения, подобных тем, которые происходят, например, если бросить камень в емкость с водой.

Аномальное разогревание металлов при отсутствии расположенных вблизи горящих или раскаленных веществ (обычно дерева) является прямым указанием на то, что природа тепла, возможно, еще не до конца изучена. Это говорит о больших перспективах развития термодинамики, где понятие теплоты является центральным. Необходимо отметить, что термодинамика занимается изучением инфракрасной области электромагнитного спектра, которая в данном контексте является практически несущественной от нуля до бесконечности герц.

Аномальное разогревание, возникающее при эффекте Хатчисона, явно свидетельствует о том, что нам еще многое предстоит узнать, особенно в отношении явлений, которые имеют место на стыке термодинамики и электромагнетизма.

Самопроизвольный разрыв металлов, который также происходит в результате эффекта Хатчисона, является уникальным по двум причинам: во-первых, отсутствуют признаки каких-либо <внешних сил>, послуживших причиной разрыва; во-вторых, характер растрескивания металла предполагает движение со скольжением в стороны в горизонтальном направлении. Металл буквально расползается.
Др. Джон Хатчисон

Некоторые временные изменения кристаллической структуры и физических свойств металлов отчасти напоминают <сгибание ложек> Ури Геллера, за исключением того, что в момент, когда эти изменения происходили, поблизости с образцами металлов ничего не находилось. На одной из видеозаписей видно, как ложка сгибается вверх-вниз. В случае необратимых изменений металлический брусок становился твердым, как сталь, с одного конца, и мягким, как порошковый свинец, с другого. Таким образом, перед нами опять признак сильного воздействия на силы Ван-дер-Ваальса.

Интерференция радиоволн, которая приводит к возникновению этих явлений, создается с помощью 4-5 источников радиосигналов, причем, все они работают при низком напряжении. Однако в зоне, где происходит интерференция, возникает напряжение в сотни киловольт.

Некоторые исследователи высказывают предположение о том, что Хатчисону удалось раскрыть энергию нулевых колебаний вакуума. Она обнаруживается при температуре ноль градусов Кельвина, когда любая активность атомов предположительно прекращается (отсюда и пошло название этого вида энергии). Энергия нулевых колебаний связана со спонтанной эмиссией и аннигиляцией электронов и позитронов, происходящей в результате того, что называется <квантовым вакуумом>. Плотность энергии, содержащейся в квантовом вакууме, приблизительно оценивается порядка 1013 Джоулей на кубический сантиметр, что по имеющимся данным достаточно, чтобы в одно мгновение испарить все океаны Земли.

При условии получения доступа к такой энергии неудивительно, что эффект Хатчисона вызывает такие странные явления. Пока еще сложно достичь регулярного воспроизведения данного феномена. В будущем необходимо, во-первых, увеличить частоту возникновения таких эффектов, а во-вторых, научиться управлять ими с достаточной степенью точности.

Марк А. Солис Эффект Хатчисона // <Академия Тринитаризма>, М., Эл № 77-6567, публ.12485, 07.10.2005