Митрофанов В.В., 1998

ИССЛЕДОВАНИЕ ЭФФЕКТА РАССЕЛА

      Один из биографов Пастера обратил внимание на его способность
      поставить природу в такие условия, когда она
      уже не может не выдать свои тайны.
      А. Шевелев [8]

Как-то на занятиях я рассказывал о проценте выхода ИС и, в частности, обратил внимание слушателей, что интересно было бы найти причины брака и попытаться получить не 100% годных ИС, а 100% брака.

Б.Л.Злотин развил эту мысль дальше, и я уверен, что в такой интерпретации она стала более сильной, а именно, что надо сделать, чтобы это явление произошло [144]. Почему не сработала моя идея? Я думаю, потому, что брак ИС имеет много причин: это и катастрофические браки - обрывы, царапины, сколы и т.д., это и параметрические браки - загрязнение кремния быстро диффундирующими примесями и пр.

Когда же этот вопрос ставится для задачи в один - два шага, то есть высокая вероятность нахождения ответа. Вернемся к эффекту Рассела.

Первоначальная мысль была о том, что с поверхности кремния в процессе его окисления на воздухе происходит эмиссия молекулярного водорода. Однако Н2 взаимодействует с фотоэмульсией. Что же надо сделать, чтобы AgBr, входящий в фотослой, образовывал скрытое изображение? По-видимому, это сможет атомарный водород. Значит, происходит эмиссия Н. Как это доказать? Оказалось, что есть очень чувствительный индикатор на атомарный водород - это желтая соль молибдена. Эта соль под действием небольших концентраций атомарного водорода становится синей. Нашли эту соль. Над поверхностью кремния поставили листочек кальки, на которую поместили щепотку желтой соли молибдена. Через пару часов она стала синей. Таким образом, было доказано, что происходит эмиссия атомарного водорода.

После проведения опытов на открытом воздухе появилась мысль: а что будет, если пластину кремния поместить в воду? В этом случае окислителя - воды - более, чем достаточно. Это, очевидно, противоположный эксперимент. Через 20 часов экспонирования был получен снимок, подтверждающий, что все, как мы предполагали, но только время экспонирования пришлось увеличить с 5 минут при контакте Si - ФП до 20 часов.

Что делать дальше? Что исследовать? И тут опять появилась мысль: а что будет, если посмотреть выделение водорода в электрохимической ячейке - на катоде, где, как известно из курса химии происходит выделение молекулярного водорода. Собрали ячейку и поставили над катодом фотопластинку. Оказалось, что с катода происходит выделение и атомарного водорода, и возбужденных молекул водорода. Так как мы проверяли гипотезу качественно, то было проведено несколько опытов, каждый из которых подтверждал гипотезу. Однако, время экспонирования составляло часы. Нас больше заинтересовала проблема перенапряжения водорода на катоде, так как по последним имеющимся в нашем распоряжении данным механизм образования перенапряжений до сих пор не очевиден. Это исследование приведено в главе 26.

Теперь обратимся к возбужденным молекулам водорода. Поведение Н- может быть различным. Так, еще Вуд наблюдал, как в токе атомарного водорода вольфрамовая спираль раскалялась добела. Увидев спираль, на которую не подавалось никакого напряжения, раскаленной, Вуд пришел в изумление. Совместно с Астоном они искали наводки на вольфрамовую спираль, хотя было очевидно, что никакие наводки не смогут нагреть спираль до такой высокой температуры. Надо отдать должное Вуду: через несколько дней он понял, что это явление связано с рекомбинацией атомарного водорода на вольфраме; он опубликовал статью [56, 57]. Очень возможно, что Вуд задавал. себе вопрос - что надо сделать на вольфраме, чтобы он раскалился Ответ был найден, и Вуд сделал сообщение на фирме «Дженерал Электрик», где присутствовал Лэнгмюр, который буквально за несколько дней провел работу и запатентовал водородную сварку. Таким образом:

В нашем случае при работе с фотопластинками мы считали, что реакция идет по формуле:

Рассматривая черные отпечатки, складывалось впечатление, что это не столько отпечатки, сколько угольные реплики - это был как бы "сожженный" фотослой. Что надо сделать, чтобы получались такие слои? По-видимому, использовать реакцию, обнаруженную Вудом:

Как только удалось показать, что могут происходить две реакции, я стал обдумывать результаты двух опытов, которые мне не удавалось объяснить.

Исследуя эффект Рассела, мы снимали зависимость плотности почернения ФП от расстояния до пластинки кремния. Эта зависимость приведена на рис. 25а.

Удалось обнаружить удивительную картину. Имея очень маленькое расстояние, порядка 1-2 мм, и подышав несколько раз на ФП перед ее постановкой над поверхностью кремния, можно наблюдать, как в фотослое на ФП образуются чередующиеся кольца - в центре черное пятно, окруженное белым кольцом, затем - черное кольцо, опять белое и т.д. (рис. 256). Можно подобрать такое расстояние, что эти кольца становятся достаточно четкие, хотя обычно они имеют диффузный характер. Когда мы впервые увидели эти кольца, то сложилось мнение, что это кольца Ньютона. И очень хотелось, чтобы эта картина могла найти объяснение в рамках интерференции. Однако это, конечно, никакая не интерференция. И вот был придуман ответ на вопрос: "Что надо сделать, чтобы...?"

Если допустить, что Н2* рекомбинирует на зернах AgBr с выделением тепла, то

то есть происходит разогрев зерен AgBr с выделением Br. Бром начинает диффундировать с краев основного черного пятна и, взаимодействуя с зернами AgBr, делает их менее чувствительными к H2*, или просто соединяется с H2*, то есть образует НBr.

На рис. 25 показан ход потока возбужденных молекул водорода (б) и изображение (в), полученное в экспериментах. Очевидно, поток, огибающий ФП, доходит до области 2, где уже не действует Br от основного пятна, и тогда начинает возникать новое почернение с диффузией брома в противоположные стороны.

Рис. 25. Исследование эффекта Рассела:
а - зависимость оптической плотности почернения D фотопластин ки от расстояния h до пластины кремния;
б, в - получение кольцевой картинки на ФП.

Практически на всех фотографиях, полученных от контакта кремния и ФП, всегда вокруг центрального черного пятна присутствует белое кольцо, то есть черное пятно, окаймленное белым кольцом. Довольно долго я не мог найти ему объяснение, если не сказать более, я не хотел, не желал его искать и даже замечать. Это тоже любопытный парадокс - видеть и в то же время не видеть, не замечать, если не можешь объяснить. Объяснение очевидно - это бром, который диффундирует из центрального пятна в разные стороны и взаимодействует с Н2*. Часть Н2* соединяется с бромом, а оставшаяся часть Н2* не создает почернения, так как чувствительность AgBr не высока.

И, наконец, один любопытный результат, который удалось получить только один раз из 100 опытов. Изучая эффект Рассела, проверяя гипотезы, выдвинутые различными авторами, мы использовали разные фильтры, которые размещали между кремнием и фотопластинкой. Это были: бумага, черная бумага, в которой хранятся фотопластинки, калька, пористый фильтр Шотта, напыленные на кальку слои алюминия или свинца, вода, спирт. Во всех случаях наблюдалось образование скрытого изображения, т.е. Н2* проходит через эти вещества. Однако, через стекло, кварц, целлофан Н2* не проникают. Тем не менее, один раз нам удалось зафиксировать образование скрытого изображения при использовании кварцевого фильтра. Схема опыта и полученный снимок показаны на рис. 26. Очевидно, в этом опыте непроизвольно были созданы условия, при которых произошло возбуждение атомов кремния на поверхности, причем это возбуждение снялось не сразу - спонтанно, а медленно, и это возвращение атомов в нормальное состояние сопровождалось эмиссией света.

Рис. 26. Уникальный случай образования скрытого изображения при разделении ФП и кремниевой пластины кварцевым фильтром.

Теперь мы можем к уже приведенным выше рекомендациям добавить еще одну. Задавайте почаще себе вопрос: "Что надо сделать, чтобы это произошло?" или: "Что сделала бы Природа, чтобы образовалось, получилось то, что получилось?"

Для дальнейших исследований эффекта Рассела можно предложить следующее. Энергию, выделяемую при образовании молекулярного водорода (Н2) в процессах влажного окисления металлов, можно использовать более эффективно.

Следовало бы посмотреть, присутствует ли реакция H2* + х -> H2 + [image] Е
в живом и растительном мире. "Главный конструктор" - несомненно, ее использовал. Ведь, практически, эта энергия из ничего, без затрат. Это - самопроизвольный процесс окисления.

Эту реакцию можно использовать как индикатор для определения концентрации водорода (вспомните опыт Р. Вуда с самонакаливанием вольфрамовой спирали в потоке атомарного водорода) или для прибора, в котором тонкие слои металлов или желатина изменяют структуру под действием выделяемой энергии ( [image] Е). Фотоэмульсия, например, изменяет свой цвет вплоть до черного (обугливается).

На катоде электрохимической ячейки при электролизе воды происходит образование возбужденных молекул водород, (H+H ->H2*), которые частично уходят с катода и частично рекомбинируют, нагревая катод. Следует научиться использовать эту энергию, например, для создания дополнительной ЭДС, частично компенсирующей перенапряжение на катоде.