Ультразвуковая сушка

Удаление влаги из материала под влиянием интенсивных акустических колебаний

Анимация

Описание

Ультразвуковая сушка - удаление влаги из материала под влиянием интенсивных акустических колебаний. В значительной мере эффективность ультразвуковой сушки связана с ускорением процессов теплообмена в ультразвуковом поле. При этом высушиваемый материал подвергается со стороны газовой среды воздействию ультразвукового поля с уровнем интенсивности і 145 дБ, создаваемого обычно газоструйными излучателями.

Механизм воздействия упругих волн на влагу зависит от агрегатного состояния материала, его влажности, размера частиц высушиваемого материала, типа связи влаги с ним и характеристик акустического поля.

При очень высокой влажности (влагосодержании) капиллярно-пористых материалов (200-500%) имеет место чисто механическое удаление влаги, которое сводится к своеобразному "вытряхиванию" жидкости из капилляров. Это происходит вследствие дробления капель при возникновении у поверхности материала сильных акустических потоков и появления капиллярных волн. В известной степени эти процессы аналогичны процессам, протекающим при ультразвуковом распылении, с той разницей, что в последнем случае энергия ультразвуковых колебаний подводится со стороны жидкости. Механическое воздействие зависит от интенсивности акустической волны, сильно возрастая при увеличении ее уровня выше 165 дБ и ослабевает с появлением частоты; наиболее сильно оно проявляется в пучностях скорости стоячей волны, где акустические потоки максимальны.

При умеренной влажности капиллярно-пористого материала (10-70%) воздействие акустических колебаний на процесс сушки проявляется с высокой и малой степенью интенсификации на первой и второй стадии, соответственно.

Первая стадия, характеризуемая постоянной скоростью сушки, отличается тем, что удаляемая с поверхности высушиваемого материала влага непрерывно восполняется поступающей из его внутренних слоев. Скорость сушки определяется в этой стадии градиентом концентрации жидкости в диффузионном пограничном слое. Под воздействием ультразвука процесс испарения жидкости с поверхности резко ускоряется, поскольку во влажной поверхности возникают акустические потоки, вызывающие деформацию диффузионного пограничного слоя при этом слой становится тоньше, градиент концентрации растет, что и приводит к ускорению удаления влаги с поверхности. Существенное влияние акустических потоков в первый период сушки связано с относительно малой толщиной их пограничного слоя. Сравнение ультразвуковой сушки с конвективной при постоянном обдуве поверхности материала показывает, что даже когда скорость акустических потоков сравнима со скоростью постоянного потока воздуха при обдуве, ультразвуковая сушка протекает значительно быстрее ввиду того, что толщина пограничного слоя для акустических потоков меньше, чем толщина гидродинамического пограничного слоя (последняя приблизительно равна толщине диффузионного пограничного слоя).

Процесс акустического воздействия в первой стадии сушки начинается с некоторого порогового значения звукового давления рcr , зависящего от конфигурации тела, типа возникающих акустических потоков и разности концентраций жидкости (т.е. различия влажности) на поверхности материала См и в окружающей среде [image]. Например, для порошкообразных материалов с условно-сферическими частицами диаметром d меньшим, чем длина звуковой волны:

,

где rс - волновое сопротивление газовой среды;

g - ускорение свободного падения;

r - плотность газа.

Обычно критический уровень звукового давления лежит в пределах (130-140 дБ). Диапазон применяемых частот зависит от многих факторов, но определяется главным образом затуханием звука в среде и допустимыми нормами шума работающего оборудования 8-18 кГц.

Вторая стадия сушки, обозначаемая обычно как период падающей скорости, характеризуется малой влажностью материала и слабым поступлением жидкости изнутри, в связи с чем не восполняется ее убыль на поверхности и воздействие акустических колебаний сводится к увеличению коэффициента диффузии жидкости в результате ее нагрева при поглощении ультразвука в макрокапиллярах и порах. Однако нагрев материала в звуковом поле невелик и увеличение коэффициента диффузии не превышает 100-200% и существенного ускорения сушки на этой стадии не наблюдается.

Применение ультразвука наиболее эффективно в период постоянной скорости сушки, т.е. в первой стадии.

К достоинству ультразвуковой сушки относится возможность ускорения процесса в 2-6 раз без существенного повышения температуры материала, что особенно важно при сушке легко окисляющихся термочувствительных продуктов.

Наиболее целесообразна ультразвуковая сушка для мелкодисперсных материалов, находящихся в процессе озвучивания во взвешенном состоянии или в состоянии непрерывного перемешивания, т.к. при этом мало значение Рcr и обеспечивается равномерная обработка продукта. Скорость сушки понижается с увеличением толщины обрабатываемого слоя.

Технические реализации эффекта

Ультразвуковая сушка порошкообразного материала

Ультразвуковая сушка порошкообразного материала

Рис. 1

Обозначения:

1 - мелкодисперсная среда;

2 - излучатель;

3 - ультразвуковая ванна.

Для реализации ультразвуковой сушки стандартную лабораторную ультрезвуковую ванну заполнить тонким (порядка сантиметра) слоем влажного порошка (хорошо пойдет кварцевый песок). Над частью поверхности слоя на расстоянии порядка 1 см расположить плоский ультразвуковой излучатель (магнитострикционный или пьезокерамика). Включить излучатель. Убедиться, что попрошок в зоне его облучения сохнет быстрее, чем вне ее.

Применение эффекта

Ультразвуковая сушка является специфической разновидностью процесса сушки, используемого при реализации многих технологических процессов в промышленности, сельском хозяйстве и строительстве.

Особенность ультразвуковой сушки обусловлена достаточно высокой стоимостью используемой энергии и низким КПД (20-25%) излучателей, работающих в газовых средах. Именно поэтому она применяется главным образом при производстве дорогостоящих биологических и фармацевтических препаратов, в частности, термочувствительных порошков из антибиотиков, гормональных препаратов и т.д.

В последние годы проводятся работы в направлении использования ультразвуковой сушки при обезвоживании угольной пыли, сушке зерновых, в производстве сухого молока и т.д. Для сушки применяются ультразвуковые сушилки, которые, как правило, отличаются от традиционных конвективных сушилок лишь тем, что в них в месте расположения продукта с помощью газоструйного излучателя того или иного типа создается мощное акустическое поле. При сушке наиболее эффективны сушилки с "кипящим" слоем, туннельные, распылительные и барабанные.

Литература

1. Ультразвук / Под ред. И.П. Голяминой.- М.: Советская Энциклопедия, 1979.

2. Бреховских Л.М., Гончаров В.В. Введение в механику сплошных сред.- М.: Наука, 1982.