Внутреннее трение в твердых телах

Внутреннее трение в твердых телах

Анимация

Описание

Свойство твердых тел необратимо превращать в теплоту механическую энергию, сообщенную телу в процессе его деформирования, называется внутренним трением. Оно связано с двумя различными группами явлений - неупругостью и пластической деформацией (внутренней квазивязкостью).

Неупругость представляет собой отключение от свойств упругости при деформировании тела в условиях, когда остаточные деформации практически отсутствуют. При деформировании с конечной скоростью в теле возникает отклонение от теплового равновесия. Например, при изгибе равномерно-нагретой тонкой пластинки (материал которой расширяется при нагревании) растянутые волокна охладятся, сжатые - нагреются, вследствие чего возникает поперечный перепад температуры, т.е. упругое деформирование вызовет нарушение теплового равновесия. Последующее выравнивание температуры путем теплопроводности представляет собой процесс, сопровождаемый необратимым переходом части энергии в теплоту (т.н. релаксационный процесс). Это объясняется на опыте затухания свободных изгибных колебаний пластинки.

При упругом деформировании сплава с равномерным распределением атомов различных компонентов может произойти перераспределение атомов в веществе, связанное с различием их размеров. Восстановление равновесного распределения атомов путем диффузии также представляет собой релаксационный процесс.

Деформация, возникающая в упругом теле зависит не только от приложенных к нему внешних механических сил, но и от температуры тела, его химического состава, внешних магнитных и электрических полей, величины зерна, его кристаллической структуры и т.д. Это приводит к многообразию релаксационных явлений, каждое из которых вносит свой вклад во внутреннее трение.

Величину внутреннего трения измеряют по затуханию свободных колебаний (продольных, поперечных, крутильных, изгибных), по резонансной кривой для вынужденных колебаний, по относительному рассеянию упругой энергии за один период колебаний.

Если в эксперименте используют собственные затухающие колебания системы, то за меру внутреннего трения принимают логарифмический декремент затухания q или величину Q -1, которая обратна добротности Q:

.

Если используются вынужденные колебания, то чаще всего за меру внутреннего трения принимают величину:

,

где Dw - полуширина резонансного пика;

w0- резонансная частота.

Иногда за меру внутреннего трения принимается затухание звуковой волны, проходящей через материал:

d = al,

где a - коэффициент затухания;

l - длина волны.

При прекращении деформирования в твердых телах внутреннее трение Q -1 резко падает. Для внутреннего трения характерно отсутствие скачка скорости при переходе от одного тела к другому. В отличие от внешнего трения здесь отсутствует трение покоя.

Внутреннее трение зависит от многих факторов, влияние которых определяется их воздействием на тот или иной механизм рассеяния энергии. Каждый механизм рассеяния при неизменных внешних условиях (температура, давление и др.) проявляется в определенной области частот. Повышение температуры, как правило, монотонно увеличивает фон внутреннего трения. В ряде случаев на внутреннее трение оказывает влияние амплитуда деформации.

По мере роста амплитуды упругих колебаний увеличиваются пластические сдвиги и величина вязкости растет, приближаясь к значениям вязкости пластического течения.

Различие в механизмах рассеяния энергии определяет разницу в значениях вязкости, отличающихся на 5-7 порядков (вязкость пластического течения, достигающая величины 1013 - 1015 Па*с, всегда значительно выше вязкости, вычисляемой из упругих колебаний и равной »107 - 108 Па*с).

Технические реализации эффекта

Техническая реализация эффекта

Техническая реализация производится в геометрии (рис. 1).

Наблюдение внутреннего трения при свободных затухающих колебаниях пластины

Рис. 1

Тонкая пластинка из углеродистой стали приваривается одним концом к массивной болванке. Другой конец надо оттянуть и отпустить, приведя пластинку в свободные колебания. Убедиться в их затухающем характере. Повторив опыт достаточное число раз, чтобы убедиться в нагреве пластины.

Для полной чистоты эксперимента лучше проводить его в вакууме.

Применение эффекта

Материалы с высоким внутренним трением используются для вибро- и шумоизоляции в качестве виброзащитных опор, элементов, амортизаторов, а также щумоизолирующих покрытий современных технических систем и устройств.

Литература

1. Физика. Большой энциклопедический словарь.- М.: Большая Российская энциклопедия, 1999.- С.90, 460.

2. Новый политехнический словарь.- М.: Большая Российская энциклопедия, 2000.- С.20, 231, 460.