Атмосферное давление.
Изменение атмосферного давления с высотой

Типовые задачи:

1. Одинаковый ли закон описывает изменение давления в атмосфере и в воде в зависимости от глубины?

2. Какой высоты столб воды оказывает давление, равное атмосферному.

Краткая теория:

Атмосферное давление с высотой убывает, так как уменьшается столб воздуха, создающий его. Аналогичное явление происходит в жидкости: давление разное на разной глубине погружения. Однако есть существенная разница, обусловленная тем, что воздух сжимаем, а жидкость v нет. Поэтому в жидкости давление линейно зависит от глубины погружения, а атмосферное давление зависит от высоты подъема нелинейно. Изменение давления с высотой описывается довольно сложной формулой. Важно, что давление и плотность воздуха быстро убывают с высотой. Нормальным давлением считается давление, которое производит столб ртути высотой 760 миллиметров. Это 101,3 килопаскаля, примерно сто тысяч паскалей. На высоте 10 км давление равно 200 мм рт. ст. На высоте 50 км v 0,7 мм рт. ст. Выше 6000 км плотность воздуха можно считать равной нулю. Таким образом, условная граница атмосферы проходит на высоте 6000 километров.

Формулы для решения:

Специальных расчетных формул по атмосферному давлению в школе не используется.

Алгоритм решения типовой задачи:

1. Кратко записать условие, сделать рисунок, обозначить силы и давления.
2. Записать формулы, связанные с данной темой. Как правило это формулы, в которые входит давление.
3. Решить уравнения в общем виде.
4. Подставить числовые значения, вычислить.
5. Записать ответ.

Примеры решения:

Задача 1.
Одинаковый ли закон описывает изменение давления в атмосфере и в воде в зависимости от глубины?

Решение.

1. Кратко записать условие, сделать рисунок, обозначить на нем данные условия.

2. Записать формулы, связанные с данной темой. Как правило это формулы, в которые входит давление.

Для изменения атмосферного давления с высотой формулы нет. Из школьного курса известно лишь, что давление падает быстро и нелинейно.

Для воды существует следующая зависимость давления от глубины:

3. Рассуждаем. Для воды имеем линейную зависимость изменения давления с глубиной. В атмосфере давление с высотой изменяется нелинейно. Следовательно, законы, описывающие эти изменения, разные. Это и есть ответ на вопрос задачи.

Задача 2.
Какой высоты столб воды оказывает давление, равное атмосферному.

Решение.

1. Кратко записать условие, сделать рисунок, обозначить силы и давления.

2. Записать формулы, связанные с данной темой. Как правило это формулы, в которые входит давление.

Одна и та же сила, приходящаяся на единицу площади v атмосферное давление v поднимает столб ртути высотой 760 мм и столб воды, высоту которого надо узнать.

3. Решить уравнения в общем виде.

4.Подставить числовые значения, вычислить.

5. Ответ: высота столба воды равна 10,33 метра.