Экспериментальные предпосылки для смены научной парадигмы
Oб авторе
Введение

Большинство физиков считает, что прорыв физике следует ожидать в теории элементарных частиц или в астрофизике. В этих областях физики используются дорогостоящие научные программы и приборы, которые отдельные государства порой не в состоянии реализовать. Однако мало кто обращает внимание на уже существующие эксперименты и, даже, технологии, полученные группами людей или отдельными людьми, в обычных лабораторных условиях и при относительно малых материальных затратах. В последнее время количество <аномальных> с позиций современной научной парадигмы наблюдаемых явление все возрастает и их замалчивание официальной наукой вызывает недоумение и сожаление.

  1. Эксперименты, противоречащие механике Ньютона

Уже несколько десятков лет в различных научных и научно-популярных изданиях периодически появляются сообщения обустройствах, демонстрирующих нарушение закона сохранения линейного импульса изолированной системы. Как правило, такие устройства содержат вращающиеся элементы и, по мнению их создателей, способны преобразовывать внутренний вращательный импульс элементов системы во внешний поступательный импульс центра масс.

1.1 Эксперименты Филатова

В конце 60-х годов доцентом кафедры теоретической механики Тверского политехнического института Н.В.Филатовым [1]. В эксперименте Н.В.Филатова исследовалось столкновение двух массивных тел, установленных на тележках (рис.1). Одно из тел представляло собой вращающиеся в разные стороны одинаковые гироскопы. Вращение гироскопов происходило с одинаковой угловой скоростью, обеспечивая тем самым равенство нулю полного момента системы. Кроме того, гироскопы были закреплены в кардановых подвесах и могли прецессировать. Процесс столкновения вращающихся гироскопов с обычной массой, установленной на тележке, снимался на кинопленку со скоростью 2000 кадров в секунду и затем подвергался расшифровке с целью определить скорость центра масс системы до, и после столкновения. В результате большого числа экспериментов было установлено, что в случае, когда после удара гироскопы начинали прецессировать, центр масс системы изменял свою скорость. Дело обстояло так, как будто часть внутреннего вращательного импульса гироскопов преобразовывалась в результате удара в поступательный импульс центра масс всей системы.

Рис.1 Эксперименты Филатова по упругому столкновению вращающихся гироскопов с обычной массой
Согласно законам механики Ньютона изменение скорости центра масс механической системы возможно только под действием внешней силы. В опытах Филатова эти силы отсутствовали, зато внутри системы действовали силы, вызывающие гироскопический эффект - прецессию гироскопов.

1.2 Устройство Полякова-Шауберга

Рис.2 Увеличить >>>

В научно-исследовательсокм институте Космических систем при ГКНПЦ им М.В. Хруничева исследуется устройство, предложенное немецким исследователем Виктором Шаубергом и воплощенное в металле российским инженером Спартаком Поляковым [2]. На рис. 2 представлен общий вид устройства Полякова. В устройстве происходит вращение ртути внутри трубопровода, представляющего собой трехмерную спираль Архимеда. Когда под действием двигателя ртуть начинает вращаться, наблюдается устойчивое изменение веса установки. Модель, показанная на рис. 2, при собственном весе 40 кг., теряет около 80 гр. веса.

Так же, как и в экспериментах Филатова, устройство Полякова демонстрирует потерю веса, вызываемую действием внутренних сил, создаваемых вращением ртути. Какова природа этих сил? Из теоретических рассуждений мы приходим к выводу, что эти силы не удовлетворяют третьему закону механики Ньютона. Только в этом случае на них не распространяется теорема о сохранении линейного импульса центра масс изолированной механической системы. Как известно [3], такими силами в механике являются силы инерции.

1.3. Инерциоид Толчина, движители Кука и Торнсона

Рис.3 Инерциоид Толчина Увеличить >>>

В России прибор, который изменяет импульс центра масс системы под действием сил инерции, был изобретен инженером В.Н.Толчиным [4]. Он назвал это устройство инерциоидом. Работая главным конструктором Пермского машиностроительного завода, В.Н.Толчин изготовил инерциоиды различных типов, ряд характеристик которых приведены в его книге <<Инерциоид, силы инерции как источник движения>> [4]. Конструктивно инерциоид Толчина выполнен так, что внутри его синхронно, навстречу друг другу, вращались два груза (см. рис. 3).Управляя скоростью вращения этих грузов, можно менять скоростью движения центра масс всей системы. Для изменения скорости вращения грузов у инерциоидов существует внутреннее устройство, называемое мотор-тормоз. В секторе углов 330-360 градусов мотор-тормоз увеличивал угловую скорость вращения грузов, что вызывало увеличение скорости центра масс инерциоида от 0 до величины порядка 10 см/с.

В секторе углов 160-180 градусов мотор-тормоз создает уменьшение угловой скорости вращения грузов, при этом скорость центра масс уменьшалась с 10 см/с до 0. Средняя скорость центра масс инерциоида за период, который составлял примерно 1 с, была равна 6 см/c на поверхности, смазанной маслом.
Рис. 4 Увеличить >>>

Примерно пять лет спустя после выступлений В.Н.Толчина в печати и по телевидению в 1969 г. американский изобретатель Р.Кук предложил свой тип инерционного движителя, который в настоящее время существует в пяти вариантах. Движитель Кука, установленный на тележку со свободно вращающимися колесами, демонстрирует такое же передвижение по горизонтальной поверхности, как и инерциоид Толчина. Этот движитель вызвал интерес у инженеров НАСА, причем движение механизма Кука не вызывает сомнения в принципиально новом способе передвижения прибора, однако убедительного теоретического обоснования новому способу передвижения Р.Куку, впрочем, так же, как и В.Н.Толчину, дать не удалось.

Если в инерциоиде Толчина управление силами инерции происходит за счет изменения угловой частоты вращения грузов при постоянном радиусе вращения, в движителе канадского изобретателя Торнсона (см. рис.4) это достигается изменением радиуса вращения грузов при постоянной угловой частоте вращения. Движитель Торнсона, приводимый в движение электромотором мощностью 40 Вт, после установки его внутри каноэ весом 250 кг, позволил развить каноэ скорость 1 миля/час. При этом никаких приводов о воду, типа весел или винтов, не использовалось.

1.4. Инерциоиды Шипова

Рис.5 Увеличить >>>

В течение некоторого времени мне пришлось экспериментировать в Таиланде с инерциоидами собственной конструкции, которые представляли собой усовершенствованные инерциоиды Толчина. Было создано 8 моделей инерциоидов как с механическими, так и с электрическими источниками энергии, для привода грузов во вращение. Более того, управление вращением осуществлялось с помощь сервомотора, которым управлял компьютер по специально разработанной программе (см. рис.5). Инерциоид был оснащен контрольно-измерительной аппаратурой, позволяющей отслеживать динамику инерциоида и получать его основные динамические характеристики в режиме реального времени. В отличие от инерциоидов Толчина, Кука и Торнсона, поддерживающая тележка которых движется с отступлением назад, у разработанного мной инерциоида поддерживающая тележка движется только вперед (рис.6) [5].
Рис.6. На среднем графике видно, что скорость корпуса [image] всегда положительна Увеличить >>>

Это результат исключает предположение оппонентов, что причиной движения инерциоидов являются силы трения, действующие между колесами поддерживающей тележки и подстилающей поверхностью, поскольку в этом случае силы трения всегда препятствуют движению.

  2. Эксперименты, противоречащие электродинамике Максвелла-Лоренца

Основной причиной замалчивания электродинамических экспериментов, наблюдаемых многими исследователями, является их противоречие законам общепризнанной электродинамики Максвелла-Лоренца. Такая позиция является временной, поскольку проблемы энергетики, стоящие перед обществом, требуют развития и внедрения новых технологий, основанных на новой научной парадигме.

2.1. Эксперименты Тесла и их разновидности

Рис.6

В начале прошлого века широкую известность получили эксперименты Николы Тесла по передаче электрической энергии без проводов, при этом в этих экспериментах наблюдалось явное отклонение оттвердо установленныхв то время законов электродинамики Максвелла-Лоренца. В большинстве экспериментов Тесла использовал электромагнитные поля, порождаемые заряженной металлической сферой во время ее разрядки. Заряженная металлическая сфера с постоянным зарядом вдали от ее центра создает статический потенциал Кулона, но если сфера теряет или приобретает заряд (разряжается или заряжается), то, как предполагается, что к потенциалу Кулона добавляется динамическая компонента электромагнитного поля, направленная вдоль силовых линий поля Кулона (рис 6). Это поле получило название <продольного> электромагнитного поля или поля Тесла, которое не входит в уравнения Максвелла. Действительно, в этих уравнениях нет поля, связанного с изменением величины заряда (нет производной [image], где e - заряд электрона).
Рис. 7 Увеличить >>>
Тесла отмечал, что во время разряда заряженной сферы окружающее предметы начинали светиться так, как будто электроэнергия передается через окружающее пространство.

Представим две металлические сферы, изолированные от земли, одна из которых периодически подзаряжается от разных обкладок конденсатора. Тогда по проводу, соединяющему их, будет течь переменный ток, порожденный переменным зарядом сферы (ток Тесла) (рис. 7а). Конденсатор можно заменить трансформатором (рис. 7b) и мы получим

тот же результат. Предположим, что радиус правой сферы мы устремили к нулю, тогда мы получим знаменитый трансформатор Тесла, у которого один конец вторичной обмотки <висит в воздухе> и из трансформатора выходит всего лишь один провод вторичной обмотки. Такие трансформаторы широко используются, например, в вакуумной технике.
Рис.8

Особый интерес представляет передача электроэнергии по одному проводу. Для этого используется трансформатор Тесла и вилка С.Авраменко (рис. 8). Обычно для передачи электроэнергии по одному проводу на первичную обмотку трансформатора Тесла подается переменный ток с частотой 3000-4000 гц. Со вторичной обмотки выходит один провод, на конце которого расположена вилка Авраменко, состоящая из двух диодов и конденсатора. Из чертежа видно, что вилка Авраменко из одного провода делает два, к которым и подключается обычная нагрузка Р в виде ламп накаливания или электромоторов.

Рис. 9
Рис. 10

На рис. 9 представлена однопроводная линия (виден один провод, идущий от трансформатора Тесла), нагруженная на обычную лампу накаливания 220 В, 25 Вт. При повышении напряжения в первичной обмотке трансформатора Тесла яркость лампы накаливания 220 В, 25 Вт увеличивается (рис. 10) [6].
Рис. 11

На рис. 11 представлена перегоревшая лампа 220В, 60 Вт (левый рисунок) и эта же лампа, подключенная к однопроводной линии (правый рисунок). Видно, что при подключении к однопроводной линии перегоревшая лампа продолжает светиться. В настоящее время в лаборатории Дмитрия Семеновича Стребкова директора Всероссийского научно-исследовательского института сельского хозяйства действует экспериментальная однопроводная линия, передающая 10 кВт электроэнергии на расстояние 100 метров.
Рис. 12 Увеличить >>>

Серия экспериментов по беспроводной передаче электроэнергии была проведена украинскими исследователями Н.В.Косиновым и В.И.Гарбаруком [6]. В качестве источника электромагнитного поля был использован трансформатор Тесла, нагруженный на металлическую сферу (или полусферу). На рис. 12 представлена установка для демонстрации эксперимента Тесла по беспроводной передаче электроэнергии. Электродвигатель постоянного тока ИДР-6 установлен на токопроводящей платформе, которая, в свою очередь, установлена на корпусе из изоляционного материала. Внутри корпуса находится электронный узел, преобразующий излученное полусферой поле Тесла в постоянный ток, приводящий электромотор во вращение. При приближение платформы, на которой установлен двигатель, скорость вращения двигателя увеличивается. Это означает увеличение напряжения на выходе преобразующего электронного узла.

В 1899 году Тесла экспериментировал с установкой, подобной рассмотренной выше, но мощностью 1500000 Вт [7]. Он обнаружил, что излученный его установкой импульс обошел вокруг земного шара и вернулся в приемник почти без потерь. Этот импульс распространялся в пространстве не как обычная электромагнитная волна, как своеобразный электрический разряд, имеющий адресный признак. Он писал: <Там где нет приемного устройства, энергия никуда не расходуется. Туда же, где установлен приемник, затягивается энергия. Это прямо противоположно системе радиоволн> [7].

2.2. Электроторсионные генераторы Акимова и Хатчисона

В 1979 году в процессе изучения <продольных> волн, излучаемых катушками Тесла и генераторами Ван-де-Граафа, американский исследователь Джон Хатчисон случайно открыл необычные явления такие, как левитация тяжелых предметов, сплав разнородных материалов (например, металл и дерево), аномальное разогревание металлов без внешнего подогрева, самопроизвольный разрыв металлических предметов (рис. 13, 14) и т.д.

Рис. 13 Увеличить >>>
Рис. 14 Увеличить >>>

Левитация тяжелых предметов в экспериментах Хатчисона это не электростатическая или электромагнитная левитация, которую можно объяснить на основе уравнений Максвелла-Лоренца. Это было доказано при попытках применить эти уравнения при повторе экспериментов Хатчисона. Существуют фото и видео документы, засвидетельствованные многочисленными заслуживающими доверия учеными и инженерами [8].
Рис. 15
Увеличить >>>

Примерно в то же время (1980-1985 гг.) в разных местах России и разными людьми были изобретены приборы, получившие название генераторов торсионного поля [9]. Эти генераторы нашли широкое применение в физике, технике и в различных торсионных технологиях. Основу такого генератора составляет поляризованная по спину (как правило, электрона) среда, управляемая электромагнитными полями. На рис. 15 представлен внешний вид (рис.15 а) и внутреннее устройство (рис.15 б) одного из генераторов А. Акимова, который используется в торсионной технологии, позволяющей изменить структуру металлов. Для этого, в отличие от генератора Хатчисона, необходимо расплавить металл и воздействовать торсионным излучением на расплав.

Эксперименты по воздействию торсионного излучения на структуру металлов были проведены во многих научно-исследовательских учереждениях России, Украины и Южной Кореи. На рис. 16 показано изменение структуры олова под действием торсионного излучения при одном и том же увеличении 6000 раз. Контрольный шлиф олова представлен на рис. 16 а, на котором виден большой разброс зерен и большая неоднородность структуры. На рис.16 б представлен шлиф олова, полученный после обработки расплава олова торсионным излучением.

Увеличить >>>
Рис.16
Увеличить >>>
Рис.17

На рис. 17 показано воздействие торсионного излучения на расплав силумина. Слева на рис. 17 представлен контрольный образец шлифа силумина, справа - после обработки расплавленного силумина торсионным излучением. Видно, что после облучения металл стал однородным и пригодным для промышленного использования. Во время этих экспериментов редкоземельные добавки не использовались.
Рис. 18 Увеличить >>>

В настоящее время торсионные методы изменения структуры металлов запатентованы и используются в промышленных масштабах. Развивая работы А.Акимова, С.Курпатов и В.Панов использовали в Перми на ОАО <Мотовилихинские Заводы> торсионный генератор, уникальность которого состоит в его глубинном и объёмном влиянии на расплавы и растворы различных веществ. Разработчик генератора - С.А. Курапов (рис.18). Основное применение генератор нашел в металлургической промышленности. Данным генератором облучается расплав металла в объеме от 160 кг до 60 тонн. С помощью торсионного генератора удалось получить металл с измельченной структурой и почти полное прекращение выделения карбидов в высокоуглеродистых сталях.
Рис.19 Увеличить >>>
Увеличение ударной вязкости при этом составило до 52%. Ввиду того, что торсионное поле обладает колоссальной проникающей способностью, обработка расплава производится сквозь стенку металлургической печи. Фокус генератора устанавливается внутрь расплава (рис.19). Генератор был полностью экранирован от выхода за его пределы традиционных электромагнитных полей. Этот генератор порождает торсионное поле, обладающее колоссальной проникающей способностью и оказывающее глубинное и объёмное влияние на расплавы и растворы различных веществ.

2.3. Сенсационные источники «свободной энергии»

Рис.20 Увеличить >>>

Никола Тесла постоянно отмечал, что мы можем извлекать энергию из окружающего пространства. И пока официальная наука не в состоянии дать рецепт для создания эффективного источника, способного использовать такую энергию, человек далекий от науки и техники швейцарский часовщик Пауль Бауман изобретет машину, которая, будучи запущенной, не только постоянно работает, но и выдает электрическую энергию. При работе машина Баумана, получившая название <Тестатика>, не требует внешних источников энергии [10]. Для приведения ее в действие достаточно раскрутить руками диски (рис. 20), после чего диски продолжают крутиться, при этом <Тестатика> вырабатывает 200 Вт, 1 кВт, 3 кВт или 30 кВт электроэнергии, в зависимости от модели. Существуют различные идеи относительно источника вырабатываемой энергии и физических законов, по которым работает <Тестатика>. Однако до сих пор никому не удалось повторить изобретение Баумана, а сам изобретатель, будучи главой религиозной секты <Матернита>, не выдает секрет ее устройства, мотивируя это тем, что новые знания могут быть использованы во вред человечеству.

Рис. 21

Другое сенсационное устройство - колесо Минато (рис. 21), было изобретено японским музыкантом Кохей Минато. Колесо устроено так, что на нем расположена дорожка постоянных магнитов (хорошо видны на снимке слева). Если поднести к колесу постоянный магнит, направив северный полюс к магнитной дорожке, колесо начинает вращаться и чем ближе внешний магнит к колесу, тем быстрее оно вращается (правый снимок) [11].
Рис. 22

Одним словом, Минато так расположил малые магниты на колесе, что они при движении колеса испытывают постоянное отталкивание от внешнего магнита, что, вообще говоря, противоречит нашим представлениям о законе сохранения энергии. По этой причине Минато долгое время не мог запатентовать свое изобретение (сейчас Минато получил патент в 48 странах, включая Россию). Используя свое изобретение, Минато разработал источник <свободной энергии> с коэффициентом преобразования 330%. Поскольку Минато не является профессиональным ученым, то он считает, что его изобретение не выходит за рамки существующей научной парадигмы. На самом деле это не так, и нам еще предстоит дать научное объяснение источнику той избыточной энергии, которая появляется в машине Минато.
Рис. 23 Увеличить >>>

В настоящее время в России имеется свыше десятка коммерческих компаний, которые занимаются выпуском тепловых вихревых генераторов (рис.23), которые так же являются высокоэффективными преобразователями энергии [12]. В качестве рабочего тела в этих генераторах тепла используется вода, тосол и некоторые другие жидкости, нагревание которых происходит за счет вихревого движения жидкости, организованного внутри особо сконструированной трубки. К сожалению, большинство тепловых генераторов не имеют строгой научной экспертизы и часто заявленный коэффициент преобразования (у различных авторов он колеблется в пределах от 120% до 500%) не соответствует действительности. Тем не менее, тепловые установки, прошедшие строгие метрологические исследования, например генератор Мустафаева, показывают коэффициент преобразования 160% и более. Подобно машине <Тестатика> и машине Минато, вихревые тепловые генераторы не имеют достаточно убедительного научного обоснования, поскольку не укладываются в рамки современной научной парадигмы.

Заключение

Приведенные в данной работе эксперименты и технологии представляют собой лишь малую толику того, что имеется в настоящее время в обширной области необъясненных существующей наукой явлений. По-видимому, наступало время, когда <критическая масса непознанного> достигла предела, за которым наступает лавинообразный процесс смены научной парадигмы. Ситуация в физике в настоящий момент напоминает события происходившие в начале прошлого века, когда возникли квантовая теория, специальная и общая теория относительности, но с той лишь разницей, что наступающая научно-техническая революция будет на порядок сложнее и результативней. Ее теоретическую базу будет составлять теория физического вакуума [13], которая позволит решить теоретические задачи, дающие обоснование:

  1. новым принципам движения, использующим поля и силы инерции;
  2. экспериментам Тесла по беспроводной и однопроводной передаче энергии;
  3. торсионным экспериментам Акимова-Хатчисона по воздействию торсионных полей на структуру различных материалов;
  4. источникам <свободной энергии> Баумана-Минато и вихревым теплогенераторам.

Решение этих задач имеет не просто научный интерес, а представляет собой общественный заказ, призванный обеспечить выживание человечества в сложившихся экономических и политически условиях.

Литература

  1. Филатов Н.В. Исследование удара тел с большими кинетическими >моментами: Письмо Н.В. Филатова к Чичерину В.Г. 08.07. 1969.
  2. Поляков С.М., Поляков О.М. Введение в экспериментальную гравитонику. М., Прометей, 1991.
  3. Ольховский И.И. Курс теоретической механики для физиков. М.: Наука, 1970.
  4. Толчин В.Н. Инерциоид, силы инерции как источник движения, Пермь, 1977.
  5. Шипов Г.И., Сидоров А.Н. Теоретические и экспериментальные исследования реактивного движения без отбрасывания массы. В сб. <Физика взаимодействия живых объектов с окружающей средой>, Москва, 2004, сс. 87-120.
  6. Косинов Н.В., Гарбарчук В.И. Однопроводная и беспроводная передача энергии, Новая энергетика, № 4, 2003, с. 2.
  7. Валон Т.Ф., Свободная энергия, Новая энергетика, № 4, 2003, с.46.
  8. Солис М.А. Эффект Хатчисона, Новая энергетика, № 5-6, 2003, 37.
  9. Акимов А.Е., Финогеев В.П. Торсионные поля и их технологические проявления, «Вопросы оборонной техники». 1995. Сер. 9. 28 c.
  10. Фролов А.В. Тестатика, Новая энергетика, №1, 2003, с. 3.
  11. Додд Дж. Удивительный мотор японского гения техники Кохей Минато, Новая энергетика, № 2, 2004, с. 2.
  12. Овчаренко Н. Вихревые теплогенераторы, Новая энергетика, № 2, 2004, с. 19.
  13. Шипов Г.И. Теория физического вакуума, теория эксперименты и технологии. М., Наука, 1997, с. 450.
Шипов Г.И. Экспериментальные предпосылки для смены научной парадигмы // <Академия Тринитаризма>, М., Эл № 77-6567, публ.12757, 28.12.2005

[