Б. Сотин

Центральные силы

Все качественные и количественные соотношения между физическими величинами принято выражать с помощью математических формул, а математический анализ служит важнейшим оружием в арсенале исследователей физических процессов. Тем не менее, нелепо смешивать физику с математикой и наоборот. Ведь физики, облекая в математические формулы различные зависимости между измеряемыми величинами, обязаны указывать как условия, так и естественные границы применимости математических формул, их физический смысл. А математика подобных ограничений не знает: так, по определению Ричарда Фейнмана, математика - не наука, а искусство. Поэтому чисто формальное, без физического осмысления, использование даже самых элементарных математических соотношений способно привести к стойким заблуждениям.

Вот характерный пример, связанный с возникновением так называемых центральных сил, которые действуют между материальными объектами. Центральной можно назвать любую силу, отклоняющую свободно движущееся тело от прямолинейной траектории, так как каждой ее точке соответствует свой - пусть и мгновенный - центр кривизны.

Все это, конечно, всем очень хорошо известно. Вопрос, однако, заключается в следующем: совершают ли центральные силы, отклоняющие тело от прямолинейного движения, какую-либо работу? Как утверждает теоретическая механика, эти силы никакой работы не совершают и, скажем, Луна, вращающаяся вокруг Земли практически по окружности, движется как бы по инерции, и это движение не требует никаких энергетических затрат. Именно это и послужило причиной создания Альбертом Эйнштейном общей теории относительности, согласно которой все небесные тела движутся по инерции, но в искривленном пространстве-времени. Таким образом физике удалось замаскировать проблему возникновения центральных сил, хотя при этом возникает проблема возникновения искривленного пространства-времени. Почему не нужно затрачивать работу для того, чтобы придать ему кривизну?

Грузик на шнурке

Рассмотрим простой пример. Привяжем к шнурку небольшой грузик и начнем его раскручивать. Сначала, чтобы придать грузику необходимую окружную скорость V, придется, конечно, поработать. Но потом грузик начнет вращаться уже как бы не требуя дополнительных усилий. Разумеется, мы знаем, что существует центростремительная сила F, удерживающая грузик, но ее мы не ощущаем. А ощущаем мы лишь противоположно направленную ей центробежную силу - F, стремящуюся вырвать грузик из руки.

По существующим ныне представлениям для того, чтобы удерживать в руке вращающийся грузик, не нужно затрачивать никакой работы - считается, что она равна нулю. Ведь в каждый момент центростремительная сила F перпендикулярна V, и поэтому работа А равна нулю в соответствии с известной формулой А = F·S·cos(a), так как косинус прямого угла всегда равен нулю.

Но, несмотря на внешнюю убедительность этих формальных доводов, их следует признать глубоко ошибочными, поскольку приведенная выше формула используется без физического осмысления: в ней фигурирует косинус угла, который к действию центростремительной силы никакого отношения не имеет. Ведь движение тела в каждой точке окружности со скоростью V, направленной по касательной, совсем не обусловлено силой F, которая это движение не порождает.

Центростремительная сила F порождает совсем иное движение: она непрерывно отклоняет движущееся тело в сторону центра, искривляет его траекторию, превращая ее из прямолинейной в круговую. То есть центростремительная сила все время смещает тело в направлении своего действия, и в приведенной выше формуле угол а равен нулю, а его косинус - единице! И поэтому следует признать, что центростремительная сила непрерывно совершает работу, удерживая грузик, вращающийся на шнурке.

Невидимые джоули

Попробуем оценить энергию, которую приходится затрачивать человеку, вращающему грузик на шнурке. Пусть на тело массой М, движущееся с постоянной скоростью V по окружности с радиусом R, действует центральная сила F (см. рисунок). За какой -то малый промежуток времени вращающееся тело переместится по окружности из точки "а" в точку "b", а если бы сила F не действовала, то оно двигалось бы по инерции прямолинейно и оказалось бы в точке "с". То есть сила F как бы сдвинула тело в сторону центра на отрезок S и, значит, совершила работу А = F·S. (Естественно, точный расчет требует перехода к исчислению бесконечно малых, но для простоты и наглядности можно обойтись конечными, но только малыми величинами.)

Итак, если угол j достаточно мал, то отрезок "ас" примерно равен отрезку "ab". А используя теоремы о секущей и касательной, можно вычислить, что

где угол j выражен в радианах. За один полный оборот грузик преодолеет 2 эт/ср малых отрезков "ас" » "ab", и поэтому центростремительная сила совершит работу

Пусть шнур имеет длину R = 1 м, а грузик массой М = 0,2 кг вращается с окружной скоростью V = 6 м/с. Тогда на него будет действовать центростремительная сила F = M·V2·R = 7,2 Н. Если малый угол j = 1° = 0,0174 радиан, то вся окружность разобьется на 360 малых отрезков и, в соответствии с выведенной выше формулой, под действием центростремительной силы грузик преодолеет путь 1·(V1 + 0,01742 - 1)·360 = 0,055 м, на что придется затратить работу А = 7,2 Н·0,055 м = 0,4 Дж, вовсе не равную нулю!

Что из этого следует

Совершенно очевидно, что подобные вычисления можно произвести и для других объектов - например, Луны, движущейся вокруг Земли, или электрона, движущегося вокруг атомного ядра. И вообще, любая внешняя сила, действующая на любое свободно движущееся тело и изменяющая направление его движения, непременно совершает работу. А поскольку в реальном мире все тела движутся по криволинейным траекториям (строго прямолинейное движение по инерции - чисто математическая абстракция!), то следует признать, что в природе существует некий неиссякаемый источник энергии, освоение которого может привести к трудно предсказуемым последствиям.

От редакции "Техники Молодежи"

О том, что существование любой силы требует расхода энергии, рассказывалось также в статье "Вселенная - вечный двигатель" ("ТМ", № 7/1999).