"Летающая тарелка" земного происхождения.

Работы В.Н. Толчина были продолжены автором на основе научного анализа механических свойств четырехмерного гироскопа и инерциоида, построенного на его основе. Для этого был создан специальный стенд (см. фото II), на котором проводились исследования абсолютно упругого удара корпуса четырехмерного гироскопа о стенку.

Фото II. Экспериментальный стенд для изучения абсолютно упругого удара корпуса четырёхмерного гироскопа о стенку. 1 - четырехмерный гироскоп; 2 - ударная плита; 3 - измерительная аппаратура; 4 - компьютер для обработки результатов; 5 - соединительный шлейф.

В результате исследования было обнаружено, что при абсолютно упругом ударе четырехмерного гироскопа о стенку закон сохранения импульса центра масс обобщается. Закон сохранения импульса при абсолютно упругом ударе в механики Ньютона определяется равенством P'c = - Pc, где Pc - импульс центра масс до удара, а P'c - импульс центра масс после удара. Новый закон сохранения гласит:

P'c = - P'c(1- 2k2sin2ф) + 2К(1- k2sin2ф).

Здесь К - угловой импульс вращающихся грузов, ф - угол их поворота и k - приведенная масса гироскопа. Эта формула интересна тем, что она указывает на возможность преобразования поступательного импульса во вращательный и наоборот, что практически осуществляется в инерциоиде.
На фото III, представлен инерциоид, который преобразует электрическую энергию сервомотора в механическую энергию вращения грузов, а она, в свою очередь, преобразуется в поступательную энергию центра масс инерциоида. Закон движения центра масс инерциоида определяется программой, заданной на компьютере.

Фото III. Инерциоид, движением которого управляет компьютер.

Общий вес инерциоида - 2,1 кг, масса вращающихся грузов - 0,35 кг., изменение угловой скорости вращения грузов от 3 рад/сек. до 13 рад/сек., средняя скорость центра масс - 0,3 м/сек. (см. рис. 53), среднее ускорение центра масс - 0,01g (g - ускорение свободного падения). Средняя тяга, создаваемая за счет преобразования вращательной энергии в поступательную составляет величину порядка 20 гр. Заметим, что реактивные двигатели разгонных блоков, используемые для коррекции орбит космических спутников, создают тягу всего лишь 5 гр.

51.gif (11445 bytes)

Рис. 51. Экспериментальные графики движения инерциоида, управляемого через компьютер.

На рис. 51 представлены экспериментальные графики, которые получены при управлении движением инерциоида с помощью компьютера. На этих графиках: хс - координата центра масс; хb - координата корпуса инерциоида; Vс - скорость центра масс; Vb - скорость корпуса; w - угловая скорость вращения малых грузов. Из этих графиков отчетливо видно, что причиной движения центра масс инерциоида является изменение угловой частоты вращения малых грузов. Следует отметить, что, как это видно из графика, корпус инерциоида движется только вперед без остановки. Это означает, что силы трения не являются причиной его движения, поскольку в этом случае они всегда действуют в обратную движению сторону и могут только препятствовать движению инерциоида.
Инерциоид представляет собой движитель принципиально нового типа, который движется за счет управления силами инерции внутри изолированной (в механическом смысле) системы. Такой движитель в будущем позволит создать "летающую тарелку" земного происхождения. Отличительной особенностью транспорта с торсионным движителем является возможность двигаться без внешней опоры и без реакции отбрасываемой массы, как это имеет место при работе реактивного движителя. Поэтому земная "летающая тарелка" не будет иметь крыльев, пропеллеров, ракетных двигателей, винтов или каких-либо других приспособлений, обеспечивающих движение известных транспортных средств. В результате возникает уникальная возможность для передвижения по твердой поверхности, по воде, под водой, в воздухе, в космическом пространстве без вредного воздействия на окружающую среду.
Транспортное средство с торсионным движителем будет способно зависать над Землей на любой высоте, свободно парить, почти мгновенно менять направление движения.
С 1999 года в государственном космическом научно-производственном центре имени М.В. Хруничева ведутся работы по созданию космических движителей нового поколения, основанных на принципах торсионной механики. Модель одного из этих движителей (модель С.М. Полякова) представлена на фото V.

Фото V. Торсионный движитель Полякова.

В качестве рабочего тела, образующего вращательное движение внутри корпуса движителя Полякова, используется ртуть, которая под действием насоса движется по спиральному трубопроводу. При включении насоса ртуть начинает совершать вращательное движение, при этом создается тяга, уменьшающая вес движителя. При общем весе движителя Полякова порядка 40 кг он создает постоянную силу тяги порядка 50-80 гр. В нестационарном режиме, когда движение ртути происходило с ускорением, потеря веса достигала 4 кг.
Подобные работы ведутся и в других научных центрах. В Сарове, например, создан инерциоид (см. фото IV), создающий импульсную тягу порядка 5 кг.

Фото IV. Мощный инерциоид с импульсной тягой 5 кг.

Подобные исследования ведутся во многих странах. Например, американский изобретатель Р. Кук предложил инерционный движитель, в котором используются гироскопические эффекты, вызванные вынужденной прецессией системы трехмерных гироскопов. Исследования Р. Кука ведутся при поддержке американской компании "Боинг". По заявлениям самого Кука, его установка, при собственном весе 100 кг., создает тягу порядка 1 кг. Теоретического описания установки Кука не существует.
Канадский изобретатель Д. Торнсон разработал инерционный движитель, который движется за счет создания внутри его не скомпенсированных сил инерции.
Торнсон установил свой движитель с электромотором, мощностью 60 Вт, на лодку, вес которой составлял 250 кг. Питание мотора осуществлялось от аккумуляторной батареи. В результате работы движителя, установленного внутри корпуса лодки, лодка двигалась со скоростью 1 узел (1 миля в час). Никаких приспособлений, типа весел или винтов, лодка не имела.
В настоящий момент во всём мире предложено и запатентовано около сотни различных видов инерционных движителей. Однако большинство из них либо вообще неработоспособно, либо малоэффективно. Общим недостатком всех этих предложений является отсутствие теоретического обоснования наблюдаемого эффекта реактивного движения без отбрасывания массы. В этом состоит основная причина медленного развития данного направления в технике.