Институт Физики Вакуума - Эксперимент

Г.И. Шипов
Модели торсионных движителей в России и зарубежом
Oб авторе

Развитие ракетной техники на современном этапе достигло своего предела и ее дальнейшее развитие требует значительных затрат и становится мало эффективным. Такое положение вещей требует поиска принципиально новых подходов к определению способов движения в космическом пространстве. Одним из таких принципиально новым способом передвижения в космическом пространстве являются инерционные движители.

1. Теоретическое обоснование движения инерционных (торсионных) движителей

Если говорить простым языком, то можно сказать, что источником движения инерционных движителей являются неньютоновские силы — силы инерции, искусственно созданные внутри механической системы, изолированной от внешних ньютоновских сил. Понятно, что теоретическое описание инерционных движителей выходит за рамки механики Ньютона и требует для своего обоснования использование механики Декарта. Основным следствием механики Декарта является зависимость инерционной массы сложной механической системы (а не точечной инерционной массы механики Ньютона) от угловой скорости и углового ускорения вращения ее элементов. В этом случае нерелятивистское уравнение движения центра масс системы, свободной от ньютоновских сил, принимает вид
(1)

где v — скорость центра масс, F = -vdm(t)/dt — искусственно созданная сила инерции, действующая на центр масс. Это уравнение имеет вид подобный уравнению реактивного движения, однако никакого отбрасывания масс в этом случае не происходит.

2. Действующие модели торсионных движителей

В России и зарубежом имеется множество патентов на движители инерционного типа. Все они движутся в соответствии с уравнением (1) их техническая реализация различна. Поскольку в механике Декарта силы инерции порождены полями инерции, которые определяются через кручение пространства-времени геометрии абсолютного параллелизма (евклидово пространство механики Ньютона представляет собой частный случай геометрии абсолютного параллелизма), то мы будем называть инерционные движители также торсионными (от английского слова torsion – кручение) движителями.

В качестве примеров торсионных движителей будут кратко описаны действующие модели, которые автор видел лично или повторил их в металле.

2.1 Торсионный движитель Толчина-Шипова

Наиболее простой торсионный движитель был изобретен российским инженером Владимиром Николаевичем Толчиным (см. рис. 1) в 1936 г.

Увеличить >>>

Рис.1

В этой модели источником внутренней энергии служила стальная пружина, которая передавала свою потенциальную энергию вращающимся в разные стороны грузам. Угловая скорость вращения грузов периодически изменялась с помощью мотор-тормоза, ускоряя вращение грузов в секторе от 330 до 360 градусов и замедляя вращение в секторе от 160 до 180 градусов. В результате центр масс торсионного движителя – инерциоида Толчина, показанного на рис. 1, двигался по периодическому закону, представленному на рис. 2

Рис. 2

Как видно из графика, изменение скорости центра масс происходит в тот момент, когда меняется угловая частота вращения малых грузов. Этот эффект теоретически предсказывается механикой Декарта.

Эксперименты с инерциоидом Толчина показали, что причиной движения его центра масс являются не силы трения между колесами и подстилающей поверхностью, неуравновешенные силы инерции, возникающие в момент изменения угловой частоты вращения грузов.

В 2000 г. автором была создана усовершенствованная модель с компьютерным управлением (см. рис. 3),

Увеличить >>>

Рис. 3

которая двигалась только вперед, при этом силы трения создавали препятствие движению (см. видеофильм). Видеофильм демонстрирует движение торсионного движителя по горизонтальной стеклянной поверхности, смазанной маслом. Комиссия, которая принимала эту работу, отметила, что по смазанной маслом поверхности модель движется быстрее, чем по сухой.

В настоящее время модели устроены так, что полезная тяга носит периодический характер. Модели с постоянной тягой будут способны передвигаться вверх по наклонной плоскости и зависать на маятнике. Если же тяга превысит силу веса модели, то мы получим модель универсального движителя, способного двигаться в космосе, по поверхности земли, по воде, под водой и в воздухе (см. видеофильм). В фильме показана игрушечная лодка, внутри которой находится небольшой инерциоид Толчина и батарея в качестве источника электроэнергии. Вначале фильма лодка подвешивается на нитях, прикрепленных к тележке, которая движется по горизонтальным рельсам, расположенным над лодкой. При включении торсионного движителя, лодка создает периодическую тягу, которая передается через нити на тележку. В результате тележка движется по рельсам. Этот эксперимент был предложен Жан Полем Вижье (учеником Де Бройля), отметившим, что придется переписывать учебники механики, если тележка начнет двигаться. Затем лодка кладется на тележку, после чего тележка с лодкой начинает двигаться по горизонтальной плоскости. И, наконец, лодка помещается в бассейн и она движется по поверхности воды.

2.2 Торсионный движитель Полякова

Опираясь на труды австрийского изобретателя Виктора Шаубергера, российский инженер Спартак Поляков создал торсионный движитель, в котором ртуть движется в трубопроводе, представляющем собой объемную спираль Архимеда (спираль, намотанная на поверхность конуса). Внутри спирали ртуть приводится в движение электродвигателем (см. рис. 4)
Увеличить >>>

Рис. 4

Движитель Полякова общим весом около 40 кг устанавливается на рычажные весы и уравновешивается грузом. Затем включается электродвигатель и ртуть начинает двигаться по вытянутой спирали Архимеда внутри корпуса движителя, при этом, как показали многочисленные измерения, движитель устойчиво теряет 28 гр. веса.

В Научно-исследовательском институте космических систем (НИИКС) при ГКНПЦ им. М.В. Хруничева были разработаны несколько модификаций движителя Полякова. Все они устойчиво показывали потерю веса, при этом многочисленные оппоненты указывали на различные источники, приводящие к потере веса. После устранения указанных оппонентами источников, исследователи из НИИКС продолжали наблюдать потерю веса.

2.3. Торсионный движитель Торнсона

Канадский изобретатель Р.Торнсон создал торсионный движитель, отличный по конструкции от инерциоида Толчина и движителя Полякова. Если в модели Толчина радиус вращения грузов постоянен при переменной частоте вращения, то движителе Торнсона угловая скорость вращения масс постоянна, но зато меняется радиус вращения. Уменьшенная модель торсионного движителя Торнсона была повторена автором (см. рис. 5) и ее движение наблюдалось на горизонтальной стеклянной поверхности. Возникающие внутри системы неуравновешенные силы инерции, действующие на центр масс, носили периодический характер, поэтому внешний наблюдатель видит периодическое движение тележки, на которой установлен движитель — тележка продвигается на 6 см вперед и отступает на 2 см назад.

Увеличить >>>

Чтобы создать непрерывную тягу, Торнсон установил торсионный движитель на каноэ, которое двигалось с равномерной скоростью 1 миля в час в плавательном бассейне, имея полный вес 250 кг (см. видеофильм). В качестве источника энергии использовался аккумулятор, питающий электродвигатель постоянного тока мощностью 10 Вт.

Модель Торнсона была воспроизведена в НИИКС и показана по НТВ в программе «Время» 26 марта 2006 года. Небольшая модель была помещена на полиэтиленовом плоту, который двигался в ванне с водой. Директор НИИКС А.Меньшиков сделал заявление о том, что исследование и усовершенствование движения принципиально нового движителя будет способствовать развитию космической техники.

Видеосюжеты на тему.
  1. Движение каноэ с двигателем Торнсона (5341 Кб, .wmv);
  2. Движение торсионного движителя по горизонтальной стеклянной поверхности, смазанной маслом (1043 Кб, .wmv);
  3. Эксперимент предложенный Жан Полем Вижье (учеником Де Бройля), отметившим, что придется переписывать учебники механики, если тележка начнет двигаться (1251 Кб, .wmv).
Г.И. Шипов, Модели торсионных движителей в России и зарубежом // «Академия Тринитаризма», М., Эл № 77-6567, публ.13312, 15.05.2006