Сарафанов Александр Семёнович

Инертодвижители с переменной опорой

Уже более столетия назад, когда человечество задумалось о природе электромагнитных волн, стали возникать разные теории об их природе. Были разные мнения. Одни считали, что свет (частный случай электромагнитных волн) - это поток малых частиц. Другие говорили о волновой природе света. Сегодня мы знаем, что свет имеет волновую природу, однако квантовые свойства света по-прежнему часто тревожат умы учёных. Хорошо известно, что все изученные типы электромагнитных волн прекрасно распространяются в вакууме. Но если считать, что вакуум - это пустота, то, как же распространяется электромагнитная волна? В какой среде она существует и как там возникает и гаснет? Не может же волна распространяться в пустоте!
Ранее (в начале 20 века) много говорилось о существовании некой среды - эфира, частицы которой намного меньше электронов и атомов. Только существованием эфира можно объяснить перенос электромагнитных колебаний в вакууме, и вообще объяснить природу таких колебаний. Если не нравиться название "ЭФИР", то можно придумать другое, всё равно свойства этой среды останутся такими же. Отсюда (от эфира) и берутся все квантовые свойства электромагнитных волн, потому как эфир это среда из частиц (квантов), причём неоднородная среда. Неоднородность среды эфира (разные размеры частиц и расстояние между ними) ведёт к переменной скорости света. Получается , что С (скорость света) является только условной константой. На самом же деле эта величина является переменной (как скорость звука) даже в вакууме, но эту переменность заметить крайне сложно на сегодняшнем этапе развития техники.

ДВИЖУЩАЯСЯ ИЛИ ВРАЩАЮЩАЯСЯ ОПОРЫ.

Из практики известно, что при любом прямолинейном движении объект стабилизируется в данной "намеченной" объектом прямой траектории. Чем больше скорость движения, тем больше он (объект) стабилизирован (т.е. тем большую работу нужно затратить на его смещение из текущей траектории на некоторое фиксированное расстояние). Например, велосипедист не может стоять на двухколёсном велосипеде (только виртуозы это умеют) без третьей опоры (опираясь, например, на землю ногой). А когда велосипед едет, то велосипедисту достаточно двух опор (колёс) чтобы не упасть. Большую роль здесь играет выдвинутая и наклонённая вилка переднего колеса. Благодаря такой конструкции велосипед сам выпрямляется при езде. Однако ехать и держать равновесие можно даже на одноколёсном велосипеде.
Другим примером возникающей стабилизирующейся в плоскости опоры является быстро вращающееся тело. В идеале это тело имеет форму диска (гироскоп). Такая платформа - гироскоп при достигнутой стабилизации сопротивляется любому изменению угла оси вращения. Менее заметный эффект гироскопа таков, что он может "зависать" в воздухе (и в вакууме он зависнет, при колоссальной линейной скорости диска, которую нельзя достичь с помощью электроприводов) если его скорость вращения достаточна для стабилизации и плоскость вращения перпендикулярна вектору силы тяжести. Гироскоп, конечно, не висит неподвижно, он очень медленно падает. В степени стабилизации гироскопа в плоскости играет роль скорость его вращения. А также любой диск не будет крутиться "вечно", т.к. существует трение о воздух и торможение.
Стабилизация гироскопа в вакууме объясняется реагированием вещества, из которого сделан гироскоп с эфиром. Понятно, что чем больше линейная скорость поверхности диска, тем больше взаимодействие с эфиром. Поэтому в вакууме гироскоп будет "висеть" гораздо дольше, если удастся достичь столь высоких скоростей. Сегодня техника не позволяет развить такие скорости у гироскопов. Подобно первому случаю с прямолинейным движением, здесь тоже нужно тратить больше работы на перемещение гироскопа в другую плоскость, в зависимости от его скорости вращения. Однако в своей плоскости гироскоп легко перемещается (плывёт) после лёгкого толчка в любом направлении.
В связи с вышеперечисленным, можно сделать вывод, что тела не смогут стабилизироваться (превращаться в опору) в пустоте. Для их фиксации необходима среда. В роли такой среды выступает эфир. Эти факты одни из множества, доказывающие существование эфира.

ГИРОСКОПИЧЕСКИЙ ШАГОВЫЙ ДВИЖИТЕЛЬ С ПЕРЕМЕННОЙ ОПОРОЙ.

Здесь не предлагается практичный движитель, а рассматривается лишь вариант использования стабилизирующихся инертных систем для демонстрации эффекта перемещения. Гироскопический шаговый движитель - это простейшая модель шагового движителя, при максимально допустимых сегодня скоростях вращения хорошо будет работать в воздушной и особенно в водной среде. Она состоит из диска, прикреплённого на вал электродвигателя и пневматического механизма (цилиндр с клапаном, поршнем и пружиной). Пружина тянет поршень внутрь цилиндра при открытом клапане. Давление газа выдвигает поршень, когда клапан закрыт (пропускает газ только внутрь цилиндра).
Для демонстрации эксперимента такой движитель можно прикрепить на колёсную тележку. И на тележке разместить всё необходимое для работы движителя. Движитель на тележке необходимо разместить так, чтобы ось вращения диска была максимально параллельна горизонту и перпендикулярна проекции осей колёс тележки на плоскость, в которой лежит ось вращения самого диска. Тележка при этом может двигаться только вперед или назад, что вполне достаточно для эксперимента. Чтобы привести в действие поршневой механизм можно использовать мини компрессор или запастись баллоном со сжатым газом. Электродвигатель и компрессор можно запитать от батареи. Для этого устройства (движителя и тележки) может подойти простейшая система управления (ручное управление), которая должна выполнять включение и выключение электродвигателя и компрессора (или взамен компрессора открытие и закрытие клапана от газового баллона). Вместо поршневого механизма можно использовать различные системы на электроприводах, но мне кажется, что данная конструкция движителя наиболее проста (рис 1).

Рис. 1 - Шаговый движитель с переменной опорой.

Циклический алгоритм передвижения тележки, снабжённой таким движителем (рис. 1) следующий:
1) выдвигается поршень;
2) раскручивается диск до некоторой, определённой для данной модели, скорости стабилизации;
3) поршень заходит в цилиндр, и тележка двигается вместе с цилиндром (поршень практически неподвижен);
4) диск останавливается;
5) переход на пункт 1).
Ни какая физическая машина не может быть идеальной, поэтому крутящийся диск (гироскоп) также будет смещаться (тянуться к тележке) в пункте (3). Но расстояние смещения диска при таком движении меньше смещения самой тележки со всем "хозяйством". Чем большей скорости вращения диска удастся достичь, тем больше будет разница между смещениями тележки и диска. Кроме жидкостной и газовой среды шаговый движитель должен работать в вакууме. Предполагаю, что для этого нужно не только колоссальные скорости, но и специальный материал диска, наилучшим образом реагирующий с эфиром.

ГИРОСКОПИЧЕСКИЙ РЫЧАЖНЫЙ ШАГОВЫЙ ДВИЖИТЕЛЬ С ВОЗВРАТОМ

МЕХАНИЗМА ПРИ ПОМОЩИ ГРАВИТАЦИИ.

Сразу оговорюсь, что здесь никакая антигравитация не рассматривается, а речь пойдёт, на мой взгляд, о практичном и интересном способе перемещения по горизонтальной твёрдой или жидкой поверхности при наличии силы гравитации. Чем она интересна? А тем, что она позволяет двигаться, отталкиваясь от себя (:-), а вернее отталкиваться от гироскопа путём поворота его оси, и не использовать реактивную тягу. Конструкция движителя предельно проста (рис. 2):

Рис. 2 - Гироскопический рычажный шаговый движитель (изображён момент отталкивания).

Всё устройство движителя твёрдо крепиться на платформе. Основа движителя состоит из двух дисков, прикрепленных к двум электроприводам, которые подвешены на рычаге осью вращения перпендикулярно к горизонту. При выключенном состоянии моторы с дисками "болтаются" на петле и сами выравниваются под действием силы тяжести. В момент работы эл. моторы раскручиваются в разные стороны. Разнонаправленная раскрутка дисков позволяет практически избавиться от вращающей силы при прецессии гироскопов (транспортное средство не будет крутить). Когда поршень давит на рычаг (сила F2), пытаясь его повернуть, то гироскопы сопротивляются изменению угла оси своего вращения (сила F1) и создают опору для отталкивания от неё. Под давлением силы F2 поршня рычаг постепенно поворачивается, тем самым передаётся обратный импульс на опору. Так движитель создаёт тягу, направленную против движения поршня в сторону вектора силы F1.
Как любая квантовая система, этот шаговый движитель нуждается в алгоритме функционирования.
Циклический алгоритм движения:
1) Раскручиваются диски.
2) Ожидание перехода гироскопов в горизонтальное положение (ось вращения перпендикулярна к горизонту).
3) Выдвигание поршня и воздействие на ось (на рычаг).
4) Перемещение транспорта против движения поршня (создание тяги).
5) Возврат поршня в цилиндр.
6) Переход к пункту 2).
Можно выделить некоторые преимущества движителя:
- движитель не нуждается в топливе;
- может быть использован в любом наземном транспорте;
- мало шумен и не создаёт возмущений среды, как реактивные или винтовые двигатели;
- прост в изготовлении, наладке и дешев;
- имеет преимущество над реактивным и колёсным отталкиванием, что может работать в вакууме на скользких поверхностях.
Отмечу, что данный движитель будет функционировать и без гироскопов, ведь можно отталкиваться просто от висячей на петле массы рычага. Однако гироскопы добавят в систему гораздо большее силовое сопротивление, а значит, тяга движителя гораздо больше и зависит от скорости вращения гироскопов.

"БЕЗОПОРНЫЙ" ДВИЖИТЕЛЬ И ИНЕРЦИОИД - ВЫНУЖДЕННОЕ НАЗВАНИЕ

ЭФИРООПОРНЫХ ДВИЖИТЕЛЕЙ.

Во все времена часто бывало и бывает, что физический эксперимент, факт или "чудесное" явление опережает теории данного времени. Вследствие этого многие теоретики уходят от такого эксперимента, а то и вообще всё отрицают. В случае эфироопорных или эфирореактивных движителей это явление (отрицание их) можно отчётливо заметить. Консервативные учёные считают, что всё уже открыто и изучено и черпают знания только из "стандартной" литературы, тем самым, преграждают дорогу развитию своего мышления и мышления зависимых от них людей. Стоит очень внимательно посмотреть на окружающий мир, и каждый раз становиться понятно, что есть ещё масса необъяснённых явлений и экспериментов. В развитии науки и техники большую роль играет интуиция. Думаю, не стоит сдерживать и глушить чутье или фантазию, т.к. они всегда помогут в разрешении сложных задач простейшим способом или подскажут, что данную задачу нужно на время оставить.
Может ли существовать "безопорный" движитель? Думаю, что нет, т.к. опереться на НОЛЬ невозможно. "Безопорным" такой вид движителей стал потому, что около ста лет официально отрицали эфир, как материю.
Я считаю, что материя ЭФИР обладает всеми известными свойствами вещества.
В данной статье не рассмотрены другие виды эфироопорных движителей, однако, их вариаций великое множество. Вот ссылки на эту тему:
1) http://filosof.net/disput/ivanov-g/brd.htm (перечень материалов автора)
2) http://zhurnal.lib.ru/l/lemeshko_a_w/er.shtml (есть и другие статьи по данной теме, кликните на другие работы автора).
3) Статьи "Вибродвижение" и "Инертодвижение" в текущем разделе Technologos.