Содержание - Механические (центробежные) генераторы

Простейший привод позволяющий получить свободную энергию

Было так. Раскрутил я волчок, и уцапал за бочек, а он вырвался и, в соответствии с законами классической физики полетел, достаточно далеко по криволинейной траектории. Проанализировав траекторию полета, пришел к выводу, о том, что, притормаживая край вращающегося диска можно получить момент силы, воздействующий на центр вращения. Повторил опыт с диском раскрученным электродвигателем. Результаты по форме траектории совпали. Закрепил двигатель с вращающимся диском на пластине. Ось вращения пластины сделал в районе края вращающегося диска. Подтормозил край диска пружинной пластиной. Планка начала вращаться. Изменил направление вращения диска. Планка тоже начала вращаться в обратную сторону. Добавил второй двигатель с диском симметрично. Все работает.

Далее уже теоретически предположил, что вопросами «уцапывания» краев дисков будет заниматься электрический тормоз в виде электрогенератора, а нагрузку этому тормозу будут определять сами электродвигатели, приводящие во вращение диски (своего рода рекуперация энергии получается). В установившемся режиме на систему "электродвигатели - электрический тормоз" необходимо будет подавать энергию только для компенсации потерь в самих электродвигателях и в электрическом тормозе. Если двигатели и тормоз будут иметь приличные КПД, то потребляемая мощность будет до неприличия низкой.

Характерной особенностью предложенной схемы движителя является независимость момента вращения от нагрузки. В результате мощность движителя будет линейно нарастать по мере увеличения числа оборотов планки хоть до бесконечности. Однако электродвигатели на роторе будут находиться в поле действия центробежных сил с неприятными для них последствиями. Но ограничения - есть ограничения. Так, что м.б., новые высокие технологии, сделают путные подшипники для электродвигателей (в роторе), работающих в подобных режимах ограничения смягчатся. Однако, по некоторым оценкам, число оборотов подобной конструкции может превысить 12 тыс. об/мин.

Затраты на раскрутку, напряжения и токи определяются только типами конкретных двигателей. Масса дисков, по большому счету, особого значения не имеет. Диски однородные (или зубчатые, для работы в генераторном режиме). Учитывая рекуперацию, затраты электроэнергии будут значительно меньшими, чем при обычном ходе электродвигателей. Переходные режимы - они короткие и для инженерного анализа потребляемой мощности особого значения не имеют. На эскизе не показаны щеточные узлы или вращающиеся трансформаторы для исполнения «без коллектора». На этих очевидных деталях просто не заостряю внимание.

Потребитель вращательного движения может быть любым: генератор, трансмиссия автомобиля, привод станка и т.п.

Н.Н. Громов
Нижний Новгород
2007г.