Антигравитация. Гироскопы .

В последнее время в печати появляются сообщения о том, что вращающийся диск «приобретает свойства антигравитации», теряет часть своего веса.Так с чем же мы имеем дело? Действительно ли с антигравитацией? Сенсацией века или очередным заблуждением?

Прежде всего зададимся вопросом: изменяет ли свою массу вращающий маховик по сравнению с неподвижным? Конечно - да. Она всегда увеличивается за счет накопления энергии, которая, согласно квантовой механике, имеет массу М=Е/с2, (где с - скорость света в пустоте). Правда, даже у самых лучших современных супермаховиков весом 100 кг, прибавку в массе, пожалуй, не смогут «поймать» ни одни весы в мире, она составляет 0,001 мг!

А вот что касается уменьшения массы вращающегося диска, то этот эффект кажущийся. Обратимся к рис.1. Известно, что, вращаясь, маховик, благодаря трению «качает», подобно центробежному насосу, воздух от центра к периферии. Вдоль радиусов возникает разрежение. Внизу, в щели между подставкой и маховиком, оно лишь прижимает их друг к другу, а сверху, где нет никаких поверхностей, «втягивает» маховик вверх. Равновесие нарушается и весы покажут изменение веса.

Как видим, в данном случае работает не антигравитация, а обычная аэродинамика. Чтобы лишний раз в этом убедиться, подвесьте вращающийся маховик за длинную нитку к коромыслу весов - равновесие не нарушается (рис.2). Разрежения сверху и снизу маховика уравновешивают друг друга. Вот еще пример аэродинамических эффектов. Сделаем на корпусе гироскопа отверстия: на верхней поверхности - ближе к центру, на нижней - дальше от него (рис.3) Подвесив его на коромысле весов и заставив вращаться, мы увидим, что гироскоп стал легче. Но переверните его - и он потяжелеет.

Объяснение простое. В центре корпуса разрежение больше, чем у периферии (как в центробежном насосе). Поэтому через отверстия, расположенные ближе к нему, воздух засасывается, а через отдаленные - выбрасывается. Так создается аэродинамическая сила, изменяющая показания весов. Чтобы устранить влияние аэродинамики, гироскоп помещают в герметичный корпус. Но здесь могут проявиться другие эффекты. Скажем, закрепим корпус на коромысле и придадим гироскопу вращение в плоскости качения (рис.4). Положение стрелки будет зависеть от того, в какую сторону происходит вращение. Почему? Дело в том, что электромотор маховика создает на корпусе реактивный момент, действующий на коромысло. При разгоне маховика корпус стремится повернуться в сторону, противоположную его вращению, и тянет за собой коромысло.

Этот момент подчас бывает настолько велик, что гироскоп может стать «невесомым». Что, вероятно, и происходит во многих опытах . Коромысло возвращается в исходное положение, как только заканчиваетася разгон. А затем, когда маховик вращается свободно, по инерции, на корпус действуют моменты сопротивлений - трения в подшипниках, о воздух внутри корпуса. И коромысло весов поворачивается в другую сторону, то есть маховик как бы тяжелеет.

На первый взгляд, этого можно избежать, закрепив гироскоп на весах так, чтобы плоскость его вращения была перпендикулярна плоскости качения. Однако в опытах профессора В.Ф.Журавлева, проведенных в Институте проблем механики РАН, показано, что хотя и незначительно, всего на 4 мг, но вес тем не менее уменьшается. Причина в том, что, вращаясь, маховик никогда не бывает полностью уравновешен, да и нет идеальных подшипников. В связи с чем всегда возникает вибрация - радиальная и осевая. Когда корпус маховика идет вниз, он давит на призмы весов не только своей тяжестью, но дополнительной силой, возникающей из-за ускорения. А при ходе вверх давление на призмы на ту же величину уменьшается.

«Ну и что? - спросит читатель. - Суммарный результат не должен изменить равновесия». Не совсем так. Ведь чем тяжелее вы взвешиваете груз, тем меньше чувствительность весов. И наоборот, чем он легче, тем она выше. Таким образом, в описанном опыте весы с большей точностью фиксируют «облегчение» гироскопа и с меньшей - его утяжеление. В итоге кажется, что вращающийся диск потерял в весе. Есть еще один фактор, способный повлиять на показания весов при взвешивании вращающегося маховика - это магнитное поле. Если он сделан из ферромагнетного материала, то при разгоне самопроизвольно намагничивается (эффект Барнетта)и начинает взаимодействовать с магнитным полем Земли.

Если же маховик неферромагнитный - вращаясь в анизотропном магнитном поле, он выталкивается из него за счет возникновения токов Фуко. Вспомним школьный опыт, где вращающийся латунный волчок буквально «шарахается» от приближающего к нему магнита.

Комментарий к рис.4 :

Маховик (1) вращается внутри корпуса (2), жестко закрепленного на коромысле. Электромотор создает на корпусе реактивный момент, передающийся коромыслу весов. При разгоне маховика этот момент Mi направлен в сторону, противоположную моменту его силы тяжести, и создается впечатление, что он становится легче. При свободном вращении маховик замедляется из-за трения в подшипниках, о воздух и т.д. Возникающий при этом момент трения Ms передается на корпус, от него коромыслу весов. В результате создается мнимое утяжеление.

По матералам статьи Н. Гулиа в журнале Техника-Молодёжи №5/88