Эксперимент с безопорным вращением

Установка представляет собой штангу, свободно вращающуюся на подшипниках вокруг вертикальной оси. На одном ее конце установлен электромотор, другой конец уравновешен грузиками. Штанга имеет возможность качаться и в вертикальной плоскости, но таких колебаний в процессе экспериментов не наблюдалось.

Моторчик питается через токосъемные кольца со щетками от автомобильного генератора:

На валу электромотора (коллекторный, пост. тока, мощность около 100 Вт) находится отрезной диск диаметром примерно 30 см и толщиной 3 мм.

Теперь самое интересное.

Запуск мотора приводит к вращению штанги со всем этим механизмом вокруг вертикальной оси. Причем усилие развивается достаточное для преодоления трения и в подшипниках, и в щеточном узле. Реакция на ось отсуствует, т.к. штанга на подшипниках. Таким образом, это вращение является безопорным.

Видеоролик со звуком. Щелчки соответствуют переключению полярности питания мотора, в результате чего он тормозится, а затем начинает вращаться в противоположную сторону. Соответственно меняется и направление вращения всей штанги.

Объяснение вращения штанги взаимодействием диска с окружающим воздухом отметаем сразу, т.к. штанга начинает ускоряться при весьма малых оборотах диска.