Эта страница - продолжение попыток понять, что было внутри конструкций Шаубергера. Попробуем сформулировать собственную теорию вихрей (хорошо, что хоть не законы Ньютона!))):
Возникновение торнадо или по-русски смерчей - удивительная загадка , почему-то о происхождении этих явлений удивительно мало информации , а ведь мелким или незначительным это явление назвать ну никак нельзя. А предсказание их появлений могло бы быть вообще значительным достижением. В природе образование вихрей происходит сплошь и рядом. Каждый видел образование воронки в вытекающей воде из ванны , удивляясь энергии воды при ее образовании . А ведь и огромный торнадо и маленькая воронка в ванной - это явления одного порядка , происходящего по одним и тем же законам. Правда в этих двух случаях есть существенное отличие: в воронке торнадо закрученная масса поднимается вверх , а в воронке ванны опускается вниз. Отсюда можно сделать вывод: жидкость или газ легко можно привести во вращение , а образование вихря , этого красивого конуса происходит при движении закрученной массы вверх или вниз вдоль оси вращения. Вихрь - довольно устойчиво происходящий процесс и источником энергии для его существования не может быть ничего другого , как тепловая энергия окружающей среды. Как двигаются потоки внутри вихря? Здесь было бы уместно вспомнить один маленький опыт великого Эйнштейна.

Его как-то сильно заинтересовал процесс , который происходит при размешивании ложкой чая в обычной чашке. Оказывается плавающие чаинки при интенсивном вращении воды каким-то непостижимым образом всегда оказываются в центре вращения. Эйнштейн объяснил это следующим образом: естественно весь цилиндр из воды вращается , на воду действует центробежная сила. Но слои воды вверху и внизу находятся в неравных условиях. Нижние слои испытывают трение при контакте о дно стакана и вращаются медленнее. Верхние слои вращаются свободно , не испытывая особых проблем при контакте с воздухом. Поэтому верхний слой вращается быстрее , испытывая более значительную центробежную силу. Потому в толще воды появляется круговое течение , показанное синими кривыми стрелками. И все чаинки собираются к центру и даже стремятся подняться немного вверх. Эта чашка с чаем на самом деле и есть настоящая модель торнадо - не больше и не меньше.

Движение потоков воздуха в торнадо

А здесь я попытаюсь объяснить принцип самоподдержки вращения вихря.

Итак: все упирается в двойное вращение в разных осях.(на рисунке это W и w). Если объяснить простыми словами - это вращение самовыворачивающегося бублика.

При этом происходит следующее. Немного отвлечемся для простого примера. Вода вытекает из дырки в ванной. Замечательно повращавшись по окружности , вода устремляется вниз. Причем линейная скорость при вращении воронки полностью переходит в поступательное движение вниз вдоль основной оси вращения(сохранение момента импульса). То есть криволинейное движение по сужающейся спирали полностью плавно перешло в прямолинейное движение! Кстати: очевидно возможен и обратный переход(в том же природном торнадо).

Так давайте внимательно посмотрим на наш самовыворачивающийся бублик. Происходит все в объеме - напрягайте пространственное мышление. Проследим за материальным телом , двигающимся по траектории АВСД при участии его одновременно в 2-х вращениях. Учавствуя во вращении W , в точке А тело приобретает линейную скорость V. На это же тело действует вращение w ( ниже будет объясняться причина его появления). Поэтому вращающаяся масса по сужающейся спирали продвигается мимо В подходит к точке С. При этом на массы воздуха действуют силы, которые можно ярко представить себе при вращении груза на нити при наматывании этой нити на палец - при этом происходит ускорение угловой скорости вращения. В итоге мгновенные линейные скорости движения воздуха в точке С и в точке А будут равны и будут отличаться только направлением! Далее , двигаясь по раскручивающейся спирали , мимо точки Д, воздух возвращается в точку А и имеет вроде бы ту же линейную скорость , с которой и вышел из этой точки. Все нормально? Как бы не так! Ведь в точке С есть еще добавка скорости v за счет вращения w! И воздух,. совершив цикл по АВСД , вернувшись в А, получает постоянную добавку v , которая приплюсуется в следующем цикле и во всех дальнейших! Происходит ускорение основного вращения! И это основное вращение зависит от скорости вращения "самовыворачивания". Получается, что двойное вращение поддерживает само себя? В природном торнадо w появляется за счет неравномерности условий вращения для верхних и нижних слоев(нижний слой испытывает трение о землю, а верхний - нет, значит на верхние слои центробежная сила действует сильнее) . Получается в общем "вечный двигатель", причем и особых противоречий-то не видно! Я думаю , вращение такого самовыворачивающегося бублика достойно очень и очень серьезного изучения.

По большому счету- это всего лишь вращение довольно своеобразного волчка, который в отличии от обыкновенного может обмениваться тепловой энергией с окружающей его средой!

Исходя из всего сказанного мне уже не кажется абсолютно бессмысленным как было ранее следующая картинка "мельницы Шаубергера":

Правда сама турбина более точно нарисована на этом рисунке:

Описания работы правда при этих рисунках малопонятные(очевидно из-за качества перевода). Но двумя словами можно все-таки сказать - это формирователь вращающегося самовыворачивающегося бублика.

А пока рассмотрим немного упрощенную модель:

Пусть внутри одного замкнутого бублика с высокой скоростью вращается другой. Пока неважно каким способом будет раскручиваться этот внутренний бублик. Очень интересно - что произойдет с находящимся внутри воздухом? Неминуемо он примет форму колец, нанизанных на внутренний бублик и количество и форма этих колец будет определяться размером внутреннего и внешнего тора-бублика. Процесс сродни как катать хлебный шарик между пальцами. Получается очень своеобразный подшипник в котором самым замечательным образом предельно оптимизировано вращение внутреннего тора. Уже само по себе прекрасная конструкция гироскопа. Но этого мало. Хочу предложить конструкцию, максимально оптимально имитирующую движение потоков воздушной массы в торнадо и получить "самовыворачивание". То есть создаем неравные условия вращения для воздушных колец, нанизанных на внутренний тор. Для этого можно отрезать верхнюю "четвертушку" от внешнего тора. Сразу появляется и неравномерность условий вращения "низа" и "верха" , появляется поток-вихрь вдоль центральной оси устройства и заодно возможность теплообмена с окружающей средой при прокачке воздуха. Полагаю , что эта мысль вплотную подходит к эффекту полостных структур (ЭПС) , которую разрабатывал В.С. Гребенников. Да-да. его теорию и принцип антигравитационной платформы я хочу свести к вихревым эффектам!

А пока предлагается механическое устройство , генерящее торнадо , которое может выглядеть примерно так:

Механический генератор торнадо

Это устройство точно повторяет те процессы. которые описаны на мультике выше и происходят в природном торнадо. Устройство проще некуда. Турбина от обычного центробежного насоса (подобного тому, что на фотографии Repulsine держит чья-то рука). По периметру - трубка с дырками,. через которую поступает вода внутрь. Вода может даже скапливаться на дне конструкции. Вращающаяся водо-воздушная смесь внутри - все это очень маленький торнадо , заключенный в железный бублик.. За счет поглощения теплоты в центральной части происходит самоподдержка вращения.

А вообще при желании можно подавать и топливо вместо воды - тогда получается турбинный двигатель с оригинальным способом нагнетания воздуха.

Можно перевернуть направление воронки в рисунке , немножко изменить компоновку - и вот вам новый вариант двигателя ! Примерно такой:

Торнадо-двигатель

В центре формируется воронка вихря. Только вихрь уже не восходящий (как торнадо), скорее как воронка в ванной. Формируется при помощи "самовыворачивающегося вращающегося тора". Думаю более идеальный рабочий орган для формирования воронки невозможен в принципе. Приводится все в движение при помощи конусообразной турбины с небольшими спиральными лопатками(думаю ее подробно рисовать не стоит). Центральная часть вихря согласно теории Ранка охлаждена и способна поглощать теплоту, конвертируя ее в энергию вращения. В момент старта впрыскивается вода. Хотя в других случаях вместо воды может быть и обыкновенное горючее , которое будет поступать постоянно - тогда будет просто ДВС с оригинальным способом смешивания топлива с воздухом. Но все-таки основная мысль предлагаемого - как безтопливный двигатель-генератор , использующий рассеянное тепло окружающей среды. Полагаю , что данный рисунок по своей сути хорошо согласуется с карандашным наброском Шаубергера и фотографиями из Пенемюнде. И все-таки опять - возможны варианты. Но пока не буду запутывать . Данный вариант на настоящий момент кажется мне наиболее работоспособным из всех предложенных ранее. Только скорее всего все гораздо сложнее. Но вполне возможно , что в этой простой модели заложены новые , еще недостаточно исследованные законы природы. А теперь - конкретная конструкция. Итак очередной последний раз - "что было внутри Repulsine"

Объяснение рисунка Шаубергера:

Это попытка уточнить карандашный рисунок Шаубергера. Устройство "падает вверх" в созданную им самим воронку(?!). А далее - что могло скрываться внутри Repulsine A@B.

Repulsin type A

Этим коллажем я постарался максимально точно повторить особенности конструкции Repulsin type A, а также всего того , что по моему мнению там внутри . Итак, устройство "оседлало" природный вихрь (я попытался пофантазировать с фотографией двигателя, добавив кривую движения потока вихря и совместив с реальной фотографией торнадо). Что вышло в итоге ? Генерируются 2 вихря -прямой и перевернутый, имеющие общее "око". Это "око" находится в центре вращающейся турбины. Причем у вихрей есть своеобразное разделение функций: нижний замкнутый контур - для поглощения тепловой энергии и поддержки самовращения, верхний разомкнутый контур - чисто для создания подъемной силы. Как всегда нужна вода - для увеличения теплоемкости вращающегося контура , а значит и способности к поглощению тепла , а также для точной вертикальной стабилизации устройства(поясню немного ниже).Немного о конструкции турбины. В первую очередь - это обычный центробежный насос , только сверху прихлопнут пустотелым, вращающимся вместе с этой турбиной яйцеобразным колпаком , наподобие кока самолетного пропеллера. Некоторые излишки воды при вращении турбины будут поступать прямо внутрь этого кока и вертикально выравнивать всю конструкцию. Почему? Есть такая забавная игрушка, называется "китайский волчок" или " волчок Томсона". Это шарик с ручкой для запуска и со смещенным вниз центром тяжести. В процессе вращения этот волчок непостижимым на первый взгляд способом переворачивается "с ног на голову" и продолжает вращаться, стоя на ручке. Центр тяжести волчка при вращении перемещается наверх !. И этом движке то же самое. Вода , подаваемая через трубку внизу ,может скапливаться в пустотелом коке , при вращении она является тем же волчком и перемещается наверх , в итоге безошибочно выравнивая всю конструкцию перпендикулярно к поверхности Земли.

Для верхнего вихря теперь действительно можно говорить о наличии эффекта Коанда (прилипание двигающегося воздуха к тазообразной внешней поверхности конструкции). Действует также закон Бернулли - разрежение при движения воздуха поверх конструкции -а значит появление подъемной силы. А вообще , если полностью абстрагироваться, но постараться выразиться максимально точно - все это является устройством для генерации "перевернутого" торнадо сверху конструкции и "падения" этого устройства вверх, прямо в воронку!

Аналогично можно представить , чем был на самом деле

Repulsin type B

Вариант не окончательный. Сейчас я все больше прихожу к убеждению , что довольно невнятный карандашный рисунок Шаубергера на предыдущей странице и был скетчем реально работающего устройства. Причем сам двигатель Шаубергера действительно был безреактивной конструкцией. Ждите обновления, буду запутывать всех дальше.

А теперь давайте пофантазируем дальше. Все выглядит довольно просто. Если я прав в своих заблуждениях - до создания устройства типа "летающая тарелка", при этом "летающих на даровой энергии" - половина шага. А может кто-то это уже давно сделал? Посмотрите ниже на очень известную фотографию Билли Майера, сделанную в горах Швейцарии(я выбрал это фото общества FIGU , потому что на нем самое высококачественное изображение НЛО). Фотография прошла все экспертизы и признается подлинной. . Сходство , вернее ощущение того , что внутри "спрятан" двигатель типа двиг. Шаубергера приходит с первого взгляда. Мне кажется , что нарисовать внутреннее устройство данного агрегата уже не составляет никаких проблем. Позднее я это попробую сделать.

Впрочем , пока предлагаю отнестись к этому , как к шутке. Возможно , это и правда крышка от авиационной бочки, подвешенная на веревочке , как утверждают в одной из разоблачительных статей. Может кто-нибудь пришлет какие-то свои любопытные наблюдения? Или где-нибудь есть эта фотография с более высоким разрешением?

В общем, продолжение следует...

Только - что переливать из пустого в порожнее? Все, что я предлагаю на своем сайте либо должно работать , либо нет(надеюсь , что все-таки да!). Хорошо , что появляются люди , которые готовы это проверить реально. Я все-таки полагаю , что конструкции Шаубергера могут работать. У меня к Вам предложение проверить на работоспособность самое простое устройство. Если эффект самоподдержки действительно существует , то обязана работать конструкция, которую я предлагаю ниже(рядом - конструкция Шаубергера , в общем-то "работающая" по такому принципу):

То что здесь предлагается мною слева (а это вариант перевернутого Repulsine B) и расположенный справа чертеж конструкции Шаубергеровской Home Power Machine является не чем иным, как своеобразной разновидностью трубки Ранка(техномультик посередине).

Шаубергер в своей машине использует теплоту воды ( все-таки в ней больше аккумулировано тепловой энергии, чем в воздухе). При работе в верхнем резервуаре у него происходит нагрев воды, в нижнем- охлаждение, при этом еще и вырабатывается электроэнергия - ну чем действительно не абсолютно универсальный агрегат для всех домашних потребностей? Слева своим рисунком я попытался предельно упростить конструкцию машины Шаубергера. При этом хочу обратить Ваше внимание на следующее:

Нагрев вихря на периферии и охлаждение потока в центре с ускорением этого потока - вот что в итоге происходит в предлагаемом мною устройстве! Эффект трубки Ранка без самой трубки Ранка .Предлагается обмен тепловой энергией охлажденной(или нагретой) части псевдотрубки Ранка с нейтральной окружающей внешней средой. Плюс наклевывается еще такая простая мысль - а почему никто не догадался подмешать выходной охлажденный(или нагретый)поток обратно во входной поток? Получается очень даже классическая система с положительной обратной связью и гиперболизацией эффекта охлаждения(или нагрева)!

Короче вышесказанное утверждение выливается в совершенно простую конструкцию на левом рисунке. Немного пояснений:

Корпус - что-то вроде обычного пластмассового таза, но довольно большого(порядка 50-100см.). Теперь о турбине. Я для простоты отмел в сторону турбину Шаубергера( колесо со штопорами), турбину Тесла (параллельные диски), турбину Клема (навитые на конус трубки). Минивихри и основной вихрь должны образовываться "сами" при простом закручивании столба воздуха-воды, как это и происходит в природе! Поэтому используется самая обычная центробежная турбина. Изготовить можно попробовать(прошу не воспринимать как абсолютную директиву - всего лишь совет) из пластины обычных потолочных обоев(хорошо спрессованый пенопласт), отдельные детали склеиваются и промазываются эпоксидкой. Должна получиться легкая (несколько десятков грамм) и довольно прочная конструкция диаметром примерно в 50 см. Количество лопастей турбины - порядка 20-45 (чтобы диаметр мини-вихря, генерируемого с каждой лопатки турбины был порядка 3-4 см. Так надо.). Возможно , что вместо лопаток турбины могут быть отрезки трубки? Хм... Двигатель я думаю минимум ватт на 200 и высокооборотистый. В тазик надо подвести воду(для увеличения теплоемкости вытянутого воздушного тороида ). Эффект самоподдержки вихря будет происходить за счет ускорения потоков охлажденного воздуха-воды вдоль центральной оси торнадо(о чем постоянно твердят исследователи этого явления). Теплообмен должен происходить по всей высоте сгенерированного вихревого вытянутого тороида(на первом этапе высота вихря очевидно ограничится высотой помещения, а на открытом пространстве - страшно подумать чем?). Не буду говорить о электростатических эффектах в этом вытянутом тороиде , чтобы не туманить картину(а они обязательно будут! - вероятно нужно заземлять мотор- см. электростатическую модель на предыдущих страницах). Если вихрь может работать - он и будет работать даже в этой простой конструкции. В принципе получается - все это не что иное, как вариант двигателя Клема. Помните , Клем заметил , что некоторые насосы в горнорудной промышленности , которые он эксплуатировал , останавливаются не сразу после отключения питания? Я думаю , что это были самые обычные центробежные насосы для нагнетания воздуха , у которых скорее всего случайно выходной поток воздуха замкнулся на вход турбины, образующей этот самый поток. Если присмотреться, то очевидно , что предлагаемое мною устройство повторяет перевернутую конструкцию с фотографии "медного таза" Шаубергера. В общем , предлагаю исследовать такую конструкцию, упрощенную буквально до абсурда.

Я совершенно убежден , что процессы , происходящие в таких устройствах , как:

-двигатель Шаубергера

-двигатель Клема

-турбина Серла

-генератор Потапова

-генератор Рощина-Година

-и даже платформа В.С. Гребенникова и его эффект полостных структур (эту тему гениального конструктора российского 3-D Segway я собираюсь развить и открыть отдельную страничку на сайте)

сводятся именно к такой простейшей модели !

В крайнем случае у Вас может получиться очень оригинальный фонтанчик в тазике :)))))

А вообще-то люди давно работают в этом направлении. Посмотрите какой интересный экземпляр двигателя Клема мне недавно попался в Интернете! Своим мультиком (с предыдущей странички) я предлагаю упростить эту конструкцию. Несмотря на видимую несхожесть - используются одни и теже принципы!