Двигатель Repulsin Виктора Шаубергера

Виктор Шаубергер (Victor Schauberger) - австрийский естествоиспытатель, открыватель самоподдерживающихся динамических потоков. До второй мировой войны работал на лесозаготовках, где впервые применил вихревые технологии на практике для сплавления бревен тяжелых пород, которые не способны держаться на воде.

Во время войны Шаубергер был заключен в концентрационный лагерь, где был принужден работать над проектом летающего диска, используя свои идеи.

Двигатель Repulsin Шаубергера, на базе которого был создан диск Белонце, потреблял только воду и воздух, а принцип его действия включал в себя имплозию (Implosion). Шаубергер работал с специалистами по имплозии из числа заключенных концлагеря.

Аппарат был уничтожен в конце войны, Шаубергер попал в США. Отказавшись от предложения восстановить двигатель и не сумев найти поддержки для разработки других своих изобретений, он в 1958 году уехал в Европу, где вскоре умер.

Шаубергер работал с вихревыми потоками. Он обнаружил, что при определенных условиях (конусообразная форма вихря, скорость, температура...) поток становится самоподдерживающимся, то есть для его формирования больше не нужна внешняя энергия. Более того, можно использовать уже энергию самого вихря.

Фотографии двигателя Шаубергера

Общий вид ветряной мельницы (Windmill) основанной на действии Repulsin двигателя Шаубергера

Одна из идей Шаубергера состояла в том, чтобы использовать разряжение (низкое давление) в противоположность избыточному давлению в качестве источника энергии. Он назвал эту технологию Implosion, в противоположность Explosion (взрыв). Explosion-технология, которой мы пользуемся по сей день, основана на высокой температуре и давлении. Implosion-технология, наоборот, на конденсации и охлаждении.

Также один из секретов устройств Виктора Шаубергера лежит в использовании эффекта Коанда (Coanda). Этот эффект - то, что происходит на верхней стороне крыла самолета, где имеется область разряжения. Воздушный поток, обтекая верхнюю часть крыла, создает область низкого давления, которая поднимает самолет. Вы можете прочитать больше о Коанда-эффекте и двигателе на странице UFO-page" on Vortex World.

Основной и составляющие вихри в камере

Основная идея - создать вихрь внутри камеры. Вихрь создает разряжение, которое засасывает воздух через турбину внутрь камеры.

Три основных части турбины

Турбина состоит из трех основных частей - верхней и нижней мембраны (красные) и лопатки турбины (желтые). Верхняя мембрана имеет форму края яйца. Эта форма помогает сформировать основной вихрь, который вращается вокруг нее. Воздух засасывается через мембраны и дует на лопатки, проходя в камеру. Лопатки турбины передают импульс верхней мембране и она начинает вращаться вокруг оси. Когда скорость вращения достигает критического уровня, воздух между двумя мембранами начинает вращаться вокруг своей собственной оси. Это создает дополнительные вихри воздуха, которые увеличивают поперечную энергию. По мере того, как периферийная скорость будет расти из-за большего радиуса, потоки будут все более скручены вместе. Когда они сойдут с мембраны, то с большой силой будут воздействовать на лопатки турбины, создавая мощный вращательный момент, так что турбина уже используется в качестве источника энергии для генератора.