АКТИВНОЕ И “БЕЗОПОРНОЕ” ДВИЖЕНИЕ. ЭЛЕКТРОДИНАМИЧЕСКИЕ БЕЗОПОРНЫЕ ДВИГАТЕЛИ.

© Геннадий Ивченков

Контакт с автором: kashey@kwic.com

Аннотация:

Многие случаи, являющиеся классическими примерами реактивного движения, на самом деле являются только видимостью реактивного движения. В этих случаях тяга создается не скомпенсированной силой, приложенной к оболочке двигателя или к электрическому контуру. Особенно это очевидно в случае электроракетных двигателей, где проводящая среда нужна только для замыкания электрического контура. Разновидностью такого двигателя является вакуумный конденсаторный двигатель переменного тока, где замыкание электрического контура достигается за счет токов смещения в вакууме. Такой двигатель (движитель) может считаться безопорным, не создающим реактивной струи с нулевым расходом рабочего тела. В то же время характеристики такого двигателя близки к характеристикам электроракетных двигателей. Возможная же тяга таких двигателей не превышает нескольких грамм.

_____________________________________________________________

1. Введение

Несмотря на то, что официальная наука считает, что безопорного движения не бывает, так как это нарушает 3-й закон Ньютона, время от времени этот вопрос снова поднимается, что связано с появлением механических и электродинамических устройств, в работе которых ряд авторов усматривает элементы безопорного движения. Некоторые из них при более подробном рассмотрении оказываются вполне "опорными", а вот принципы работы других позволяют предположить, что на их основе можно сделать движители не образующие реактивной струи и не расходующие рабочего тела. К ним можно отнести эдектродинамический конденсаторный движитель переменного тока, который подробно рассмотрен в данной статье.

2. Кратко о ракетных двигателях

Вначале кратко остановимся на классических представителях реактивного движения – ракетных двигателях.

Как известно, тяга ракетных двигателей может быть определена двумя путями:

  • из уравнения импульс силы - количества движения,
  • из интеграла сил давления, приложенных к камере сгорания двигателя.

В первом случае берется уравнение импульса силы - количества движения в форме Эйлера: . Отсюда следует, что сила тяги двигателя равна [image], где V - скорость истечения газов, а [image] массовый расход топлива. Эта формула справедлива для так называемого "рабочего режима", когда внешнее давление и давление газов на срезе сопла равны.

Во втором случае определяется интеграл сил давления, приложенных внутри и снаружи к камере сгорания. Возникновение тяги в данном случае можно проиллюстрировать следующим образом.

Предположим, что некий баллон находится под давлением. В этом случае силы давления приложены равномерно по всей внутренней поверхности баллона. Баллон растянут, силы, приложенные к противоположным стенкам баллона скомпенсированы и баллон неподвижен. Проделаем отверстие в баллоне. В результате получается не скомпенсированная сила, равная давлению (избыточному) в баллоне умноженному на площадь отверстия. В ракетной технике эта сила называется “основной составляющей тяги”.

Если давление в баллоне поддерживать каким-либо образом, то баллон будет работать как ракетный двигатель. Это рассуждение является, конечно, приближенным и не учитывает изменения статического давления газа за счет разгона потока, тяга, при этом, получается больше чем "основная составляющая" примерно в 1,3 - 2 раза. Причем, тяга не зависит от топлива - это может быть все, что угодно: и горячие продукты горения и холодный сжатый газ, главное, чтобы поддерживалось давление в камере. То есть, выходит, что реактивная струя тут совсем не причем, она не создает тяги и тяга не является реакцией на движение струи. А вот поддержание давления требует непрерывной подачи топлива и его расход очень сильно зависит от его термодинамических характеристик, а термодинамические процессы расширения газа вызывают разгон струи. Таким образом, получается, что создание тяги и разгон струи - явления независимые, но связанные законами сохранения.

Рассмотрим теперь действие электродинамических сил на контура с током.

3. Электродинамические движители

3. 1. Электроракетные двигатели

Рассмотрим силы, приложенные к замкнутому контуру с током, находящемуся в однородном магнитном поле (полем, создаваемым контуром пренебрегаем).

Рис. 1

В таком контуре течет ток равный [image], где [image] - сопротивление контура, [image] - внутренне сопротивление источника . Очевидно, что в данном случае контур равномерно растянут, силы скомпенсированы и, следовательно, контур неподвижен. При этом сила, приложенная к элементу проводника [image] определяется по формуле:

Поменяем направление внешнего магнитного поля - контур будет равномерно сжат и, все равно, останется неподвижен.

Теперь, обрежем часть контура. Сопротивление возрастает до бесконечности и ток, соответственно, становится равным нулю. Поместим разомкнутые концы контура в проводящую жидкость или газ.

Рис. 2

Теперь контур снова замкнут, но через проводящую среду, никак механически не связанную с контуром. Ток, текущий в контуре определяется по той же формуле [image], где [image] зависит от сопротивления проводящей среды.

Очевидно, что силы [image] и [image], приложенные к боковым проводникам компенсируют друг друга. В то же время, силы [image] и [image], равные по величине, приложены в противоположных направлениях к переднему проводнику и к проводящей жидкости. Так как проводящая жидкость или газ механически не связаны с контуром, то эти силы не скомпенсированы – сила [image] приложена к контуру, а сила [image] - к жидкости (газу). Таким образом, контур разгоняется в одном направлении, а жидкость (газ) в противоположном. Силы [image] и [image] определяются по формуле: , где L - длина пути тока в жидкости (газе). Все это выглядит как реактивное движение и на этом принципе работают электроракетные двигатели. Но, если в случае газодинамического ракетного двигателя газ непосредственно контактирует с оболочкой камеры сгорания, обеспечивая тягу, то в данном случае механический контакт отсутствует и проводящая среда нужна только для пропускания тока и ее разгон никак не сказывается на силе, приложенной к контуру. В то же время проводящая среда разгоняется и безвозвратно улетает в противоположном направлении. Достать и сохранить ее не представляется возможным, так как в таком случае ее количество движения будет вычитаться из количества движения контура и в пределе (когда вся проводящая среда возвращается назад) система остановится.

Таким образом, тягу в электроракетных двигателях создает не реактивная струя, а не скомпенсированная сила, приложенная к внутреннему электрическому контуру двигателя. Точно такая же сила приложена к проводящей среде и, таким образом, количества движения рамки и разогнанной среды оказываются равны, что формально выглядит как реактивное движение.

Точно также работает униполярный мотор, крутящий и линейный.

Рис. 3

В данном случае проводящей средой, не связанной механически с контуром, является диск или пластина и одинаковые силы приложены и к диску (пластине) и к внешнему контуру, но в противоположных направлениях. Таким образом, диск вращается в одну сторону, а контур - в другую. Если закрепить контур, то будет вращаться один диск, а если закрепить диск то вращаться будет контур, что и подтверждено экспериментами.

Следовательно, проводящая среда только замыкает контур, создавая условия для протекания в нем тока, а не скомпенсированная сила пропорциональна ширине зазора в контуре, в котором находится проводящая среда.

Этот принцип используется в движителях по программе "Elecrodynamic Tether Propulsion", где контур (20 км кабель) движется на орбите спутника в магнитном поле Земли, а проводящей средой является ионосфера. При протекании в контуре тока от внешнего источника, Tether разгоняет спутник, а, при замыкании контура на нагрузку, ЭДС, наведенная в контуре, вызывает ток, тормозящий спутник. Так как магнитное поле Земли - слабое (порядка 0.7 Гс), то и ощутимая сила достигается при ширине зазора в десятки километров.

3. 2. Безопорные электродинамические движители

3. 2. 1. Движители с внешним магнитным полем

Как было отмечено выше, проводящая среда нужна только для замыкания контура.

В контурах этих двигателей течет постоянный ток, который создает постоянную тягу. Если же пустить переменный ток, то контур будет двигаться взад и вперед с частотой тока, оставаясь на месте.

В то же время, у переменного тока есть преимущество - он проходит через диэлектрики (за счет токов смещения), одним из которых является вакуум. В контуре, приведенном на Рис. 4 будет течь переменный ток.

Рис. 4

В данном случае (конденсатор С - вакуумный) переменный ток будет создавать переменную тягу с направлением, поочередно меняющимся на противоположное. В итоге, контур будет стоять на месте.

Теперь зарядим конденсатор С постоянным током и поставим вместо генератора G переключатель sw. Теперь замкнем переключатель. Конденсатор будет разряжаться, в контуре потечет постоянный ток, который вызовет импульс силы направленный в одну сторону. При этом сила будет пропорциональна расстоянию между пластинами конденсатора L. За счет этого контур начнет двигаться.

Теперь зарядим конденсатор. При зарядке конденсатора потечет постоянный ток, но направленный в противоположную сторону. Следовательно, при полном цикле зарядки-разрядки контур останется на месте.

3. 2. 2. Движители с внутренним магнитным полем

Во всех приведенных случаях предпологалось, что контур находится в неком внешнем магнитном поле, а внутренне магнитное поле, вызванное протеканием тока в контуре мало, по сравнению с внешним.

Теперь уберем внешний источник магнитного поля и рассмотрим силы, действующие на замкнутый контур с протекающим в нем переменным током.

Рис. 5

В этом случае при перемене направления тока одновременно меняется направление вектора индукции В и, таким образом, силы (сила Ампера), приложенные к контуру НЕ МЕНЯЮТ НАПРАВЛЕНИЯ.

Таким образом, катушка с протекающим в ней переменным током всегда радиально растянута. Практика полностью это подтверждает. В частности, в экспериментах по получению сильного импульсного магнитного поля на соленоид подается мощный импульс тока. В результате, в течении короткого времени наводится сильное магнитное поле, а соленоид, фактически, взрывается - разрывается возникшими силами Ампера.

Возникающая в этом случае сила растяжения является переменной, с удвоенной частотой по сравнению с частотой тока.

Теперь установим в контуре воздушный (вакуумный) конденсатор.

Рис. 6

Очевидно, что в этом случае на контур будет действовать не скомпенсированная сила, ПРИЛОЖЕННАЯ В ОДНОМ НАПРАВЛЕНИИ. А как же реактивное движение? В случае с проводящей средой она формально образует "реактивную струю". А что образует "реактивную струю" в данном случае? Вакуум? Это что, выходит, что конденсатор разгоняет вакуум или эфир?

Известно, что проводимость конденсатора обусловлена токами смещения в вакууме (эфире). Токи эти вполне реальные, создающие, в частности, магнитные поля. Что именно поляризуется в вакууме, современной физике не известно. В дорелятивистские же времена считали, что поляризуется эфир. Максвеллом была разработана модель эфира с деформируемыми вихрями, на основе которой он вывел свои уравнения (об этом современная физика старается не вспоминать). Так или иначе, вакуум (эфир) поляризуется и на этом основана вся электротехника, электроника и радиотехника..

Таким образом, устройство, приведенное на рис. 6 будет работать как безопорный двигатель, не тратящий на движение рабочее тело. Сила, приложенная к элементу контура определяется по уравнению: . В первом приближении сила, приложенная к контуру будет равна [image], где L - расстояние между пластинами конденсатора, I - ток в контуре, B - магнитная индукция - следствие протекания тока в контуре. Величина магнитной индукции может быть определена интегрированием уравнения Био-Савара, при этом магнитное поле определяется согласно принципу суперпозиции полей всеми проводниками, входящими в контур, включая боковые. Ток, протекающий в контуре, зависит от напряжения источника переменного тока и сопротивления конденсатора, определяемого по формуле: , где f - частота тока. Очевидно, что эффективность (тяга) двигателя возрастает с частотой, но в случае, когда длина волны в проводнике ( [image], где с - скорость света) соизмерима с размером контура, эффективность двигателя может упасть.

Кроме того, надо отметить, что если использовать конденсатор с твердым диэлектриком, скрепленным с пластинами конденсатора, то такой движитель работать не будет (в таком диэлектрике токи смещения создаются за счет смещения зарядов в диэлектрике и, следовательно, сила, приложенная к диэлектрику полностью скомпенсирует силу тяги контура).

Оценим тягу, создаваемую таким движителем (Рис. 7).

Рис. 7

В первом приближении сила, приложенная к поперечному проводнику АВ определяется по формуле:

, где [image] - ток, текущий в контуре, х и b - размеры контура, r - радиус проводника контура. При этом, магнитное поле, приложенное к проводнику AB, создается током, текущим в проводинках ВС и AD.

Получается, что при токе в 1 А тяга, развиваемая контуром приблизительно равна [image] Н, а при токе в 30 А тяга будет составлять порядка [image] Н или 1.5 грамма силы. Емкость воздушного конденсатора, приведенного на рис. 7, составит порядка 90 пФ, и его емкостное сопротивление составит порядка 200 Ом на частоте 10 МГц. То есть, для получения тока в 30 А, напряжение источника переменного тока должно быть порядка 6000 В.

Приведенный расчет является грубым оценочным, но тем не менее позволяет оценить параметры такого движителя, которые оказываются похожими на параметры электроракетных двигателей.

Кроме того, необходимо помнить, что движитель, это только половина силового агрегата - двигателя, в который обязательно входит источник энергии. В химических двигателях топливо (продукты сгорания) является и источником энергии и обеспечивает движение, в то время, как у электроракетных двигателей эти функции разделены.

Кстати, вышеприведенный физический механизм создания тяги несколько напоминает механизм светового давления. В этом случае электрическая составляющая электромагнитной волны вызывает ток в проводящей среде (металл), а взаимодействие этого тока с магнитной составляющей электромагнитной волны создает силу, приложенную к этой среде в направлении вектора скорости волны. При изменении фазы волны на противоположную, фазу меняют одновременно обе компоненты и, таким образом, сила опять остается направленной вдоль вектора скорости волны. В диэлектрических средах вместо токов проводимости возникают токи смещения и результат получается такой же. Как электромагнитная волна "давит" на вакуум (эфир) и давит ли она вообще, современной физике это не известно..

4. Заключение

Многие случаи, являющиеся классическими примерами реактивного движения, на самом деле являются только видимостью реактивного движения. В этих случаях тяга создается не скомпенсированной силой, приложенной к оболочке двигателя или к электрическому контуру. Особенно это очевидно в случае электроракетных двигателей, где проводящая среда нужна только для замыкания электрического контура. Разновидностью такого двигателя является вакуумный конденсаторный двигатель переменного тока, где замыкание электрического контура достигается за счет токов смещения в вакууме. Такой двигатель (движитель) может считаться безопорным, не создающим реактивной струи с нулевым расходом рабочего тела. В то же время характеристики такого двигателя близки к характеристикам электроракетных двигателей. Возможная же тяга таких двигателей не превышает нескольких грамм.

5. Литература.

1. Яворский, Детлаф, "Справочник по физике", "Наука", Москва, 1964 г.

2. “Физические величины” Дата публикации: 20 октября 2008
Источник: SciTecLibrary.ru