Далеко не впервые <ТМ> публикует статьи, посвященные идее создания так называемого безопорного движителя (или, как его иногда называют, инерцоида). Последний раз об этом в <ТМ> была опубликована статья в № 3 за этот год, где доказывалось, что в механических системах третий закон Ньютона не нарушается, в чем сомневаться невозможно. Но еще в № 12 за 1968 г. и потом в № 3 за 1982 г. авторы <ТМ> писали о том, что при взаимодействии элементов тока действие не всегда равно противодействию, так как законы электродинамики принципиально отличаются от законов механики. Эти статьи меня заинтересовали и увлекли. После дополнительного изучения электродинамики и расчетов, у меня родилась идея нового движителя, а потом и статья, которую я и предлагаю читателям <ТМ>.

НЕ ИНЕРЦОИД, А ЭЛЕКТРОМАГНИТНЫЙ ДВИЖИТЕЛЬ

В восьмом номере <ТМ> за 1999 г. вы набрались смелости и напечатали мою статью <Движение без опоры>, за что выражаю вам искреннюю признательность. Конечно, в ней очень контурно дан полунамек на возможность нереактивного движения (это более точное и правильное определение); в действительности же, в основе эффекта лежит наисложнейшая теория. Чтобы ее подтвердить, я создал устройство весом 7 кг, заключенное в замкнутый ящик-куб с гранью 1/3 м; он установлен на примитивной четырехколесной тележке, которая, после включения электродвигателя мощностью 40 Вт, катится по ровному гладкому полу с заметным ускорением. Поверьте: это не пресловутый инерцоид и не виброход, что я берусь неопровержимо доказать за 30 с. А потому предлагаю вам, под эгидой <ТМ>, продемонстрировать мой <ящик> на какой-нибудь выставке новой техники или техники XXI века.
Владимир СЕРГЕЕВ, г.Пермь

Рассмотрим систему двух близко расположенных одноименных зарядов Q' и Q", движущихся равномерно и прямолинейно в одной плоскости перпендикулярно друг другу со скоростями V' и V" . Для простоты будем считать, что эти скорости значительно меньше скорости распространения электромагнитного поля, то есть скорости света С, и рассмотрим, какие силы действуют в этой системе.

Заряды Q' и Q" отталкиваются друг от друга в соответствии с законом Кулона с силами F'k и F"k; последние равны, направлены в противоположные стороны, проходят через одну и ту же точку и поэтому не способны вызвать перемещение системы в пространстве. Но заряд Q' создает вокруг заряда Q" магнитное поле В', а заряд Q' создает вокруг заряда Q' магнитное поле В". Взаимная ориентация этих полей такова, что на заряды действуют еще и силы Лоренца F'л и F"л, равнодействующая которых F не равна нулю (рис.1). А теперь пусть заряды совершают синхронные колебания с не очень большой частотой - дабы исключать фактор запаздывания распространения электромагнитного поля. (Это условие, как и оговоренные выше условия, что заряды находятся близко друг от друга и движутся с небольшими скоростями, нужны лишь для упрощения задачи, но не имеют принципиального значения.) При колебаниях силы Лоренца не будут менять своих направлений - изменяться станут только их величины. То есть на систему станет действовать сила F, которая и заставит ее двигаться в пространстве с ускорением - вопреки третьему закону механики!

Попробуем на этой основе схематически спроектировать безопорный электромагнитный движитель. Естественно, он должен состоять из соединенных друг с другом генератора переменноготока i, проводников, индуктивностей L и емкостей С; причем емкости должны быть не типа тех, что используются в радиотехнике, а иметь форму объемных (например, сферических) тел. Емкости и индуктивности образуют колебательный контур (условимся такое простейшее устройство называть диполем; его геометрические размеры должны быть меньше половины длины излучаемой им электромагнитной волны). Если частота генератора равна резонансной частоте колебательного контура, то ток в нем будет максимальным. При этом на диполь станет действовать сила F, которая заставит его перемещаться в пространстве, как бы отталкиваясь от него (рис.2).

Расчеты показывают, что такой движитель должен обладать следующими особенностями. Во-первых, при постоянной величине тока суммарная сила, действующая на диполь, не [image] зависит от его геометрических размеров, и поэтому его удельная тяга должна возрастать с их уменьшением. Но, во-вторых, такое устройство обладает одним существенным недостатком: во время работы оно станет активно излучать электромагнитное поле подобно антенне, настроенной на резонансную частоту.

Можно ли свести это излучение к минимуму? Для этого два диполя надо соединить таким образом, чтобы ток в них протекал навстречу друг другу (рис.3). В результате электромагнитные волны,излучаемые каждым диполем, станут <гасить> друг друга. На основе такой принципиальной схемы можно строить <безопорные> электромагнитные движители любой конфигурации - например, изображенной на рис.4. Естественно, реально работающие устройства подобного рода будут иметь какую-то иную конструкцию (одна из проблем заключается, например, в том, чтобы как-то уменьшить размеры объемных емкостей.

Но это - проблемы технического характера. А главное заключается в том, что для создания <безопорных> электромагнитных движителей не существует препятствий принципиального характера.

Михаил СЕМИКОЗОВ,
инженер-электромеханик,
г. Тула