Георгий Петрович Иванов

Написать автору: nara@tts.lt

Безреактивное (безопорное) движение.
Пространство - источник энергии.

Согласно принятым в современной физике представлениям о законе сохранения количества движения (импульса), в природе не существует каких бы то ни было сил, способных сдвинуть с места центр инерции (ЦИ) замкнутой системы. Однако есть исключения, с которыми можно познакомиться на страницах научной литературы и учебных пособий, например, в "Фейнмановских лекциях по физике" [1].

Две заряженные частицы, скорости которых взаимно перпендикулярны, движутся так, что пути их пересекаются, но столкновения не происходит. В какой-то момент их положение будет, как изображено на рис. 1 (а)

На заряд q1 со стороны заряда q2 действует только электрическая сила, т. к q2 на линии своего движения не создает магнитного поля. Однако на q2, кроме электрического поля, действует еще и магнитное со стороны q1. Электрические силы, действующие на q1и q2 равны по величине и противоположны по направлению, поэтому не дают вклада в равнодействующую системы F. Но на q2 действует еще и боковая (магнитная) сила (сила Лоренца), которой нет у q1. Она и будет равнодействующей для замкнутой, по традиционным представлениям, системы S1. Действие не равно противодействию? Нарушается закон сохранения импульса? Р. Фейнман полагает, что если учитывать импульс создаваемых зарядами электрических и магнитных полей, который называют также "скрытым", "потенциальным", "статическим" и т. п., то закон сохранения количества движения не нарушается, несмотря на то, что ЦИ системы будет гулять. В противовес этому И. Е. Тамм, чье мнение вошло даже в пятитомную физическую энциклопедию, считает, что скрытый импульс всего статического поля в целом по необходимости всегда равен нулю [2]. Два знаменитых автора по разному взаимно противоречиво оценивают одну и ту же величину для одной и той же системы. Это свидетельствует об отсутствии четкого недвусмысленного понимания физического смысла понятия "скрытый импульс". В концепции Тамма смещение ЦИ остается без объяснения. В самом деле, если не существует скрытого "полевого" импульса, то откуда берется механический? Концепция Фейнмана формально удовлетворяет закону сохранения импульса, но не согласуется с законом сохранения энергии, т. к. одинаковым изменениям величин импульсов (dp) системы зарядов и поля отвечают разные изменения их энергий (vdp и cdp, где v и c - скорость ЦИ системы зарядов и скорость света, соответственно). Отметим, что существование "скрытого импульса" и сопутствующей ему "скрытой энергии" сделало бы невозможной настройку входных контуров радиоаппаратуры т. к. эффективные емкости всех конденсаторов меняли бы свои величины в сотни и тысячи раз, в зависимости от ориентации по отношению к магнитному полю Земли (к энергии конденсатора помещенного в магнитное поле добавился бы член, содержащий векторное произведение напряженностей электрического и магнитного полей). Это обстоятельство, до сих пор, незамеченное приверженцами "скрытого импульса" (обычно "застревают" на количестве движения, а до энергии "руки не доходят"), начисто выбивает почву из-под ног их концепции. Таким образом, понятие "скрытый импульс" не имеет никакого отношения к реальному количеству движения.

Смещение ЦИ замкнутой системы есть феномен, выходящий за рамки современных научных представлений. В то же время, как увидим ниже, это пропуск в новый удивительный мир, не мыслимых ранее законов и явлений природы.

Рассмотрим систему S2 [см. Рис.1 б)], отличающуюся от S1, тем, что заряды q1 и q2 синфазно осциллируют около неподвижных центров. В определенные моменты времени, они могут двигаться так же, как и в предыдущем случае, но через половину периода колебаний оба меняют свои скорости на противоположные. Заставляющие заряды колебаться механические квазиупругие силы уравновешиваются силами реакции, поэтому не вносят никакого вклада в равнодействующую системы. Так как скорость заряда q2 и магнитное поле, создаваемое зарядом q1 меняются одновременно, то сила Лоренца, действующая на q2 не будет менять своего направления в пространстве. В итоге на систему S2 будет действовать переменная по величине, но постоянная по направлению равнодействующая сила F, способная сообщать системе однонаправленное ускоренное движение или совершать работу против каких-либо внешних сил, если они есть (допустим силы трения). Если у предыдущей системы "есть только миг", пока заряды пролетают друг мимо друга, то эта способна целую вечность поддерживать свою постоянную по направлению силу (пока не сломается). Необходимо так же рассмотреть влияние электромагнитного волнового поля, излучаемого осциллирующими зарядами. Оно не действует на q1 т. к.q2 не излучает вдоль направления своих колебательных движений. Если расстояние между зарядами R мало по сравнению с длиной волны l (R< < l ), то влияние волнового поля на q2 пренебрежимо мало. В противном случае (R> > l ) равнодействующая будет определяться магнитной составляющей именно волнового поля и может иметь постоянное направление (мы не будем подробно анализировать здесь эту по своему интересную ситуацию). Система S3 [см. Рис. 1 в)] принципиально не отличается от предыдущей S2. Заряды вращаются по окружностям с одинаковой угловой частотой. Фазы отличаются на p /2. Сила Лоренца действует попеременно на оба заряда, в результате чего равнодействующая становится постоянной не только по направлению, но и по величине. Колеса крутятся - система едет по свободному (космическому) пространству. Чем не колесница бога Солнца Гелиоса, на которой катался его сын Фаэтон. Отметим, что характер равнодействующих сил не изменится при замене движущихся (колеблющихся ) свободных зарядов на электрические диполи, меняющие свой дипольный момент, что, при желании, позволяет перейти к рассмотрению молекул и атомов при наличии колебательных и вращательных степеней свободы.

Приведенные примеры еще раз красноречиво указывают на то, что пресловутый "скрытый импульс" не имеет ничего общего с реальным количеством движения, кроме названия, вводящего в заблуждение. Действительно, запас импульса у рассматриваемых нами неволновых (квазистационарных) полей ограничен и очень мал, поэтому никак не сможет обеспечить поступательное ускоренное неограниченное во времени движение системы, способной превысить любое наперед заданное значение импульса и кинетической энергии. Приходится констатировать тот факт, что концепция скрытого импульса на протяжении всего двадцатого столетия уводила умы ученых в сторону от серьезного изучения импульсно-энергетических процессов в системах при наличии квазистационарных электрических и магнитных полей. По этой причине до сих пор остается за семью печатями необъятный мир новых явлений, в котором царят пока еще неведомые законы природы, таящие в себе удивительные перспективы, малой части которых мы коснемся ниже.

Выше рассмотренные системы обладают огромной эвристической ценностью. Они позволяют, пользуясь только известными со школьных лет правилом буравчика и правилом левой руки, обнаружить силы, по отношению к которым не существует ответной реакции противодействия со стороны каких-либо вещественных и полевых компонентов. Это значит, что приложенные к зарядам силы Лоренца, считающиеся внутренними, на самом деле внешние, а системы, считающиеся замкнутыми, на самом деле таковыми не являются, что однозначно свидетельствует о неполноте современных представлений о замкнутости систем. Будем называть такие системы разомкнутыми (чтобы не путать с обычными незамкнутыми системами). Равнодействующие силы в них целесообразно называть размыкающими или безреактивными (безопорными) силами. Напрашивается еще один принципиально важный вывод. В связи с тем, что размыкающие силы не встречают противодействия со стороны каких бы то ни было вещественных или полевых компонентов, закон сохранения количества движения (импульса) самым неумолимым образом диктует необходимость признания существования отличного от вещества и поля вида материи, способного вступать в силовое (импульсное) взаимодействие с веществом (вещественными элементами разомкнутых систем). Этот вид материи заполняет собой всю вселенную и присутствует в каждой точке пространства, являясь неотъемлемой структурной частью физического вакуума. Отождествлять его со всем физическим вакуумом вряд ли правомерно. Природа бесконечна. В ней может иметь место множество (может быть неограниченное) различных взаимодействий (включая еще не открытые), которым может соответствовать множество различных структурных составляющих. По крайней мере, никто не доказал и никогда не докажет обратное. По этой причине, новому виду не вещественной и не полевой материи целесообразно присвоить какое-то название, например электродинамический вакуум или, просто, электровакуум. Очень подходит слово "фохат", из "Тайной доктрины" Е. Блаватской. "Фохат есть первичная электрическая сущность, космическое электричество - основа всех электрофорных явлений." Несмотря на то, что настоящая работа не имеет ничего общего с оккультизмом, а, напротив, целиком укладывается в русло ортодоксальной науки, слово "фохат" позаимствовать можно, т. к. оно хорошо отражает смысл понятия "электродинамический вакуум".

Продолжим ознакомление с некоторыми другими важными разновидностями разомкнутых систем. На Рис. 1 г) изображена система S4, включающая в себя несколько зарядов q1, вращающихся по окружности малого диаметра, и поступательно движущийся заряд q2 на расстоянии от центра окружности, большом, по сравнению с ее размерами. Согласно выше упомянутому правилу буравчика силовые линии магнитного поля заряда q2, расположенные по разные стороны от линии его движения, имеют противоположные направления, поэтому силы Лоренца, действующие на каждый из зарядов q1 имеют, как видно из Рис. 1 г), постоянные по направлению составляющие, которые нетрудно определить, пользуясь правилом левой руки. С другой стороны, вращающиеся заряды q1 образуют токовый магнитный диполь, магнитное поле которого создает действующую на движущийся заряд q2 силу Лоренца такого же направления. В итоге получаем постоянную по направлению равнодействующую всей системы S4, которая, к тому же, будет сохраняться при одновременном изменении направлений вращения и движения q2 на противоположные. Отметим, что если уменьшать размеры контура, по которому движутся заряды q1, так чтобы магнитным момент образуемого ими тока оставался неизменным, то не изменится и равнодействующая сила. Очевидно, суть дела не зависит от конкретной природы токового магнитного диполя (будь это контур с током, кусочек намагниченного вещества или элементарная частица, такая как электрон, нейтрон и т. д.), что позволяет перейти к рассмотрению систем более общего вида [см. Рис. 1 д)].

Магнитный диполь, имеющий магнитный момент m (в общем случае меняющийся по величине и направлению) и электрический заряд q, удаляются друг от друга вдоль прямой, соединяющий обе частицы (вектор магнитного момента m направлен перпендикулярно к этой прямой). Скорость движения заряда v мала по сравнению со скоростью света с. Размеры частиц малы по сравнению с расстоянием между ними. Вычисляя и складывая силы, действующие на каждую из частиц и, применяя уравнение Максвелла, связывающее ротор напряженности магнитного поля H с током смещения (rot H =j), получим следующее выражение для мгновенного значения величины размыкающей силы:

где m - мгновенное значение величины магнитного момента, dE/dt- скорость изменения напряженности электрического поля (ток смещения) заряда в точке нахождения магнитного диполя.

Или в другом виде:

F = m0mj

где m0 - магнитная постоянная, j - плотность тока смещения.

Эти формулы - основа для всего нижеследующего материала. Они, путем интегрирования, допускают распространение на макроскопические системы, содержащие протяженные заряженные и магнитные элементы. Для простых геометрических форм интегрирование сводится к обыкновенному умножению. На Рис.2 изображено устройство, включающее в себя намагниченный сердечник, с прикрепленными к нему металлическими электродами.

При подаче переменного напряжения устройство вместе с центром инерции всей системы, включая источник питания и соединительные провода, под действием безреактивной силы будет совершать колебательные движения вдоль направления, перпендикулярного векторам электрического и магнитного полей внутри сердечника.

Аналогичное устройство, но с цилиндрическим сердечником, намагниченность которого определяется током намотанной на него катушки, изображено на Рис.3.

Рис.3 Схема устройства, способного совершать неограниченное ускоренное движение.

Если на его электроды подавать такое напряжение, чтобы напряженность электрического поля в сердечнике менялось, например, по закону E = E0sinw t, а на катушку такой ток, чтобы намагниченность менялась по закону M = M0cosw t, то на устройство вдоль оси цилиндра будет действовать постоянная по направлению безреактивная сила, со средней величиной Fср = p fE0M0V/c2, где E0, M0 - амплитуды величин напряженности электрического поля и намагниченности сердечника, f - частота, V - объем сердечника. В результате, устройство сможет либо ускоренно двигаться, либо совершать работу против внешних сил.

Из последней формулы видно, что в переменных электрических и магнитных полях безреактивная сила возрастает при увеличении частоты. Использование частот, соответствующих сантиметровому - миллиметровому диапазону длин волн позволит получить силу до 10 килограмм на кубический дециметр рабочего объема или, в других единицах, до 10 тонн на кубометр (т/м3), что вполне достаточно для технических применений. В перспективе, при освоении инфракрасного и оптического диапазонов, где придется пользоваться уже не классическими, а квантовыми представлениями, эта цифра может быть поднята до тысяч и более т/м3.

Можно надеяться, что со временем будут реализованы на молекулярном уровне системы, прототипом которых являются выше рассмотренные зарядовые осцилляторы, типа S2 (см. Рис.1) или "колесницы Гелиоса" - S3, что может довести плотность сил до сотен миллионов т/м3 . Цифры впечатляют. Таким образом, создание технических устройств, способных совершать движение под действием безреактивных сил - вполне реальная задача, однако, их уверенная регистрация современными экспериментальными средствами потребует целенаправленной подготовительной научно-исследовательской работы.

Отметим, на первый взгляд, весьма странную особенность, связанную с отсутствием относительного движения макроскопических элементов (деталей) устройств, изображенных на рис. 3, 4. Так как проводники не пересекают "силовых линий" магнитного поля, то нет и сил индукции, против которых источник питания должен совершать работу. Откуда же тогда поступает энергия для ускорения системы или преодоления ею сил сопротивления. Оказывается, справедлива следующая весьма простая по форме теорема. Работа, производимая безреактивной силой, при движении системы (устройства) не может осуществляться за счет убыли энергии собственного (принадлежащего данной системе) источника питания (энергопитания). Доказательство тоже простое. Оно основано на привлечении принципа относительности и, поэтому, распространяется на все мыслимые типы устройств и на безреактивные силы, FБ любой природы. Действительно, мощность, W (т. е. приращение кинетической энергии в единицу времени), зависит от того, с какой скоростью, U, по отношению к устройству движется наблюдатель или, строже говоря, в какой инерциальной системе отсчета находится рассматриваемое устройство, т. к. W=FБU. В связи с тем, что принцип относительности, в силу равноправия всех инерциальных систем отсчета, дает право произвольного выбора любой из них, скорость U, а вместе с ней, и мощность W могут, по нашему желанию, могут принять любое наперед заданное значение. С другой стороны, если бы источник питания тратил какую-либо мощность, она имела бы вполне определенную в каждый момент времени величину, которую можно было бы измерить с помощью соответствующих приборов. Тогда, куда же делось наше право выбора! Мало того, при ускоренном движении, по мере увеличения скорости, возрастала бы и мощность источника питания. Полный абсурд! Это значит, что принцип относительности налагает запрет на потребление энергии, затрачиваемой на совершение работы безреактивными силами, от принадлежащего устройству (бортового) источника питания. Откуда же берется энергия? Ведь за бортом (за пределами устройства) нет рукотворных источников питания как-то связанных с системой. Зато везде есть электровакуум (см. выше) - установленная нами новая форма материи. От него и поступает требуемая энергия. Таким образом, приходим к выводу, согласно которому, безреактивные силы совершают работу за счет убыли энергии электровакуума.

Существование электровакуума, не противоречит современной физической картине мира, а вырастает из нее и органически дополняет ее, обеспечивая выполнение законов сохранения количества движения и энергии. Восстанавливается всеобъемлемость принципа "действие равно противодействию". Иначе говоря, силы, с которыми действуют друг на друга частица и электровакуум, всегда равны по величине и противоположны по направлению. Что касается энергии, то следует отметить одну важную особенность. С точки зрения специальной теории относительности А. Эйнштейна, не существует однозначного ответа на вопрос, сколько именно энергии поступило от злектровакуума (или ушло в него), потому что мы, даже в принципе, не можем контролировать состояние его движения. Иначе пришлось признать бы справедливость альтернативной, ныне не популярной, классической теории эфира Г. А. Лоренца. Таковы основные черты теории размыкания. На новом уровне подтверждается открытая еще в старые добрые времена истина: - "Природа не терпит пустоты". Все заполнено электровакуумом, качественно своеобразной формой материи, которая создает возможность движения за счет "отталкивания" от любой точки пространства и, одновременно, обеспечивает необходимой для этого энергией. Конечно, та часть энергии, которая требуется для поддержания рабочих полей, а также для компенсации различных потерь: на электромагнитное излучение, нагревание проводов и т. д. должна поступать от "бортового" источника питания, но и ее можно добыть из электровакуума, тем самым, исключая необходимость в каких-либо видах вещественного топлива.

Токи смещения, в разомкнутых системах, содержащих магнитные материалы, можно создавать не только посредством движущихся зарядов, но и другими способами используя индукционные, волновые, вращающиеся и др. электромагнитные поля, что делает возможным создание безреактивных устройств других типов (например, на магнитных материалах, на движущихся или осциллирующих в конденсированных средах зарядах, на плазме и т. д).

Размыкающие силы являются неотъемлемой частью электромагнитных взаимодействий и, поэтому, могут проявлять себя на различных структурных уровнях материи, от макроскопических до атомно-молекулярных объектов и, далее, до атомных ядер и элементарных частиц.

Все полученные выводы строго обоснованы фундаментальными законами классической электродинамики и механики (в настоящей статье, за неимением места, математические обоснования опущены), поэтому, имеют характер новых законов природы, которые не только являются базой для предсказания множества ранее неизвестных закономерностей и явлений, но служат основой для понимания феноменов, не имеющих никакого объяснения с позиций современной науки. Вот некоторые из них:

  • Мощный артиллерийский снаряд, массой около 4 кг, при внедрении в броню выделяет тепловую энергию, в четыре с лишним раз выше кинетической (кпд более 400%). См. статью академика Российской академии ракетно-артиллерийских наук В. Яворского, "Наука и жизнь" N 10, 1998.
  • Энергетическая установка Шоулдерса (А. с. N 5018180 (США)от 09,12,1991 г.) дает в 30 раз больше электрической энергии, чем потребляет (кпд 3000%).

Теория электровакуума открывает кажущиеся фантастическими и невозможными, но вполне реальные перспективы в самых разных областях человеческой деятельности и, предлагает неожиданные пути решения множества зашедших в тупик проблем. Приведем некоторые примеры: Создание безреактивной космонавтики. Полет на Луну может выглядеть примерно так. Безреактивный космический корабль, стартует неподалеку от (любого) населенного пункта, не нанося ни малейшего ущерба окружающей среде, благодаря полной экологической чистоте. Первую половину пути он движется с привычным для Земли ускорением g или около этого, затем, оставшуюся половину - с таким же замедлением. Пассажиры не будут испытывать ни невесомости, ни перегрузок, (разве что немного вначале пути). Приземление на Луне состоится менее чем через четыре часа. Полет на Венеру, в таком же режиме, займет 36 часов, на Марс - сутки, на Юпитер - шесть суток, на Плутон восемнадцать суток. Это без перегрузок, а с перегрузками - еще короче. Станут реальными полеты к ближайшим звездам с субсветовыми скоростями. О ревущих, изрыгающих пламя и ядовитые газы ракетах останутся лишь кошмарные воспоминания. Нынешние воздушные, наземные, водные и др. транспортные средства перейдут, в основном, на безреактивный способ движения. Откроются и новые возможности. Появятся индивидуальные летательные аппараты, возможно, в виде дополнений к одежде, обуви, предметам быта. Каждый сможет свободно передвигаться в трех измерениях, предпочитая не ходить, а летать. Жилые дома и другие строительные объекты так же можно будет размещать в трех измерениях. Ведь процесс неподвижного "висения" не требует никакой энергии. При желании можно будет строить перелетные здания и города. Не составит проблем и перемещение сверхтяжелых грузов на любые расстояния (воды для орошения пустынь, строительных материалов и пр.).

Станет неузнаваемой и энергетика (фохатная энергетика). Источники энергии, не требующие никакого вещественного топлива, займут место больших и малых современных электростанций. Получат распространение портативные и миниатюрные сверхмощные электрогенераторы для индивидуального использования (освещение, отопление и т. д.). Люди перестанут страдать от бесконечных отключений электричества и тепла в своих жилищах.

Будет поднят на новый уровень тепличный способ выращивания сельскохозяйственных культур за полярным кругом, а при необходимости на Марсе, спутниках Юпитера и др. холодных планетах. Энергетическое загрязнение окружающей среды - не проблема. Свойство обратимости позволяет отправлять избыточную энергию назад в электровакуум. Оно же защитит от перегрева при длительном пребывании в таких "горячих точках", как планета Венера, Меркурий и др.

Аналогичный список может быть неограниченно продолжен. Это не футуристический прогноз, а вполне реальные перспективы, связанные с неисчерпаемыми резервами, скрытыми в окружающем пространстве, которые лишь слегка приоткрывает нашему взору классическая электродинамика.

Список литературы:

  1. Фейнман и др. Фейнмановские лекции по физике, т.6, "Мир", 1977, с. 270.
  2. И.Е.Тамм. Основы теории электричества, М.,"НАУКА", 1989, с. 405.