Стоячая волна – верховный учитель физики

Стоячая волна, образно говоря, «содержит» внутри себя преобразования Лоренца и принцип относительности, по форме тождественный известному из СТО Эйнштейна, но антагонистически несовместимый с нею по физическому смыслу.

Утверждение о том, что вся вещественно-полевая материя «соткана» из волн вполне согласуется с представлениями современной физики. Ведь, согласно квантовой теории, нет частиц, есть волны-частицы.

Занимающие ограниченный объём стационарные волновые системы могут образовывать когерентные состояния, характеризующиеся периодически повторяющимися наборами каких то параметров в каждой точке этого объёма. Простейшим элементом когерентного состояния является стоячая волна. Любую сколь угодно сложную волновую систему можно разложить на плоские волны или, наоборот, синтезировать из плоских волн, вот почему плоская стоячая волна есть фундаментальный базовый элемент всего сущего а закономерности, её описывающие, имеют силу законов Природы.

Пусть в пространстве существует плоская стоячая волна, образуемая двумя распространяющимися в противоположных направлениях бегущими гармоническими волнами c одинаковыми, по отношению к наблюдателю, величинами скоростей. Тогда, можно записать:

ψ(r,t) = acos(ωt - kr) + acos(ωt + kr) = 2acoskr cosωt (1)

где ψ(r,t) –отклонение параметра стоячей волны от нулевого значения, r – Радиус вектор по направлению распространения, t – время, a - амплитуда стоячей волны, ω – частота колебаний, k - волновой вектор (k = 2π /λ, λ – длина волны).

Согласно правой части (1), амплитуда стоячей волны меняет свою величину вдоль вектора r. В точках, удовлетворяющих соотношению (kr) = π (n +1/2) (n – целое число), называемых узлами параметра ψ(r,t), она принимает нулевые значения, а в точках (kr) = πn, называемых пучностями, - максимальные значения. Свяжем декартову систему координат (x, y, z) с системой отсчета, в которой узлы и пучности стоячей волны покоятся.

Тогда для волны, бегущие компоненты которой распространяются вдоль оси x, уравнение (1) можно переписать в виде:

ψ(x,t) = 2acos(2πx/λ) cosωt = 2acos(ωx/c) cosωt = A(x)cosωt (2)

где c – фазовая скорость бегущих компонент или скорость распространения их волновых фронтов, A(x) = 2acos(2πx/λ) – амплитудная функция, отличающаяся от амплитуды, равной |A(x)| только возможностью принимать отрицательные значения.

Аналогичный вид будет иметь волна, ориентированная вдоль оси y, см. рисунок ниже.

ψ(y,t) = 2acos(2πy/λ)cosωt = 2acos(ωy/c) cosωt = A(y)cosωt (3)

Тот факт, что в узлах амплитудные функции равны нулю, можно представить в виде следующей записи:

A[x = λ0(1+2n)/4] = 0; A[y = λ0(1+2n)/4] = 0 (4)

где n = 0, 1, 2, 3 … - целое число (считая нуль).

Так как стоячие волны образованы путём интерференции плоских бегущих волн, то их узлы есть геометрическое место точек, лежащих на плоскостях, перпендикулярных соответствующим координатным осям. При их пересечении с плоскостью (x,y) получаются узловые линии, некоторые из которых изображены на рисунке пунктирными линиями (см. ниже).

В пучностях амплитудные функции достигают экстремальных величин. В точках, соответствующих чётному числу полуволн они будут положительными, а при нечётном числе полуволн – отрицательными.

A(x = nλ) = A(y = kλ) = 2a; A[x = (2n + 1)λ/2] = A[y = (2k + 1)λ/2] = -2a (5)

Если в пространстве одновременно сосуществуют две стоячие волны, одна из которых ориентирована вдоль оси x, другая – вдоль у, то в процессе их взаимной интерференции возникнут новые узловые точки, которых ранее не было ни у одной из компонент.

Их существование вытекает из соотношений (5) на основании которых можно записать:

A(x = nλ) + A[y = (2k + 1)λ/2] = 0 (6)

A(y = kλ) + A[x = (2n + 1)λ/2] = 0 (7)

Один из таких узлов (полученный из соотношения (6) при n = k = 1) изображён на рисунке (слева) в виде кружочка с координатами (x, y) = (λ, 3λ/2). Отметим, что всё точки стоячей волны колеблются синфазно (классический пример синфазной волновой системы).

Теперь рассмотрим ту же самую систему стоячих волн (или ей подобную), узлы и пучности которой покоятся в системе отсчёта K' (см. рисунок), движущейся, по отношению к K, со скоростью v в направлении оси x.

Будем описывать движущуюся систему стоячих волн с точки зрения покоящего в K наблюдателя. Очевидно, фазовая скорость ориентированной вдоль оси y' бегущей компоненты стоячей волны (cv) и скорость движущейся системы отсчёта v образуют катеты прямоугольного треугольника, гипотенуза которого равна фазовой скорости бегущей компоненты стоячей волны в системе отсчёта K, т. е. c2 = cv2 + v2.

Отсюда, найдем:

(8)

где β = v/c, α = (1- β2)0.5

Тогда

(9)

где ωv – циклическая частота в системе K'.

Относительная фазовая скорость бегущей компоненты, распространяющейся в положительном направлении вдоль оси x' равна c – v, в обратном направлении, c + v.

Отсюда следует:

где xv – координата, отсчитываемая вдоль оси x от начала координат движущейся системы отсчёта. Принято, что в момент времени t = 0 начала координат обеих систем отсчёта (движущейся и покоящейся) совпадают. Поэтому:

xv = x – vt (10)

Выполняя алгебраические преобразования, получим:

(11)

Очевидно, что амплитудные функции стоячих волн (9) и (11) при подстановке в них, вместо y' и xv соответствующих длин волн λy' (длина стоячей волны ориентированной вдоль оси y') и λx' (длина стоячей волны ориентированной вдоль оси x') будут одинаковыми и, следовательно, будут иметь одинаковые фазы. Т. е.:

Отсюда, согласно (8), получим:

λx' = λy'α = λy'(1- β2)0,5

Или по-другому:

(12)

Здесь введено обозначение λx' = λII, λy' = λ┴, где λII – длина стоячей волны в продольном (по отношению к скорости) направлении, λ┴, - длина стоячей волны в поперечном направлении.

Таким образом, неподвижный наблюдатель видит, что все «продольные» стоячие волны сокращают свою длину по сравнению с «поперечными» стоячими волнами той же частоты, в соответствии с формулой (12). Но ведь это же известное Лоренцево сокращение, воскликнет иной читатель и будет совершенно прав. Все движущиеся объекты природы испытывают в направлении движения Лоренцево сокращение и стоячая волна не исключение. Наблюдатель видит «Лоренцево» сокращение, просто, как результат интерференции. Для этого ему, как минимум, нужно иметь движущийся источник продольных и поперечных стоячих волн. Очевидно, картина не изменится, если источник будет двигаться в какой-то жидкой или газообразной среде, создавая акустические стоячие волны, что вполне согласуется с процедурой вывода формулы (11). Такие эксперименты были проведены и увенчались полным успехом. Вызванное движением среды «Лоренцево» сокращение звуковых волн уже давно (с 1983) используется в изобретённом С. А. Белозёровым ультразвуковом интерферометре стоячей волны, для измерения скорости потока [1]. «Лоренцево» сокращение стоячих волн, обусловленное ветром в воздухе также успешно наблюдал в своих экспериментах Ю. Н. Иванов [2]. Таким образом, универсальную справедливость нашей формулы (12) следует считать блестяще подтверждённой на практике (не будем забывать, что роль параметра с в ней берёт на себя скорость звука).

Другой пример. Известно, что в твёрдых телах существуют устойчивые когерентные волновые системы – солитоны и также известно, что они способны совершать поступательное движение, по отношению к кристаллической решётке. Оказывается, что продольные размеры солитонов испытывают описываемое формулой (12) «Лоренцево» сокращение, по отношению к их поперечным размерам [3].

Последний сомножитель правой части (11) указывает на то, что движущаяся интерференционная картина, в отличие от неподвижной, не является синфазной, т. к. при смещении вдоль оси хv появляется отставание по фазе, пропорциональное величине этого смещения.

Подставляя (10) в (11), получим:

(13)

Напомним, что параметр с означает у нас фазовую скорость любой (распространяющейся без дисперсии) волны в любой среде, будь то акустическая (звуковая) волна в воздухе, воде, твёрдом теле или электромагнитная волна в физическом вакууме.

Внимательно всматриваясь в правую часть этого равенства, мы увидим, что она содержит в себе преобразования Лоренца как для координаты х, так и для времени t.

Выпишем их отдельно:

, [image] (14)

и перепишем (13) в виде:

(15)

Из (11) и (14) следует, что на оси y' (в точке x' = 0) t = t'/α. Подставляя в (9), получим:

(16)

Мы получили преобразования Лоренца, ничего не зная ни о гипотезе о постоянстве скорости света, ни о специальной теории относительности Эйнштейна. На основании выражений (13) – (16), приходим к заключению, что формула для амплитуды стоячей волны в движущейся системе отсчёта есть, просто, форма записи преобразований Лоренца, выявляющая их истинную природу и физический смысл.

Согласно (15) и (16), в Лоренцевых обозначениях, амплитудные функции стоячих волн приобретают одинаковый вид относительно координат x'и y', т. е. расстояния между узлами и пучностями вдоль оси x' будут такими же, как расстояния между узлами и пучностями вдоль оси y' и колебания вдоль оси x' становятся синфазными. Такую картину будет видеть наблюдатель, использующий отсчёт координат и времени в соответствии с преобразованиями Лоренца (14). При этом, ход его часов будет замедленным по сравнению с ходом часов покоящегося наблюдателя (см. выше соотношение t = t'/α), а масштаб расстояний вдоль оси x' уменьшенным, см. (12), вследствие чего, частота регистрируемая покоящимся наблюдателем будет меньше в α раз меньше, чем для движущегося наблюдателя, ωv = ω'α. Подставляя в (15), (16), получим:

(17)

(18)

Сравнивая (17), (18) с (2), (3), заключаем, что наблюдатель, который измеряет длину стоячими волнами, а время периодами колебаний стоячей волны будет видеть картину узлов и пучностей стоячих волн геометрически подобную, той картине, которую видит неподвижный наблюдатель для стоячих волн, узлы и пучности которых покоятся в его (лабораторной) системе отсчёта, что вытекает из преобразований Лоренца (14).

Таким образом, сфера применимости преобразований Лоренца не ограничивается только физическим вакуумом и электромагнитными волнами, она охватывают все акустические волны во всех недисперсионных (по отношению к ним) средах (газы, жидкости, твёрдые тела и т. п.). Мы видим, что интерференционная картина стоячих волн от движущегося источника при использовании преобразований Лоренца становится геометрически подобной интерференционной картине от такого же покоящегося источника. Условимся называть время, измеряемое периодами стоячих волн лоренцевым волновым временем или, просто, волновым временем, а пространственные координаты, определяемые длинами стоячих волн - лоренцевыми волновыми координатами или, просто, волновыми координатами.

Если поперечные длины волн в покоящейся и движущейся системах отсчёта одинаковы, то геометрическое подобие перейдёт в тождество и интерференционные картины (в отношениях к длинам волн) тоже станут одинаковыми, что практически реализуется для электромагнитных волн в вакууме и для солитонов в твёрдых телах [3]. Тогда из оговоренного выше равенства длин волн и соотношений (3), (9) следует, что ω' = ω:

Наблюдатель, покоящийся в неподвижной системе отсчёта будет фиксировать уменьшение частоты стоячих волн в движущейся системе отсчёта и сокращение длин стоячих волн в направлении движения. Кроме того, колебания перестанут быть синфазными. Из (14) и (11) следует, что возрастание координаты x' (xv) влечёт за собой отставание по фазе. Однако, движущийся наблюдатель, пользующийся волновыми координатами и временем, ничего не заметит, так как увидит ту же самую синфазную интерференционную картину, что и покоящийся наблюдатель для стоячих волн, узлы и пучности которых неподвижны (в смысле, не перемещаются в пространстве). Интересно, отметить то, что, в силу обратимости преобразований Лоренца, колебания стоячей волны в лабораторной системе отчёта для движущегося наблюдателя будут казаться несинфазными, их частота – замедленной, а расстояния между узлами и пучностями в направлении движения - сокращёнными, даже, если речь идёт о стоячих волнах в конденсированных средах (газах, жидкостях или твёрдых телах). Но тогда получается, что для конденсированных сред справедлив тот же самый релятивистский (основанный на преобразованиях Лоренца) принцип относительности, что и для физического вакуума, что влечёт за собой полную неразличимость покоящейся и движущейся систем отсчёта для стоячих волн.

Сравнивая, (2), (3) и (17), (18) при одинаковых амплитудах и частотах, получим:

ψ(x,t) = ψ'(x',t') (19)

ψ(y,t) = ψ'(y',t') (20)

где x, y, t и x', y', t' связаны между собой преобразованиями Лоренца (14):

; [image] ; [image] (21)

где с – фазовая скорость акустических волн в какой-либо конденсированной среде (жидкость, газ, твёрдое тело) или скорость света в физическом вакууме.

Таким образом, (21) хотя и привычные, но более, чем обычные преобразования Лоренца. Это обобщённые преобразования Лоренца, которые мы условимся называть также волновые преобразования Лоренца. Мы получили их исключительно путём (теоретического) исследования интерференции волн в различных (движущихся и неподвижных) системах отсчёта, не пользуясь при этом никакими теориями пространства времени. Мало того, мы получили не только преобразования Лоренца, но и, применительно к физическому вакууму, то же самый принцип относительности, который по форме абсолютно не отличается от принципа относительности специальной теории относительности Эйнштейна, но имеет совершенно иной физический смысл.

На примере соотношения (19) продемонстрируем как «работает» тот принцип относительности, который нам «продиктовала» сама Природа на языке стоячей волны.

В соответствии с (2), при ω = ω' (что имеет место для движущейся и покоящейся идентичных систем),

ψ(x,t) = 2acos(2πx/λ) cosωt = 2acos(2πx/λ) cos(2πt/T)

где Т – период колебаний. Тогда, на основании (19) получим:

ψ'(x',t') = 2acos(2πx'/λ) cos(2πt'/T)

Отсюда видим, что движущийся наблюдатель пользующийся «волновыми часами» и «волновыми линейками», измеряющими время и расстояние в соответствии с волновыми преобразованиями Лоренца, которые для физического вакуума совпадают с обычными преобразованиями Лоренца, видит ту же самую интерференционную картину (в своей системе отсчёта), которую видит неподвижный наблюдатель (тоже в своей системе отсчёта). Иными словами, наблюдатель, пользующийся волновыми координатами и временем (которые являются естественным обобщением преобразований Лоренца) не сможет отличить состояние равномерного прямолинейного движения в конденсированной среде или физическом вакууме от состояния покоя. Таким образом, мы доказали, что принцип относительности не нужно постулировать, т. к. он является «врождённым» свойством стоячей волны.

Описанная выше интерференционная картина, применительно к стоячим электромагнитным волнам, наблюдалась в историческом опыте Майкельсона, из которого следует, что пропорционально длинам стоячих электромагнитных волн оптического диапазона вдоль направления движения имело место так же и сокращение длины плеча интерферометра. Множество выполненных позже, с целью подтверждения специальной теории относительности, опытов подтверждают вовсе не эту теорию, а тот факт, что все тела и объекты вещественной материи при движении с постоянной скоростью ведут себя точно так же, как если бы (образно говоря) они целиком и полностью состояли из стоячих электромагнитных волн. Сегодня мы знаем, что на микроуровне частицы одновременно представляют собою и волны - волны материи, как иногда их называют. Мы также знаем, что все взаимодействия, касающиеся вещественной материи на макроскопическом (в масштабах, соизмеримых с размерами человеческого тела) и на микроскопическом (в масштабах элементарных частиц и атомов) уровнях (сильные, слабые, электромагнитные) едины с электромагнитными взаимодействиями (теория великого объединения). Отсюда следует, что все без исключения стабильные объекты вещественной природы (частицы, атомы, тела и т. п.) есть устойчивые когерентные состояния волн единой электромагнитной материи, охватывающей не только электромагнитные, но и сильные и слабые взаимодействия. Поэтому, выведенный нами «принцип относительности» для стоячих волн распространяется на все вещественные и полевые объекты материальной Природы. Его физическому смыслу соответствуют такие названия как «закон сохранения когерентности» или «принцип фазовой устойчивости». Согласно вышеизложенному, этот закон никем не выдуман, а продиктован самой Природой и должен быть принят к сведению как сущее.

ВЫВОДЫ

  1. Известное из теории относительности Лоренцево сокращение по своей общности и универсальности намного превосходит границы общепринятых представлений. Оно, в одинаковой степени приложимо, как к стоячим акустическим волнам в какой либо недиспергированной конденсированной среде (твёрдой, жидкой, газообразной), так и к стоячим электромагнитным волнам в вакууме и описывает сокращение длины волны ориентированной вдоль направления вектора скорости движущегося источника, по отношению к длине волны, ориентированной в поперечном направлении (при одинаковых частотах).
  2. Точно так же сами преобразования Лоренца по своей общности и универсальности намного превосходят границы общепринятых представлений. Они утверждают, что интерференционная картина волн, исходящих от движущегося источника, измеренная в отношениях к длине волны, всегда геометрически подобна интерференционной картине волн, исходящих от покоящегося источника, какой бы природы не были эти волны (акустические или электромагнитные) и в какой бы среде они не распространялись (жидкой, твёрдой или газообразной или в физическом вакууме).
  3. Если поперечные длины волн движущегося и покоящегося источников совпадают, то их, интерференционные картины станут неразличимыми со стороны наблюдателей, которые пользуются координатами и временем, связанными друг с другом посредством преобразований Лоренца, что имеет место для стоячих электромагнитных волн в вакууме и для солитонов в твёрдых телах [3]. Так реализуется в Природе принцип относительности.
  4. Опыт показывает, что (применительно к физическому вакууму) преобразования Лоренца, полученные как свойства стоячей волны, касаются не только электромагнитных волн, но распространяются на все виды вещественной материи, что свидетельствует о единстве всех взаимодействий (важных на микро и на макро уровнях) и подтверждается известной теорией великого объединения, утверждающей единство сильных и слабых взаимодействий с электромагнитными.
  5. Таким образом, известный из специальной теории относительности Эйнштейна (СТО) принцип относительности есть, просто, свойство стоячей волны. Так говорит Природа.

ОБСУЖДЕНИЕ РЕЗУЛЬТАТОВ

Используемые в наше время эталоны длины и времени определяются длиной волны и периодом стоячей электромагнитной волны. При производстве измерений мы глубоко уверены, что их результаты не зависят от скорости нашего движения по отношению к любому покоящемуся или движущемуся с постоянной скоростью объекту.

Рассмотрим следующую аналогию. В качестве единицы длины, выберем длину акустической волны в какой либо конденсированной среде (для определённости, в воде) и будем измерять параметры интерференционной картины акустических волн, испускаемых каким либо источником.

Произведём контрольные измерения расстояний между образующими волновую интерференционную картину узлами и пучностями. Теперь, вместе с нашими измерительными линейками и источником, начнём двигаться, по отношению к воде, с какой то скоростью. Повторив наши измерения, мы не обнаружим никаких изменений. Ничего удивительного, насколько «сжалась» наша интерференционная картина вдоль направления и движения, настолько же сжался и эталон длины. Аналогичные измерения, только не в воде, а в воздухе проделал в своих экспериментах Ю. Н. Иванов [2] и получил, естественно, такие же результаты, которые мы только что описали выше. Таким образом, по данным наших измерений, мы не сможем определить движемся мы или покоимся, по отношению к среде, если пользуемся «волновыми координатами», связанными с обычными через преобразования Лоренца. Последние у нас получились сами, как свойства стоячей волны в произвольной среде (твёрдой, жидкой, газообразной или физическом вакууме).

Но ведь наши эталоны длины и времени это, те же самые волновые координаты и время, которыми мы пользуемся для любых измерений не только в науке, но и в повседневной практике, а все существующие стабильные тела и частицы есть когерентные состояния волн единой электромагнитной материи. Вот почему мы не можем отличить состояние равномерного прямолинейного движения от состояния покоя. Измерения подтверждают тот факт, что в нашем мире имеют место преобразования Лоренца, являющиеся врождённым свойством стоячей волны, а не следствием всякого рода химерических постулатов, таких как возведённый в абсолют принцип относительности и пресловутое утверждение о постоянстве скорости света. Относительность, есть, просто, следствие преобразований Лоренца, а, значит, наряду с ними, тоже представляет собой врождённое свойство стоячей волны.

А теперь спросим себя, разумно ли отождествлять физическое время с волновым и отрицать существование среды только на том основании, что в ней имеют место преобразования Лоренца?

При ответе на этот вопрос нам поможет следующая аналогия.

Известно, что внутри кристаллических решёток твердых тел существуют такие когерентные волновые системы, как солитоны, способные совершать поступательное движение относительно кристаллической решётки таким образом, что их геометрические размеры, частоты и энергии автоматически изменяются в соответствии с "волновыми преобразованиями Лоренца [3] "(автокогерентность). Солитоны могут образовывать атомоподобные структуры. Немного пофантазируем и вообразим себе живущие внутри твёрдых тел солитонные разумные существа. И вот появляется "солитонный Эйнштейн", который создаёт солитонную теорию относительности. Он объявляет скорость звука в его среде (куске породы) максимально допустимой скоростью в Природе, ничего не ведая о шахтёре, рассматривающем этот кусок в лучах фонарика. Однако, он прекрасно понимает, что без среды его теория не имеет смысла (Эйнштейн (настоящий) утверждал, что физика немыслима без эфира). Но вот на авансцену выходят начисто лишённые способности мыслить физически последователи Эйнштейна "солитонные релятивисты". Они объявляют солитонный мир самодостаточным, а существование твёрдого тела (в котором они живут) - ненужной ересью. Эти неумные существа ошибочно полагают, что вся мыслимая материи Природы сводится к тем акустическим волновым конструкциям (солитонам), которые они способны наблюдать. Всякие мысли о куске твёрдого тела (их обиталище), они объявляют антинаучными и запрещают публикацию в своих научных журналах любых статей, противоречащих их ошибочным убогим представлениям.

А чем лучше живущие и здравствующие в нашем реальном мире настоящие релятивисты. Напомним, что релятивизм в физике – это школа, считающая теорию относительности Эйнштейна – абсолютно непогрешимой высшей научной истиной. По их мнению, постулаты Эйнштейна – высший закон Природы, но главный научный тезис этой школы состоит в принятии собственного, вымышленного ими в безумном угаре, принципа, состоящего в отрицании эфира, и в провозглашении ложного тезиса о сводимости всей материи только к веществу и полю. Своим главным «научным подвигом» релятивисты считают «похороны эфира», который они «заживо закопали в землю», вместе с самой совершенной физической теорией, опубликованной за год до публикации пресловутой СТО Эйнштейна. Речь идёт о теории эфира Лоренца, представление о которой русскоязычный читатель может получить, ознакомившись с замечательной книгой [4].

Всё отрицательное, что сделали Эйнштейн и релятивисты основано на извращённом понимании и толковании преобразований Лоренца, на незнании их подлинного физического смысла, обнаруженного в настоящей статье. Если следовать логике релятивистов, из Природы следует выбросить не только эфир, но, по тем же самым причинам, и все виды твердых, жидких и газообразных сред, в которых могут распространяться акустические волны. Останутся одни лишь акустические волны, сами по себе, безотносительно к средам, в которых они существуют. А бедный Принцип Причинности нарушался бы при каждом преодолении звукового барьера реактивной техникой и, даже, при каждом выстреле из автомата Калашникова, пуля, выпущенная из которого, поражала бы цель раньше, чем вылетит из ствола. Вот какого нелепого антинаучного мировоззрения придерживаются релятивисты.

Не будь релятивизма, Эйнштейн мог бы устранить недостатки его СТО и понять, что, коль скоро, уже есть теория Лоренца, то нечего больше измышлять какие то ненужные (настоящим, таким как Лоренц, физикам) постулаты, от чего его оригинальные работы только выиграли бы, очистившись от антинаучных толкований релятивистов. Отметим, что теория эфира Лоренца оценивается специалистами в области фундаментальной физики, как неизмеримо превосходящая по своей общности теорию Эйнштейна. Сведения о многочисленные публикациях об этом (в иностранных журналах) можно найти в РЖФ (Реферативный журнал) за шестидесятые – семидесятые годы. Советские релятивисты были в то время (как и сейчас Российские) самыми ретивыми антиэфирщиками. Всё-таки, к их чести, каким то образом, они вынуждены были пропустить, по крайней мере, одну с их точки зрения «еретическую», на самом деле, по-настоящему замечательную эфирозащитную статью физика из Дубны А. А. Тяпкина [5] (бывает и на старуху проруха).

Сон разума рождает чудовищ и релятивисты погрузили всю физику ХХ века, а вместе с нею и всю науку, в чудовищный сон, лишив разума и всё общество (ведь наука – разум общества). Чтобы «слаще спалось» принимаются специальные охранительные мероприятия. Например (цитирую из НГН № 16 (295), 2002 г.): - «13 марта 1991 года Президиум АН СССР принял постановление: критику «теории относительности» запретить». Оно и до сих пор действует. Пошлите статью с подобной критикой, и Вы сразу же получите «отлуп», свидетельствующий о полном пренебрежении «рецензентов» к аргументации автора и об их явной бессовестности. Второй раз посылать не захотите. Злоупотребляют положением, пользуясь вседозволенностью, на почве неприкасаемости властей, у которых, видимо, нет своих компетентных независимых структур, по оценке результатов научных исследований самодеятельных авторов, среди которых немало таких, чьи слабые руки крепко удерживают новые высочайшие спасительные для всего человечества научные истины. Если судить по справедливости, то такие горе рецензенты ничего, кроме полной дисквалификации, не заслуживают.

Второе всем известное «сноохранное» мероприятие – это не столь давнее постановление о борьбе со лженаукой. Видимо, сами погрязшие, по самые уши, в лженауке рыцари мракобесия пошли на крайние меры перед своей неизбежной кончиной – вот и корчатся в агонии. Физика влачит трагически жалкое существование.

За весь ХХ век не решены важнейшие фундаментальные задачи физики, только потому, что смысл их решений выходит за рамки релятивизма, требует возврата заживо похороненного эфира. Да и само понятие «фундаментальная задача» чуждо релятивизму, как и чужда ему логика физики и философия науки, свести бы концы с концами в математике – вот и вся философия. Речь идёт о задачах, решение которых прямо ведёт к доказательству принципиально новых теорем классической электродинамики, поднимающих на высший уровень не только науку, но и практику, утверждающих существование новых экологически чистых, по своей природе, форм движения на земле (воде), в воздухе и в космическом пространстве; принципиально новых источников энергии, не требующих затрат никаких видов вещественного топлива (благодаря существованию нового, отличного от вещества вида материи).

Не будь релятивизма, эти задачи, уже давно, были бы решены и практически реализованы.

Они, всё-таки, решены (хотя и сравнительно недавно), и опубликованы в И-нете (см. сайт http://www.tts.lt/~nara ) и в некоторых печатных изданиях. Уже получены положительные результаты первых пробных экспериментов (см. http://www.tts.lt/~nara/zamet/opyt/opyt.htm ). Однако, пока бразды правления науки в руках релятивистов, темпы развития нового направления не могут быть удовлетворительными, так как любые практические шаги, требуют больших начальных трудозатрат, что едва ли под силу энтузиастам-одиночкам. Так что, если человеческая цивилизация, вместо рассвета, придёт к закату на почве энергетического кризиса, то это будет проявлением неспособности общества эффективно управлять своим разумом, данным ему в форме науки, в данном случае, физики. Пока правители идут на поводу слепых релятивистов, вслед за ними, катится в пропасть и вся цивилизация.

Может быть, проявить инициативу физикам, которым небезразлична судьба их «кровной» науки. Ведь многие из них прекрасно понимают, что к чему, и категорически отвергают ведущий в никуда путь релятивизма. Может быть, противникам релятивизма следует как-то объединить свои усилия и изыскать возможности проведения достаточно представительной конференции или симпозиума (всероссийского или международного), с целью дать объективную научную оценку релятивизма как, хотя и довлеющей над всем миром, но тупиковой и вредоносной школы и выработать положительные предложения, направленные на выход из векового застоя самой передовой науки - физики. Это, несомненно, послужило бы привлечению общественных структур и отдельных влиятельных лиц к вопросам успешного дальнейшего развития как уже имеющихся новых разработок в областях физики, противоречащих отжившей своё время, мёртвой идеологии релятивизма, так и в освоении принципиально новых перспективных направлений науки и технологии, ведущих всё человечество к новым, ныне недоступным, высотам цивилизации.

[1] С.А. Белозёров, Авторское свидетельство SU 1276910 от 15.12.1986 (подано 30.05.83)
[2] Ю. Н. Иванов. Ритмодинамика, М., Новый центр, 1997
[3] А. Т. Филиппов. Многоликий солитон, М., "Наука", 1990
[4] Г. А. Лоренц. Теория электронов, Гос. издат. техн.-теор. лит., М., 1953
[5] Тяпкин А. А. УФН 106 617 (1972)

Г. Иванов, 24.12.2004 г.