Проект эксперимента по измерению эфироопорной силы
и построению модели действующего эфироопорного мотора

Цель эксперимента

1. Измерение эфироопорной силы, возникающей в П-образной ячейке в квазистационарном режиме со снятием зависимости силы от возбуждающего тока с определением погрешности измерений.

2. Изготовление и опробование карусельной модели (безреактивная карусель). Калибровка и измерение безреактивной силы.

ПЛАН ИЗЛОЖЕНИЯ

1) Введение

2) Описание эксперимента

3) Преимущества метода

4) Методические особенности эксперимента

5) Измерение безреактивной силы, снятие зависимостей от рабочих параметров

6) Оценка погрешностей

7) Оценка параметров карусели

Введение

Взаимодействие двух электрических зарядов, можно сказать, самая фундаментальная задача физики всех времён. Исторически, взаимодействие покоящихся зарядов было, вначале, установлено экспериментально (закон Кулона) и лишь, значительно позже, получило теоретическое обоснование на базе уравнений Максвелла. А как взаимодействуют два движущихся заряда, как ни парадоксально, современной физике не известно, и не только не известно, но и недоступно, несмотря на то, что задача исчерпывающе решается традиционными физико-математическими средствами (см. ПРИЛОЖЕНИЕ). Дело в том, что полученное решение настолько удивительно, что, решительным образом, не укладывается в «Прокрустово ложе» мёртвых догматов современной антинаучной физики, в которой около 100 лет назад, одержала победу идеология релятивистов, изгнавших из физики эфир, вопреки мнению основоположников классической электродинамики Максвелла и Лоренца и, даже, вопреки мнению Эйнштейна, который говорил, что физика не мыслима без эфира. Согласно этому решению сила взаимодействия двух движущихся зарядов, вопреки ожиданиям релятивистов, не равна нулю и не имеет реакции противодействия со стороны никаких вещественных и полевых форм материи (принято считать, что нет иных форм материи, кроме вещества и поля). На самом деле, реакция противодействия есть со стороны качественно своеобразной формы материи - физического вакуума или, иными словами, эфира. Сила от вещества, представленного движущимися зарядами, приложена к эфиру, а противодействием является та сила, с которой эфир действует на вещество. Мало кто верит, что нечто подобное может иметь место на макроскопическом уровне (на квантовом оно известно), но это факт. Эффект действия эфироопорной силы был обнаружен в экспериментах автора (см. статью сайт http://www.tts.lt/~nara/zamet/opyt/opyt.htm ). Целью настоящей работы является проект эксперимента, позволяющего не только измерять величину эфироопорной(A2) силы, но и иметь возможность контроля всех параметров, которыми она определяется, что позволит строить эмпирические зависимости и их сравнивать их с предсказаниями теории.

Это один из вариантов. Большой эффективности следует ожидать от резонансных методов. Детальная проработка подобных экспериментов, в наше время, в условиях практического отсутствия накопленного опыта, возможно только силами специалистов прикладников, при содействии специалистов в области фундаментальной классической электродинамики.

Описание эксперимента.

Экспериментальная установка изображена на рис 1а. Она включает в себя станину из двух плоскопараллельных металлических пластин длиной L, шириной b0. На пластины подаётся напряжение от высокочастотного генератора. Между пластинами помещается П-образная измерительная (эфироопорная) ячейка, шириной b, остальные размеры даны на Рис 1б, 1в.

Расстояние между пластинами станины - D (Рис. 1б), длина ячейки l, примерно, в три раза превосходит её ширину d. Ширина ячейки b равна или чуть меньше ширины пластины b0. Расстояние между пластинами станины и боковыми поверхностями ячеек d1 может варьироваться (например, путём помещения ячеек с разными размерами d).

Частота генератора 100 - 300 Мгц, выбирается так чтобы соответствующая длина волны (1 - 3 м) была намного больше (хотя бы в несколько раз) длины пластин станины L

Ячейка связана конструктивной емкостной связью с пластинами станины, в силу чего при подаче на пластины станины высокочастотного напряжения в ячейке будет возбуждаться переменный ток, под действием которого к перекладине ячейки будет приложена сила Ампера. Эту силу можно измерить с помощью достаточно чувствительных аналитических весов, разместив установку, например, так, как показано на Рис. 2. Способ подвеса ячейки должен исключать её вращение относительно станины (за четыре угла).

Можно принять следующие ориентировочные размеры деталей установки: длина ячейки l = 25 мм, ширина ячейки b =10 - 50 мм, расстояние между пластинами станины D = 60 мм, Длина пластин станины L = 200 - 250 мм, Размер перекладины ячейки d может варьироваться в зависимости от режима работы от7 до 58 мм. После предварительных калибровочных измерений или расчетов размеры могут быть оптимизированы и выбраны обоснованно.

ОПИСАНИЕ ЭФИРООПОРНОЙ КАРУСЕЛИ:

Эфироопорная карусель включает в себя станину, из двух соосных металлических цилиндров (см . Рис. 3), между которыми размещены П-образные безреактивные ячейки, подвешенные на диэлектрических стержнях к центру вращения (втулка, выполненная на камнях от часов). Ширина перекладины "П" по отношению к расстоянию между цилиндрическими поверхностями - величина очень трудная для расчётов. Она должна быть определена экспериментально в серии предыдущих экспериментов со взвешиванием ячейки. Число элементов может быть и более двух (сколько уместится по окружности). Если удастся сконструировать достаточно эффективный и миниатюрный источник питания работающий от батареи или аккумулятора, то систему можно сделать автономной. Получится безстаторный мотор, который потребляет энергию, потребную для вращения непосредственно из физического вакуума (электровакуума). При использовании сверхпроводящих материалов такой мотор может стать основой мощной энергетической (эфироэнергетической) или двигательной установки. Аналогичный принцип годится и для осуществления линейного движения за счёт "отталкивания от физического вакуума", с потреблением энергии для поступательного движения непосредственно из физического пространства. Даже в выбранном частотном диапазоне можно достигнуть объёмной плотности силы от 10 до 30 тонн на кубометр или до одной тонны на одну безреактивную ячейку (в этом случае размер безреактивной ячейки должен быть максимально возможным для выбранной частоты).

Емкостной метод возбуждения позволяет избавиться от проводов для возбуждения ячейки, что существенно облегчает проблему взвешивания на аналитических весах и даёт возможность реализации безреактивного карусельного эффекта, дает возможность точного определения тока ячейки как разности емкостных токов станины с ячейкой и пустой станины, что позволит производить снятие точных зависимостей безреактивной силы от тока, позволяет работать при сравнительно невысоких частотах с образцами удобных геометрических размеров,открывает конструктивные возможности создания действующих энергетических и двигательных безреактивных моделей.

МЕТОДИЧЕСКИЕ ОСОБЕННОСТИ ЗКСПЕРИМЕНТА

Статор и ячейка образуют систему, степень замкнутости или разомкнутости которой сложным образом зависит от её конфигурации. Сила F, действующая на ячейку, складывается из двух компонент: силы Ампера FA, действующей на перекладину "П" ячейки и паразитной силы реакции Fr: F = FA + Fr. Соотношение между этими компонентами зависит от соотношения геометрических размеров ячейки и станины и от способа подключения проводов подачи напряжения на пластины станины (см. Рис. 4).

Конфигурацию системы следует выбирать из соображений максимального ослабления паразитной силы реакции Fr. Рассмотрим варианты поведения П-образной ячейки при различных конфигурациях.

На Рис. 4а изображен случай, при котором напряжение на пластины статора подаётся с одной стороны (снизу). Размер перекладины d занимает почти всё пространство между пластинами D или, иными словами, зазоры между боковыми сторонами ячейки и плоскостями статора d1 малы по сравнению с шириной перекладины d. Если концы ячейки (внутри кружочков на Рис. 4а) с помощью гибких проводов или скользящих контактов соединить с пластинами статора, то получится абсолютно замкнутая система. При пропускании постоянного или переменного (без разницы) тока на ячейку и на статор будут действовать равные по величине, противоположные по направлению силы Ампера, величину которых можно определить по формуле, которая получается прямым интегрированием полученной в ПРИЛОЖЕНИИ силы взаимодействия двух зарядов:

(1)

где I - ток контура, d - ширина перекладины ячейки, b - ширина ячейки (см. Рис. 1а).

Эти силы направлены наружу контура, вверх на ячейку и вниз на статор. Заметим что формула (1) работает тем точнее, чем больше b, по сравнению с d. При соизмеримых b и d следует пользоваться формулой для тонких линейных проводов (даётся в справочниках и приводилась мною в предыдущих сообщениях). Если напряжение питания подавать с обоих сторон (Рис. 4г) то сверху и снизу по отношению к перекладине «П» будут течь одинаковые токи, вследствие чего сила, действующая на перекладину станет, равной нулю.

Описанная картина при несимметричном питании кардинально изменится, если убрать гальванический контакт между ячейкой и статором. Тогда, в силу малости зазора d1, появится очень сильная емкостная связь с малым сопротивлением для переменного тока. Распределение токов зарядки ёмкости станет симметричным (сверху и снизу, на Рис. 4а, будут течь одинаковые токи), вследствие чего, сила Ампера обнулится. Разница между симметричным и несимметричным (Рис. 4а) способами подвода напряжения перестанет оказывать существенное влияние на приложенную к ячейке силу (всё-таки с целью выравнивая разностей фаз, лучше предпочесть симметричную запитку).

Не меняя напряжение на обкладках статора, будем увеличивать зазор d1, между ними и боковыми сторонами ячейки. При этом будет появляться пространство, занятое токами смещения. Абсолютно замкнутая система станет постепенно разделяться на две относительно самостоятельные разомкнутые подсистемы, одна, связанная с ячейкой, другая со статором.

По мере возрастания зазора d1, будет возрастать преобладающее влияние магнитного поля, создаваемого «ножками» П-образной ячейки, что приведёт к появлению, отличной от нуля приложенной к ячейке (снизу вверх) равнодействующей.

Следует избегать позиций, при которых ячейка располагается вблизи верхнего или нижнего краёв статора (Рис. 4а, б, пунктирные линии), иначе появятся обусловленные неоднородностью электрического поля пондемоторные силы, которые будут сильно втягивать ячейку внутрь пространства, заключённого между пластинами. Требование достаточной однородности электрического поля обусловливает так же и выбор длины статора L, которая в несколько (3 -5) раз должна превышать расстояние между его обкладками D. При отсутствии пондемоторных сил небольшие смещения ячейки вдоль обкладок статора (на Рис. 4 вверх - вниз) не влияют на величину результирующей силы.

В этом случае, при малых зазорах, сила реакции уравновешивает силу Ампера и приложенная к ячейке равнодействующая становится равной нулю, см. Рис. 5. При увеличении зазора d1 в пространстве ячейки появятся токи смещения, а, вместе сними, и безреактивная сила, которая сначала будет расти. Однако, по мере уменьшения толщины ячейки d, в соответствии с формулой (1) появится тенденция её уменьшения. Следовательно, результирующая сила будет иметь максимальное значение, (см. Рис. 5б), которое должно определяться экспериментально. К примеру, при соотношении d/l = 0,5, ожидаемый максимум достигается при d1 = l = 2d.

ПРЕДВАРИТЕЛЬНАЯ ОЦЕНКА ЭЛЕКТРИЧЕСКИХ ПАРАМЕТРОВ
и
ГЕОМЕТРИЧЕСКИХ РАЗМЕРОВ УСТАНОВКИ

Выбор рабочего тока осуществляется в соответствии с формулой (1). Приемлемая безреактивная сила, около 10 мг, при приемлем напряжении на статоре, около 50 кВ, получается при силе тока в цепи около 20 А. При этом для элементов установки получаются следующие геометрические размеры: ширина ячейки d = 15 мм, длина ячейки l = 30 мм. Ожидаемый зазор между плоскими поверхностями статора и ячейки d1~l = 30 мм (требует экспериментального уточнения). Отсюда расстояние между плоскостями статора получается D = 75 мм, длина пластин статора должна быть, как минимум в три раза больше т. е. ~210-250 мм. Перечисленные токи и напряжения достигаются при ширине ячейки b и, примерно, равной ей ширине пластин статора, около b = 100мм.

Данные предварительные и в процессе эксперимента могут быть изменены на более эффективные и удобные. Размер b может показаться очень большим, однако уменьшение b вдвое приведёт к возрастанию напряжения с 50 кВ до 75 кВ.

В свою очередь рабочее напряжение 50 кВ малым не покажется, особенно если иметь в виду, что максимальное желательно иметь, по крайней мере, вдвое большим. Где взять такой генератор? Однако, достаточно иметь генератор, который обеспечивал бы рабочий ток 20 А (максимальный 50 А) с выходным напряжением 10-100 В. Тогда требуемые 50 - 100 кВ можно получить, используя резонанс токов контура (содержащего ячейку), при его настройке в резонанс с рабочей частотой. Если всё-таки проще достать генератор с высоким (до 100 кВ) выходным напряжением, но малым (менее 1 А) выходным током, то требуемый выходной ток (50 - 100 А) можно будет получить, используя резонанс токов в параллельном контуре. Эти приёмы применимы вследствие высокой (в несколько тысяч) ожидаемой добротности соответствующих колебательных контуров. Итак, вопрос решает либо генератор с большим выходным током и малым напряжением, либо, наоборот, с большим выходным напряжением и малым током, либо, конечно, и то и другое - большое. Если мало' и то другое, придется искать выход в изготовлении чего-то типа эмиттерного повторителя для усиления тока. При максимальном напряжении, 100 кВ, ожидаемая безреактивная сила возрастёт до 40 мг. Тепловые потери на активном сопротивлении контура для силы 10 мг составят ~20 Вт, для 40 мг ~80 Вт. При охлаждении до температуры жидкого азота эти цифры снизятся до 5 Вт и 20 Вт соответственно. Таким образом, наличие источника питания, работающего в частотном диапазоне 100 - 300 МГц, имеющего максимальное выходной напряжение 100 кВ, максимальный выходной ток - 50 - 100 А, активную мощность 100 - 200 Вт, является необходимым и важным фактором успешной постановки экспериментов в данном частотном диапазоне. Такой источник необходим так же и для экспериментов с магнитными диэлектрическими материалами.

Вышеприведённые параметры можно свести в следующую таблицу:

Параметр | Обозначение | Величина | Примечание
Частота, МГц | n | 100 - 300 |
Напряжение рабочее, кВ | U | 50 |
Напряжение максимальное, кВ | Umax | 100 |
Ток рабочий, А | I | 20 |
Ток максимальный, А | Imax | 50 -100 |
Длина ячейки, мм | l | 30 |
Ширина перекладины ячейки, мм | d | 15 |
Ширина ячейки | b | 100 |
Расстояние между плоскостями станины, мм | D | Варьируется от 20 до 120 |
Длина станины, мм | L | 210-250 |
Высота станины | B | 100 |
Тепловые потери, Вт | N | 20 | При температуре жидкого азота - 5

ПОДГОТОВКА ЭКСПЕРИМЕНТА

Взять две пластины 100х240 мм, вырезанные из листовой меди, толщиной 2 мм. Острые кромки скруглить и зашлифовать. Установить, как на Рис. 2, параллельно друг другу. Получилась станина. Пластины должны иметь возможность перемещения (сближения - удаления) параллельно неподвижной воображаемой плоскости, проходящей через середину расстояния между ними. К пластинам прикрепляются провода, как на Рис. 4г, концы которых соединяются с кабелем источника напряжения Расстояние между пластинами и концом кабеля 50-100 мм. К пластинам присоединить концы киловольтметра. Вырезать из тонкой листовой меди П-образную ячейку, согласно размерам l, d, b, приведённым в таблице. Ячейку подвесить с помощью тонких диэлектрических нитей к коромыслу чувствительных (не хуже 0,01 мг) лабораторных аналитических весов, так чтобы она располагалась в центре станины. Плоскости ячейки параллельны плоскостям станины. Способ подвеса должен исключать вращение ячейки внутри станины.

ПОРЯДОК ПРОВЕДЕНИЯ ЭКСПЕРИМЕНТА

Настройка.

Установить расстояние между пластинами станины 75 мм. Установить "0" на весах. Установить частоту источника напряжения (ИН) 200 МГц. Подать на пластины статора напряжение 5 кВ. Медленно увеличивать напряжение до 50 кВ. При появлении искрения или коронирования прекратить эксперимент и устранить причину. Установить напряжение 50 кВ. Снять показание весов. Смещая ячейку на 10 мм вверх-вниз, наблюдать за показаниями весов. Существенных изменений силы быть не должно.

Поиск максимума

Установить расстояние между пластинами статора 115 мм (напряжение остаётся 50 кВ). Снять показание весов. Уменьшить расстояние между пластинами на 5 мм. Снять показание весов. Процедуру повторять до тех пор, пока расстояние между пластинами станет равным 35 мм. Построить график показания весов - расстояние. Определить максимум показаний. Зафиксировать то оптимальное расстояние между пластинами при котором этот максимум достигается.

Снятие зависимостей

Снять зависимость показаний весов от величины напряжения; от частоты. Построить графики.

Снять все замеры для ячеек с шириной перекладины 5, 10, 20, 30 мм.

При возможности, с помощью амперметра контролировать ток в цепи при вынутой ячейке и при вставленной ячейке и измерять ёмкость при вынутой и при вставленной ячейке.

Соблюдать необходимые меры безопасности. Установку поместить внутрь металлической клетки или в большой прозрачный стеклянный или пластмассовый сосуд.

ЗАКЛЮЧЕНИЕ

Данные, полученные в описанном эксперименте допускают многоцелевое использование. Ни их основе может быть спроектирована и построена карусельная модель см. Рис. 3. По предварительным расчётам, она сможет вращаться со скоростью около двух оборотов в секунду. При температуре жидкого азота такая модель сможет (при той же мощности генератора - 100 Вт) достигнуть 10 об/с. При желании, если сделать источник, на батарейном питании весом не более 1 кг (мощность 100 Вт) то можно получить полностью автономное безреактивно вращающееся со всеми своими частями устройство. Будет медленное, но уверенно наблюдаемое вращение. В космическом пространстве такое устройство через три часа будет вращаться с линейной скоростью 100 м/с! Если для ячеек использовать сверхпроводящие материалы, то можно строить энергетические установки любой мощности, хоть Мегаватты.

Сверхпроводящие материалы создают перспективы и для линейного варианта. Если взять одну единственную П-образную ячейку с "резонансными " для частоты 200 МГц размерами 30х30х10 см и подать на неё напряжение 10 Мегавольт (не превышает напряжение пробоя хороших диэлектриков), то она разовьёт силу 300 кГ (что соответствует объёмной плотности силы 27 тонн на кубометр).

ПРИЛОЖЕНИЕ

Задача отыскания равнодействующей силы для системы двух зарядов (q1,q2), движущихся со скоростями намного меньшими скорости света (u1 < c, u2 < c) и совершающими гармонические колебания с частотой, соответствующей излучаемой длине волны намного меньшей расстояния между зарядами (l < R), поставлена и решена в работах автора [1] - [4] и в статье сайта http://www.tts.lt/~nara/current/current.htm .

Автор исходил из анализа сил, действующих на исходные частицы, согласно известным [5] уравнениям движения. А. Л. Холмецкий [6] предложил решать подобные задачи методом непосредственного применения так же известных (см. [5]) функций Лагранжа и дал пример решения с использованием лагранжиана Дарвина, процедура построения которого подробно изложена в [5], §65.

В настоящем приложении используется несколько иной метод. Предполагается, что при малых, по сравнению со световой, скоростях движения частиц, поле не успеет существенно измениться за время распространения "возмущения", от одной частицы до другой. Это значит, что приблизительно «работает» та самая функция Лагранжа, которая используется для движения частицы в заданном поле (где под «заданным полем» понимается поле, создаваемое другой движущейся частицей). При таком подходе, требуемое для построения уравнений Лагранжа дифференцирование потенциалов следует производить с учётом запаздывания, в результате чего, как и следует ожидать, получатся поля Лиенара-Вихерта, в определённом приближении. Составленные таким способом уравнения Лагранжа не будут отличаться от уравнений Ньютона, в которых силы, определяются полями Лиенара-Вихерта (с определённой точностью).

С учётом вышесказанного, функция Лагранжа для заряда q1, движущегося со скоростью u 1 в поле другого заряда q2, согласно [5], можно представить в виде:

(1)

где m1 – масса частицы, j2 и A2 – скалярный и векторный потенциалы, создаваемые частицей q2 в точке нахождения заряда q1.

Уравнения движения даются уравнениями Лагранжа:

или

(2)

где p1 и r12 - импульс (количество движения) и пространственная координата частицы q1, отсчитываемая от частицы q2.

СПОСОБ I

Согласно правилам векторной алгебры:

(3)

где Ñ - оператор дифференцирования по координатам первой частицы.

Заметим что производная по радиус-вектору есть, просто градиент функции, т. е. , тогда получим:

Учитывая, что, по определению индукция магнитного поля B = rot A , получим:

(4)

где B2 – индукция магнитного поля, создаваемого движущейся заряженной частицей q2.

После подстановки (3), (4) в (2) придём к следующему выражению:

(5)

(5) имеет название «уравнение» движения» [5], которое, аналогичным образом, можно получить для частицы q2, движущейся в полях, создаваемых частицей q1.

(6)

При желании, объединяя (5) и (6) в систему уравнений движения и решая её, мы можем получить траектории движения каждой из частиц (разумеется, при условии v << c).

(5) и (6) можно переписать в виде:

(7)

(8)

где

, [image] (9)

- электрические поля, создаваемые первой и второй частицами. Правая часть каждого из уравнений (7), (8) носит название лоренцевой силы [5].

Собственно говоря, можно было сразу же, минуя функции Лагранжа, решать нашу задачу, начиная с уравнений (7), (8), что и сделано статье http://www.tts.lt/~nara/current/current.htm . Эти уравнения общеизвестны. Но избранный нами подход таит в себе некоторые скрытые возможности, которые будут рассмотрены ниже.

Наша цель - найти результирующую силу системы обеих частиц F, которая равна:

где P = p1 + p2 - импульс системы частиц.

Просуммировав (7) и (8), получим:

(10)

Уравнение (10) распадается на две компоненты равнодействующей силы электрическую

F e = q1E2 + q2E1 (11)

и магнитную, два последние члена правой части.

При нахождении электрических полей E 1, E 2 следует производить дифференцирование потенциалов в правых частях (10) с учётом запаздывания, используя потенциалы Лиенара-Вихерта [5].

При этом, формула для электрического поля любого произвольно движущегося заряда, в общем случае, будет иметь вид (см. [5]):

(12)

Штрихи обозначают, что расстояние от движущегося заряда берётся в предшествующий момент времени. Чтобы перейти к расстояниям в момент наблюдения R и R следует сделать замену:

;

где q - угол между векторами u и R.

Подставляя в (12), получим:

(13)

Первое слагаемое представляет собою общеизвестное из всех курсов физики выражение для поля равномерно движущегося заряда см., например, [5, § 38]. Второе слагаемое есть ничто иное, как электрическое поле волнового излучения ускоренно движущегося заряда. Будучи проинтегрированным, например, по зарядам, образующим изменяющийся в соленоиде ток, оно даёт обыкновенное поле электрической индукции, на котором работают все трансформаторы. Поэтому, его целесообразно назвать полем индукции, даже, в тех случаях, когда оно возбуждается одиночным зарядом.

Разлагая первое слагаемое правой части (13) до членов второго порядка по u/c (по условию нашей задачи, u << c), получим:

(14)

где k = (3sin2q-2)/2, q - угол между векторами u и R.

Первое слагаемое (14) есть кулоновская компонента, второе – член разложения компоненты, зависящей от скорости, третье - поле индукции одиночного заряда. Второй член обусловлен релятивистской «деформацией» электрического поля движущегося заряда.

Решение задачи для электрической компоненты

Согласно условию задачи, в переменном поле заряды будут совершать малые колебания, типа d=d 0cos(wt+j), где w - циклическая частота, j - начальная фаза, d0 – амплитуда смещения от центра равновесия. Физической моделью таких колебаний могут быть, например, различные проводники с переменным током (резонаторы, вибраторы и т. д.).

Кулоновское поле, создаваемое зарядом q1 (q2), определяется первым членом правой части (14). Запишем его в виде

E1(R) = q1R12/4pe0R123 (15)

E2(R) = q2R21/4pe0R213 (16)

где R12, (R21) – расстояние между зарядами, отсчитываемое от первого (второго) заряда.

Отметим, что R 12 = -R 21 и R12 = R21. В дальнейшем, примем обозначение R 12 = R .

Обозначим через E 1(R,d) и E 2(R,d) поля зарядов, совершающих колебания с малыми отклонениями от положения равновесия. Тогда их можно представить в виде:

E 1(R,d) = E 1(R0) + (d1Ñ)E1(R) (17)

E 2(R,d) = E 2(R0) + (d22Ñ2) E2(R) (18)

Где R, d 1, Ñ - расстояние, отклонение и оператор дифференцирования в системе первого заряда. R 21, d 22, Ñ2 – расстояние, отклонение и оператор дифференцирования в системе второго заряда. Справедливы следующие соотношения: d 22=- d 2 (d 2 - отклонение второго заряда, отсчитываемое от первого заряда), Ñ2=-Ñ.

Учитывая это, соотношение (18) перепишем в виде:

E 2(R,d) = -E 2(R 0) - (d2Ñ) E2(R) (19)

Силы, действующие на заряды, будут иметь вид:

F 2 = q2(E1(R,d) + (d2Ñ)E1(R)) = q2(E1(R0) - (d1Ñ)E1(R) + (d2Ñ)E1(R)) (20)

F 1 = q1(E2(R,d) - (d1Ñ)E2(R)) = q1(-E2(R0) + (d2Ñ) E2(R) - (d1Ñ)E2(R)) (21)

Учитывая (15), (15), получим:

F 1 = -(q1q2/4pe0)( R0/R03- (d2Ñ)R/R3 + (d1Ñ) R/R3) (22)

F 2 = (q1q2/4pe0)(R0/R03 - (d1Ñ)R/R3 + (d2Ñ)R/R3) (23)

Отсюда, видим, что F 1 = -F 2, или, иными словами, равнодействующая кулоновских сил равна нулю. Поскольку выражения (22), (23) не содержат множителей, зависящих от времени (несмотря на то, что отклонения, как указано выше, есть периодические функции времени), равенство нулю будет сохраняться, даже, при наличии волнового поля.

Применяя принцип суперпозиции, приходим к выводу, что кулоновская равнодействующая любой замкнутой системы, содержащей колеблющиеся с малой амплитудой электрические заряды равна нулю (в любой момент времени). Чего и следовало ожидать.

Обратим внимание на то, что силы (22), (23) «распадаются» на две части, одна из которых не зависит от времени (первое слагаемое правой части) назовем их «стационарные члены». Это кулоновская сила, взятая при фиксированном расстоянии R 0 между зарядами. Другая часть (второе и третье слагаемые правой части) зависит от времени через гармонически изменяющиеся отклонения d 1, d 2. Поэтому, если поместить в R 0 заряды, равные по величине противоположные по знаку, по отношению, к рассматриваемым, то эти члены исчезнут. Система из «зарядовой» превратится в «дипольную» квазинейтральную, что, очевидно, никак не повлияет на равнодействующую.

В квизинейтральных системах, таких как, проводники с переменным током или колеблющиеся диполи, свободных зарядов нет. Например, в типичном проводнике, даже, при сильных токах скорость дрейфа зарядов измеряется миллиметрами в секунду. Тогда при частотах, измеряемых мегагерцами, амплитуда колебаний зарядов будет измеряться нанометрами. На сравнительно небольших, измеряемых метрами, участках проводника вся электронная подсистема, как целое, будет смещаться на нанометры относительно кристаллической решётки, образуемой положительными ионами. При этом, очевидно, что плотность зарядов в макроскопических (измеряемых от нанометров) объёмах не будет изменяться сколько-либо заметным образом. Поэтому в квазинейтральных средах стационарные члены будут отсутствовать. Эти члены, вообще, не имеют физического смысла, по отношению к нашей задаче. Действительно, чтобы превратить любую систему периодически движущихся зарядов в квазинейтральную, достаточно добавить к ней неподвижные заряды для компенсации подвижных, что никак не может повлиять на равнодействующую системы. Ведь равнодействующая любой неподвижной системы зарядов с полной очевидностью, равна нулю.

Напишем уравнения, аналогичные (22), (23), для дипольной системы, в которой наши заряды совершают свои колебания, относительно неподвижных, равных по величине противоположных по знаку центральных зарядов в электрическом поле, определяемом вторым членом (14). Получим:

F1 = k2u22 (m0q1q2/4p)(d1Ñ)R/R3 (22a)

F2 = -k1u12(m0q1q2/4pe0) (d2Ñ)R/R3 (23a)

Оценим абсолютные величины этих сил, производя дифференцирование применительно к одномерному (вдоль одной прямой) движению. Величину k примем, равной её максимальному значению – единице. Тогда, получим:

F1 = 2m0u22q1q2d1/4pR3, F2 = 2m0u12q1q2d2/4pR3

Для оценки, по порядку величины, в правых частях можно опустить индексы:

Fd = 2m0u2q2d/4pR3

Немного забегая вперёд, сравним эту силу с «магнитной силой», которую мы получим ниже, как равнодействующую (25):

Fm = m0u2q2/4pR2

Теперь найдём отношение Fd к Fm:

Fd / Fm = 2d/R

Как показано выше, величины отклонений d измеряются нанометрами. Возьмём R (характерный размер системы) соизмеримым с длиной волны. Тогда в миллиметровом диапазоне отношение Fd / Fm составит 10-6. Даже, в оптическом диапазоне Fd / Fm будет порядка 10-3. Как видим, релятивистская поправка электрической силы пренебрежимо мала, по сравнению с «магнитной» компонентой.

Отсюда делаем заключение, что зависящие от скорости электрические силы пренебрежимо малы по сравнению с магнитными и по этой причине не оказывают существенного влияния на равнодействующую системы.

Вычисление суммарной силы индукции в системе двух движущихся зарядов.

При малой скорости (u << c) электрическое поле индукции, создаваемое ускоренно движущимся зарядом, как известно, равно:

Ei = m0q[[(¶u/¶t)R]R]/4pR3 (A1)

Отсюда, учитывая, что q u - это есть скорость изменения дипольного электрического момента ¶p/¶t, получим:

Ei = m0[[(¶2 p/¶t2)R]R]/4pR3 (A2)

Так как, по условию, наши заряды совершают синфазные гармонические колебания (примем, для определённости p = p0coswt), то

Ei = -m0w2coswt[[p0R]R]/4pR3

Учитывая, что суммарная сила индукции Fi равна:

Fi = (p1Ñ)E2i + (p2Ñ))E1i

и, производя преобразования по правилам векторного анализа, найдём силу Fi1 = (p1Ñ)E2i, действующую на первую частицу со стороны второй. Получим:

(A3)

Аналогичным образом, найдём силу Fi2 = (p2Ñ)E 1i, действующую на вторую частицу со стороны первой. Так как отсчет радиус-вектора производится от другой частицы, то знак при R следует поменять на противоположный. Получим:

(A4)

Произведя сложение, получим нуль:

Fi = Fi1 + Fi2 = 0 (A5)

Что и требовалось доказать

Кому неохота возиться с векторным анализом могут воспользоваться программой типа Mathcad. Набрать исходные формулы и, вводя различные числовые значения переменных, убедиться, что, все время, получается «машинный» нуль. И, вообще, при проведении любой физико-математической экспертизы, следует широко пользоваться возможностями этой и других программ, обеспечивающих аналитические вычисления.

Вспомним, что поле индукции и электрическая компонента волнового излучения -это одно и то же. Мы доказали компенсацию сил индукции для ближней зоны. В волновой зоне перед скобками правых частей выражений для сил появится фазовый множитель, который не изменит нулевого результата суммирования. Таким образом, компенсация сил индукции имеет место и при отмене ограничения на малость размеров системы, по сравнению с длиной волны.

Мы рассмотрели вклад электрической компоненты в равнодействующую системы двух движущихся зарядов (см. формулу (10)) и показали, что он равен нулю, от кулоновской и от индукционной составляющих и пренебрежимо мал от «деформационной» компоненты. Остаётся только магнитная компонента и теперь формула для равнодействующей принимает простой и лаконичный вид вид:

(24)

Таким образом, равнодействующая системы двух произвольно движущихся зарядов есть, просто, суммарная сила Лоренца. Очевидно, этот вывод распространяется на любое количество движущихся взаимодействующих зарядов, включая проводники с переменными токами. В последнем случае, следует говорить не о силе Лоренца, а о силе Ампера.

Вернёмся к формуле (24). Учитывая, что в ближней зоне магнитное поле определяются по закону Био и Савара и делая соответствующие подстановки, получим:

(25)

Учитывая, что кулоновская сила равна

формулу (25) можно привести к виду,

(25a)

СПОСОБ II

Вернёмся к формуле (2), т. е. к уравнению Лагранжа для первой частицы, движущейся в поле второй частицы. Перепишем его, немного изменив обозначения:

(26)

Где j1 и A 1 – есть потенциалы в форме Лиенара - Вихерта.

При вычислении координатных производных от потенциалов в правой части ограничимся членами второго порядка по u/c, u << c.

Тогда дифференцирование последнего члена правой части следует производить без учёта запаздывания, т. к. такой учёт приведёт к появлению членов, выше второго порядка по v/c. При дифференцировании скалярного потенциала запаздыванием пренебрегать нельзя, так как получится член второго порядка, сравнимый по величине с исходным членом, содержащим векторный потенциал.

Распишем выражение, подобное (26), для второй частицы, движущейся в поле первой:

(27)

Обозначим P = p 1 + p 2. Учитывая, что r 12 = -r 21 и, принимая во внимание, что [image] и что, благодаря дифференцированию без учёта запаздывания (вследствие принятого ограничения на разложение по степеням u/c, не старше второй),

получим:

Учитывая, что

,

для равнодействующей F можно записать выражение, аналогичное (10):

Выше мы уже установили, что

Поэтому, имеем право написать:

(28)

Формулу (28) можно, также, переписать в эквивалентном виде:

(29)

Подставляя в (28), вместо векторных потенциалов частиц, их выражения через скорости, заряды и расстояния, согласно формуле A = m0qu/4pR и, дифференцируя по координатам, получим уже знакомую нам формулу (25):

Таким образом, при принятых ограничениях, равнодействующая движущихся зарядов допускает запись в двух формах, через индукции магнитных полей (24) или через векторные потенциалы (28), (29) образующих систему частиц. Для системы из двух частиц обе формы совпадают (25).

Запись через векторные потенциалы может найти применение в будущем при нахождении равнодействующих атомных и молекулярных систем в оптическом и радио диапазонах, где потенциальная форма допускает возможность перехода к квантовомеханическому описанию. Запись через магнитное поле позволяет удобно работать с макроскопическими токовыми системами для многих их которых методы расчёта магнитных полей хорошо разработаны.

Список литературы:

  1. Иванов Г. П. Классическая электродинамика и современность. Висагинас (Литва), 2002 г.

2. Г. П. Иванов. Безреактивное движение за счёт энергии, извлекаемой из пространства, как следствие фундаментальных законов классической электродинамики. Сознание и физическая реальность, т. 7, № 1, 2002, с. 21

  3. Г. П. Иванов. Пособие для проектирования эфироопорных двигателей. Новая энергетика, № 2 (17), 2004
  4. G. Ivanov. A Manual for Designing Ether-based Engines and Devices of Inner-ether Energy. New Energy Technologies, issue 2 (17), June 2004, p. 56-59
  5. Л. Д. Ландау, Е. М. Лифшиц. Теория поля, «Наука», М., 1973, с. 68-71, 212
  6. Alexander L. Kholmetskii. Annales de la Foundation Louis de Broglie, Volume 28, no 3, 2003

Г. Иванов, 14.08.2004 г.