СПОСОБЫ ГЕНЕРИРОВАНИЯ ИСКУССТВЕННОГО ГРАВИТАЦИОННОГО ИЗЛУЧЕНИЯ

или

ПРИНЦИПЫ БЕЗОПОРНОГО ДВИЖЕНИЯ И ИХ РЕАЛИЗАЦИЯ В ПРИРОДЕ

c Белостоцкий Юрий Григорьевич

к.т.н.,

зам. Ген. директора по новейшим технологиям ООО "ЭЛКО технологии СПб”

Контакт с автором: belost1@mail.ru

(Доклад на Международной Конференции "Новые идеи в естествознании", Санкт-Петербург, 1996г)

Высказано предположение о том, что вращающиеся тела генерируют искусственное центростремительное (направленное к центру вращения) гравиизлучение, которое легко обнаруживается современными средствами гравиконтроля. Такое гравиизлучение является причиной гироскопического эффекта и может быть использовано для реализации безопорного перемещения. Показаны конструкции безопорных движителей, которые были построены и испытаны автором.

______________________________________________________________________________

Общеизвестно, что любое движение тела возникает только при приложении к нему силы, но мы почему-то не обращаем внимания на то, что сила всегда приводит к возникновению в теле упругих напряжений и деформаций. Сила может быть передана телу или непосредственным прикосновением другого тела - контактно, или бесконтактно - с помощью силового поля (электрического, магнитного, гравитационного и др.), но в любом случае началу перемещения предшествует появление в теле упругих напряжений и деформаций, которые также между собой неразрывны и взаимно зависимы.

Таким образом, можно сказать, что процесс движения всегда сопровождается появлением в ускоряемом теле системы упругих напряжений и деформаций.

Но, что ещё дополнительно сопровождает любое тело при возникновении в нём упругих напряжений в результате реализации движения?

Для поиска ответа на такой вопрос автором данной работы был проведён эксперимент со специальным устройством (рис.1, а), состоящим из маховика с массивными спицами, но без центральной втулки, вместо которой установлен неподвижный гравиметр [1, 2 и др.]. При раскручивании такого маховика в его консольных спицах под действием центробежных сил возникают неравномерные упругие напряжения сжатия - максимум у периферии вращения, минимум в центре вращения.

Выяснилось, что при раскручивании такого маховика неподвижный гравиметр, установленный вблизи центра вращения, регистрирует усиление напряженности гравиполя. А это позволяет предположить, что процесс возникновения упругих напряжений внутри тела сопровождается процессом возникновения дополнительного гравиполя возле тела, причем это поле "выделяется" из той части тела, где алгебраическая сумма упругих напряжений минимальна, т.е. в центре вращения [ 1 ].

Рис.1. Схема проведённого эксперимента по обнаружению центростремительного излучения

1 - корпус маховика; 2- генерирующие стержни; 3 - место расположения неподвижного гравиметра; 4 - дополнительное гравиполе;.

а) конструкция маховика; б) примерная картина распределения линий дополнительного гравиполя вокруг генерирующих стержней.

Поскольку получается, что генерируемое искусственное гравиполе в момент своего возникновения стремится к центру вращения тела, т.е. движется, то такое поле является излучением и его можно назвать ц е н т р о с т р е м и т е л ь н ы м. гравиизлучением.

Таким образом, такой простейший эксперимент показывает, что реализация движения любого тела всегда связана с появлением у него дополнительного собственного гравиполя

Если внимательно присмотреться к распределению эквипотенциальных линий (линий равной напряженности) дополнительного собственного гравиполя возле каждого из консольных стержней упомянутого вращающегося маховика (рис.1, б), то получается, что именно это поле, смещённое от центра тяжести тела и является той причиной, которая заставляет это тело (в данном случае массивную спицу, выполненную в виде массивного стержня, консольно закрепленного на периферии вращения) стремится к перемещению в пространстве, в том числе, похоже, является и причиной появления центробежной силы.

Одновременно с этим можно предположить, что комплекс этих дополнительных центростремительных гравиполей, смещённых от центра вращения стержней, является ответственным и за гироскопический эффект.

С позиции рассматриваемой гипотезы гироскоп - это быстровращающаяся маховая масса, непрерывно генерирующая мощное симметричное центростремительное гравиизлучение, появляющееся в результате динамической (непрерывной) симметричной упругой деформации вещества, появляющихся из-за центробежных нагрузок.

Симметричная картина упругих напряжений в теле обеспечивает его покой. Несимметричность внутренних упругих напряжений обеспечивает стремление тела к перемещению. А так как причина, побуждающая возникновение упругих напряжений в теле вращающегося маховика, носит непрерывно-динамический характер, связанный с наличием непрерывно действующих центробежных ускорений, то в эти моменты проявляется активная силовая связь вращающегося вещества с окружающим пространством посредством генерируемого центростремительного гравиизлучения.

И эта связь проявляется в реализации гироскопического эффекта, который проявляется в двух основных качествах: в стремлении гироскопа ("вращающегося волчка") сохранять в мировом пространстве направление оси своего вращения, "сопротивляясь" при этом любому силовому возмущению, а также в стремлении гироскопа под действием внешней силы отклоняться в направлении перпендикулярном направлению её действия.

Стабилизацию гироскопа в пространстве можно объяснить мощным активным взаимодействием вещества ротора со своим собственным центростремительным гравиполем, но взаимодействием обязательно равномерным и симметричным со всех сторон. Стоит нарушить эту симметричность, как внутри ротора появятся сдвигающие моменты и гироскоп, для их компенсации, начнет отклоняться от первоначального положения в полном соответствии с известной его теорией.

Такая позиция в рассмотрении гироскопического эффекта позволяет вплотную подойти к решению проблемы безопорного перемещения.

Ни у кого не вызовет возражение утверждение о том, что у неподвижного тела или у системы тел взаимодействующих только между собой их собственное гравиполе равномерно распределено относительно общего центра тяжести.

При воздействии на тело внешней силы любой природы (для ускорения или для упругой деформации) внимательный взгляд заметит, что такое поле обязательно смещается.

Если проанализировать распределение эквипотенциальных линий собственного гравиполя у движущихся тел, подвергающихся воздействию или ускорения (торможения) (рис.2, а), в том числе и центробежного (рис.1, б), или воздействие постороннего гравиполя (рис.2, б), или магнитного поля на ферромагнитные тела (рис.2, в), то увидим полную аналогию между ними. А это позволяет высказать предположение, что природа любого механического движения во всех случаях одна и та же и базируется на внутренних упругих напряжениях и деформациях, связанных с внешним собственным гравиполем.

Рис.2. Распределение эквипотенциальных линий собственного гравиполя вокруг тел, подвергающихся воздействию:

а) механического ускорения (торможения); б) постороннего гравиполя (свободное падение); в) магниты отталкиваются; г) магниты притягиваются.

1 - жесткая преграда; 2 - движущееся тело; 3 - линии гравиполя;

Но в любых телах упругие напряжения присутствуют всегда. Однако, далеко не все тела проявляют стремление к перемещению. Но чем они отличаются друг от друга? Вероятно всё заключается в структуре и распределении этих напряжений и полей.

Согласно нашей гипотезе, характер распределения и интенсивность напряжённости дополнительного внешнего поля полностью соответствуют характеру распределения и интенсивности внутренних упругих напряжений. Если в рассматриваемом материальном объекте имеются две группы противоположно направленных и симметрично расположенных упругих напряжений, то тело останется в покое - сдвинутся лишь его части друг относительно друга за счет незначительных деформаций.

Это случай упругой деформации тела. Сюда же относится случай, когда тело спокойно лежит на жёсткой подставке. Оно деформировано гравиполем Земли и его перемещению (свободному падению) препятствуют упругие напряжения, возникшие в подставке под тяжестью тела. То есть, одной группе упругих напряжений, расположенных в теле, противостоит другая группа напряжений, расположенных в подставке, создавая некоторую картину симметрии или псевдосимметрии, так как полной зеркальной симметрии упругих деформаций здесь, естественно, не наблюдается, но, однако, "симметричны" суммы противоположно направленных упругих напряжений. Если произвести векторное сложение всех упругих напряжений, то обнаружится, что тело находится в покое, когда эта сумма равна нулю (первый закон Ньютона).

Точно также расположено дополнительное гравиполе вокруг тела и оно в точности отражает всё, что произошло с телом.

Если подставку убрать, т.е. если нарушить симметричность упругих напряжений, то тело придет в движение за счет перераспределения внутренних деформаций. Начнёт перераспределяться и гравиполе, опять отражая всё, что происходит с телом.

Таким образом, из наших рассуждений следует, что причиной перемещения тела в пространстве служит возникновение в нём несимметрично расположенных упругих напряжений и деформаций. А сам факт движения непосредственно связан с перераспределением в теле внутренних упругих деформаций и внешнего гравиполя.

В результате, вышесказанное позволяет предположить, что для реализации механического движения, т.е. при ускорении инерционной массы, совсем не требуется жёсткая опора. В этом утверждении автор позволил себе не согласиться с современной трактовкой классической механики (кстати, ни на чем не основанной). Просто создатель классической механики рассмотрел только тот случай, когда для создания в теле несимметричных упругих деформаций, необходимых для начала движения, используется опора. Но он как-то упустил из виду, что свободное движение (падение) тел, а также воздействие электростатических сил и притяжение магнитов являются тоже механическим движением, хотя и не требующим жесткой опоры.

В природе безопорное перемещение представлено очень широко. Во-первых, это любое равномерное прямолинейное движение (движение по инерции) и установившееся вращение тел (выбег), движение спутников по своим орбитам и уже упомянутое гравитационное, электростатическое и магнитное притяжение тел.

Во-вторых, это проявление силы Кориолиса, известное, например, в спорте как футбольный удар "сухой лист" или теннисный "крученый мяч", когда свободно летящий мяч сам, казалось бы без видимой причины, неожиданно меняет траекторию своего полета.

В-третьих, живая природа тоже не обошлась без безопорного движения. Посмотрим, как маневренен и экономичен полёт насекомых и птиц, а у последних - особенно полет колибри - рекордсмена по маневренности. А если присмотреться к органу, осуществляющему полет, - к крыльям, то в их работе наш внимательный взгляд обнаружит черты, схожие с работой известного гравитационного аппарата - вибрационного гироскопа, представляющего собой в простейшем виде колеблющийся камертон. Такое высокочастотное колебательное движение активной массы (крыла насекомого и птицы, язычка камертона и т.п.), генерируя в моменты перемены направления движения своего крыла уже известное нам дополнительное гравиполе, связывает этим полем присоединённую к нему массу, например тело насекомого, с пространством, являя собой некое подобие жёсткой опоры, обеспечивая вместе с аэродинамическими качествами те удивительные лётные способности, которые недоступны нашим самым современным летательным аппаратам.

Более того, некоторые авторы считают, что отдельные виды птиц и рыб обладают способностью к осуществлению некоего принципа реактивного движения. Авторы подтверждают это тем, что мощностные характеристики достаточно слабых мышц у этих живых существ не соответствуют удивительно мощным разгонным характеристикам, которые наблюдаются, например, у атакующих щук и соколов, подразумевая реализацию у них непонятного принципа безопорного, а может быть и реактивного движения.

Мы тоже можем предположить, что любое механическое перемещение, в том числе и безопорное, осуществляется только на реактивной основе. Причём "реактивной струей", на которую опирается ускоряющееся тело, является не видимая и ощутимая опора, а невидимое и неощутимое уже знакомое нам гравитационное излучение, возникающее при попытке толкнуть, раскрутить, т.е. деформировать тело при начале его перемещения.

Таким образом, предполагается, что ПРИНЦИПОМ любого механического перемещения, в том числе и безопорного, является реактивность движения за счет одностороннего (асимметричного) излучения генерируемой гравитационной массы (mf), входящей в известную формулу Е = mС2, то есть mf = E/C2 . Именно только эта масса гравитационного излучения mf , (но не гравиполя) всегда является той реальной опорой, на которую о п и р а е т с я тело в своем стремлении к движению. И телу безразлично, есть ли жёсткая опора, лишь бы в теле возникали несимметричные упругие напряжения. То есть тело только тогда приобретает ускорение, когда в пространство начнет излучаться поле (mf ), относительно которого тело и начинает своё движение.

Но на самом же деле эта излучённая бесконечно малая масса (mf) является той реальной, хотя и абсолютно неощутимой опорой, которая, однако, обеспечивает реальное перемещение и разгон тела, т.е. является причиной перемещения. А жёсткая опора, которая обычно используется для разгона тела, на самом деле, является всего лишь первопричиной (первоосновой) для появления рассмотренного излучения, но не причиной перемещения.

Интересно, что упомянутая центростремительная масса гравитационного излучения (mf), входящая в формулу Е = mС2, похоже не только является основой любых пермещений, но и является ответственной как за энергопитание любых природных сверхмалих и сверхбольших объектов, в том числе и нашего Солнца [1, 3], так и за течение нашего земного Времени, что позволило ему дать физическое определение [ 3 ].

Если внимательно присмотреться к действию всех известных нам движителей - колесо автомобиля и велосипеда, гусеница трактора, воздушный винт самолета и водный винт корабля, реактивная струя ракеты и реактивного двигателя самолета и даже мышцы животных, то у всех мы сможем заметить одно и то же: любой такой движитель обязательно создает во всей движущейся конструкции (кузов автомобиля, фюзеляж самолета и ракеты, корпус корабля, скелет животного и т.п.) систему несимметричных и некомпенсированных внутренних упругих напряжений, обеспечивающих перемещение.

Поэтому представляется вполне вероятным создание таких механических систем, создающих внутри себя несимметричные и некомпенсированные внутренние упругие напряжения, за счет которых и посредством которых, весь механизм способен безопорно переместиться в пространстве. При этом, истекающее из тела гравиизлучение мы и не заметим - оно настолько слабо действует на посторонние тела, что неощутимо не только для наших органов чувств, но и для любых современных приборов. Например, при разгоне тела массой 1 кг от 0 до 1 м/сек оно должно генерировать гравиполе массой всего лишь 10-16 кг. Но неясно какую часть этой массы для обеспечения реактивного отталкивания тело излучает? Похоже, что оценка величины такой массы должна базироваться на пока неизвестной скорости распространения гравитационного сигнала (предполагается, что скорость такого излучения равна 90 000 000 000 км/с, что численно эквивалентно квадрату скорости света).

Однако, такое излучение легко можно обнаружить, в том числе и за счет проявления воздействия на тело его излучившее, например, в упомянутом эксперименте с вращающимся маховиком, в котором обнаружено центростремительное гравитационное излучение, то есть только в центре вращения.

В моменты силового разворота оси вращающегося маховика (гироскопа) происходит нарушение симметрии распределения напряжений внутри тела и, следовательно, нарушение симметрии собственного гравиполя за счет искажения центростремительного излучения. В результате появляется возможность обнаружить такое излучение вне вращающегося ротора, а это, как ранее установлено, должно привести к безопорному перемещению в пространстве всей системы задействованных масс. Поэтому, с позиции нашей гипотезы, практическая реализации такого безопорного перемещения может служить весомым основанием для обоснования доказательства факта асимметрии собственного гравиполя у принудительно поворачиваемого гироскопа.

При этом гироскоп, сопротивляясь такому повороту, осуществляет силовой разворот в плоскости, перпендикулярной направлению силового воздействия. Если суммировать результат такого разворота двух оппозитно расположенных гироскопов, то появляется общий сдвигающий момент, способный переместить общее их основание и всю присоединенную массу в пространстве. При этом, каждый оппозитно расположенный гироскоп при своём повороте в пространстве, за счет собственного сопротивления этому повороту, фактически создает опору для другого гироскопа. Суммарное действие таких гироскопов друг на друга и создаёт суммарный однонаправленный тяговый безопорный момент (Рис.3).

Рис. 3. Принципиальная схема реализации безопорного перемещения

1 - маховая масса; 2 - линии гравиполя; 3 - направление силового воздействия; 4 - реакция гироскопа.

Поэтому, используя гироскопический эффект, достаточно просто безопорное перемещение реализовать на практике. Схема такого устройства показана на рисунке 4 [1, с.58]. Оно выполнено в виде маятника и состоит из двух авиационных гироскопов, жёстко закрепленных по концам штанги, способной вращаться вместе с гироскопами с помощью электродвигателя вокруг оси, проходящей через середину штанги перпендикулярно ей. Но гироскопы на штанге нужно разместить с возможностью регулировки их положения как относительно друг друга, так и относительно оси общего вращения. Это поможет найти оптимальное расположение их осей и установить нужное направление вращения каждого из них. При этом гироскопы необходимо между собой уравновесить, т.е. оппозитно и симметрично разместить.

Рис.4. Гироскопический безопорный движитель.

1 - гироскоп; 2 - вилка; 3 - штанга; 4 - электродвигатель; 5 – жесткий подвес;

6 - шарнир; 7 - суммарный гироскопический момент.

Оси вращения гироскопов нужно устанавливать симметрично под любым углом к оси вращения штанги, но не параллельно ей (не параллельно оси ротора двигателя 4), так как известно, что если ось вращения гироскопа перпендикулярна плоскости вращения основания, то гироскопический эффект не возникает. Угол установки оси гироскопа будет влиять только на величину проявляемого эффекта, следовательно, с его уменьшением эффект будет уменьшаться, а при значении угла, близком к 180° эффект будет максимален. Все устройство посредством легкой алюминиевой трубки длиной 1 м подвешивается с помощью одностепенного шарнира к потолочной балке и с источником питания соединено гибкими проводами. Для того, чтобы устройство сразу же заработало, нужно в подвесе и во всех креплениях убрать люфты и не использовать тяговый двигатель с редуктором, то есть предоставить возможность этому тяговому двигателю работать с большим скольжением ротора, автоматически подбирая необходимую скорость вращения (непременное условие).

При раздельном раскручивании или только гироскопов, или штанги с невращающимися гироскопами искомый эффект не проявляется. Но как только приведём во вращение и штангу, и закрепленные на ней гироскопы, немедленно всё устройство, повернувшись вокруг горизонтальной оси, сдвинется с места и интенсивно отклонится от положения равновесия вокруг верхнего шарнира. Причём для этого не требуется раскручивать маховые массы до высоких угловых скоростей. Сильный эффект проявляется сразу же при первом обороте штанги. Но при этом обязательным условием является правильный подбор направления вращения гироскопов. Так как предполагается, что проявление гироскопического эффекта сопровождается гравитационным излучением, то следует ожидать взаимодействия такого искусственного гравиполя (гравиизлучения) с гравиполем Земли.

В проведенном эксперименте с упомянутой конструкцией, это было обнаружено и выразилось в том, что работающая система начала входить с гравиполем Земли в необычный своеобразный резонанс. Это заставляло ее сразу автоматически синхронизировать частоту вращения штанги с частотой колебательного движения подвеса, автоматически приспосабливая (за счет вращения тягового двигателя с большим скольжением ротора) период вынужденных колебаний к периоду собственных колебаний маятника т.е. вся такая система (в том числе и вращающаяся штанга с гироскопами) также подчиняется закону маятника.

Если неподвижный маятник начать принудительно (от руки) покачивать вокруг потолочного шарнира, то вращающиеся гироскопы начнут сопротивляться такому перемещению, а штанга, содержащая такие гироскопы, начнет вращаться, автоматически синхронизируя свое вращение с периодом вынужденного качания маятника.

В любом из этих случаев каждый гироскоп выписываает в пространстве своеобразную восьмерку, выгнутую по дуге траектории качания. То есть, был построен своеобразный маятник с внутренним приводом, гироскопическая система которого способна совершать самопроизвольные возвратно-поступательные безопорные перемещения с амплитудой около 100 см.

Безопорный движитель, построенный на базе двух авиационных гироскопов, работа которого продемонстрирована на Международной Конференции

"Новые идеи в естествознании", Санкт-Петербург, 1996г

Но оказывается, подобная конструкция и её безопорное силовое воздействие уже известны из технической литературы [4, рис.127, с.172]. Однако, они применялись только для оказания дополнительного силового давления в технологических целях. Непонятно и удивительно почему не предложено применить эти устройства для передвижения?

Однако, попытка запустить упомянутое устройство, по схеме, изображенной на рис. 4 , когда гироскопы вращаются в разные стороны, оказалась неудачной - устройство не работало.

Оказалось, что для появления суммарного тягового момента и для реализации вышеуказанного эффекта безопорного привода маятника гироскопы нужно раскрутить не в разные стороны, как это показано в [4] , а только в одну сторону. А отсюда следует, что устройство можно значительно упростить и вместо двух дорогостоящих авиационных гироскопов использовать один ординарный двухвальный электродвигатель, с насаженными на его валах двумя маховиками. В качестве такого двухвального двигателя можно использовать обычный 12 вольтовый электродвигатель от автомобильного отопителя, а в качестве тягового - двигатель от автомобильного стеклоочистителя (рис.5 ). Всё это резко упрощает конструкцию, в том числе и блока питания, который можно заменить выпрямителем или даже обычным автомобильным аккумулятором. Такое простое маятниковое устройство было автором построено и также продемонстрировало свою способность к безопорному перемещению, то есть, показало такие же результаты как и при использовании авиационных гироскопов.

Рис. 5. Безопорный маятниковый движитель, построенный на базе обычного двухвального электрического двигателя.

Для осуществления постоянного поступательного (а не возвратно-поступательного) перемещения необходимо в рассмотренные конструкции ввести некий "выпрямитель", функция которого подобна функции коленчатого вала в двигателе внутреннего сгорания, преобразующего такое движение. Таким выпрямителем может служить, например, привод, осуществляющий не вращательное, а возвратно-качательное вращение штанги с гироскопами и т.п. Не исключено, что одно из решений рассматриваемой проблемы поступательного безопорного перемещения с помощью использования рассмотренного гироскопического эффекта будет заключаться именно в поиске и создании конструкции указанных "выпрямителей".

Кроме того, может представлять значительный интерес эксперимент по поиску упомянутого нами центростремительного гравиизлучения в стороне от вращающейся массы при ее развороте в пространстве, т.е. эксперимент по поиску той самой реактивной гравитационной "струи", которая ответственна за любые механические (в том числе и безопорные) перемещения и которая может рассматриваться в виде некой искомой сущности, сопровождающей любое перемещение. Но при этом нужно понимать, что стационарное гравитационное поле и динамическое гравитационное излучение - это далеко не одно и то же. Они отличаются так же, как, например, электрическое поле отличается от электромагнитного излучения.

Сам эксперимент по поиску реактивной гравитационной "струи" должен строиться по классической схеме, предназначенной для проверки закона Всемирного тяготения Ньютона для двух взаимодействующих масс. Но только вместо неподвижной (инертной) массы необходимо применить быстровращающийся гироскоп, который нужно принудительно поворачивать, преодолевая, возникающую реакцию сопротивления.

Второе тело может быть или инертным (неподвижным) или активным, т.е. выполненным тоже в виде вращающегося гироскопа. При этом один или оба гироскопа нужно прикрепить на кардановых подвесах и расположить соосно друг другу. Вероятно наибольший эффект взаимодействия должен проявиться, если один гироскоп расположить внутри другого (рис.6.), но так, чтобы центры тяжести вращающихся масс расположились в одной точке. В такой конструкции оба вращающихся гироскопа, за счет взаимодействия центростремительных излучений и симметрично расположенных внутренних упругих напряжений, должны всегда стремиться установиться строго соосно друг другу.

Рис. 6 . Схема эксперимента, подтверждающего наличиецентростремительного излучения у вращающихся тел

(они стремятся установиться соосно друг другу).

1 - массивный маховик; 2 - ось вращения маховика; 3 - гироскоп;

4 - ось вращения гироскопа; 5 - кардановый подвес.

В заключение необходимо отметить, что механические гироскопы бывают не только вращающиеся, но и вибрационные [5]. Возникновение гироскопического эффекта в таких гироскопах обусловлено теми же причинами, что и во вращающихся - наличием внутренних напряжений и дополнительного гравиполя, появляющихся в результате ускорения и деформирования активных масс.

Поэтому представляется интересным создание механического устройства для безопорного перемещения с вибрационными гироскопами, подобного рассмотренному выше. Для этого нужно внимательно изучить природный прототип - работу крыльев насекомых и птиц. Но прежде необходимо понять физические основы механического перемещения [6, 7].

С аннотацией монографии [7] можно познакомиться по адресу: http://www.knigirossii.ru/?menu=show_book&book=3174 ,

а с её кратким изложением – http://www.sciteclibrary.ru/rus/catalog/pages/5247.html

Л И Т Е Р А Т У Р А

  1. Белостоцкий Ю.Г.. Энергия - что это такое? - СПб.: СПбДНТП, 1992, 164 с.

  2. Белостоцкий Ю.Г. Что такое гравитация? - СПб.: АО ПиК, 1996, 60 с.

  3. Белостоцкий Ю.Г. Что такое время? - СПб.: АО ПиК, 1995, 44 с.

  4. Павлов В.А. Гироскопический эффект, его проявления и использование. - Л.: "Судостроение", 1978.

  5. Брозгуль Л.И., Смирнов Е.Л. Вибрационные гироскопы. - М.: Машиностроение, 1970.

  6. Белостоцкий Ю.Г. Что такое механическое движение? - Материалы научно-технического семинара "Прикладные и теоретические вопросы нетрадиционной энергетики". - Л.: ЛДНТП, 1990.

  7. Белостоцкий Ю.Г. Единая основа мироздания. - СПб.: НАУКА, 2000, 276 с.

Дата публикации: 26 мая 2009
Источник: SciTecLibrary.ru