Пособие для экспериментаторов и разработчиков эфироопорных двигателей

ВВЕДЕНИЕ

Эфироопорное движение не фигуральное выражение, а научный обоснованный теоретически и подтверждённый экспериментально факт. Существование эфира – тоже не гипотеза, а теорема, основанная на фундаменте классической электродинамики и общих законах сохранения (законы сохранения импульса и энергии). Иначе говоря, это закон природы, который, просто-напросто, следует принять к сведению. Эфир – это ошибочно отвергаемая физиками-релятивистами, но известная основоположникам классической электродинамики Максвеллу и Лоренцу качественно своеобразная форма материи, отличная от вещества и поля, без которой не мыслима классическая электродинамика и вся физика. Изречение: «Физика не мыслима без эфира», как ни парадоксально, принадлежит А. Эйнштейну. Очевидно, релятивисты, изгнавшие эфир из науки, считают себя умнее и Максвелла и Лоренца и Эйнштейна, вместе взятых! Релятивизм – это злокачественное мировоззрение, насильственно насаждаемое в системе профессионального естественнонаучного образования, особенно в физике, своего рода, фашизм в естествознании. Урон от релятивизма для технократической цивилизации не меньший, чем урон человечеству от фашизма. И это поймет всякий, кто внимательно изучит материалы сайта http://www.tts.lt/~nara/ , на котором нет ничего, кроме фундаментальной классической электродинамики. Даже эфир не вводится со стороны, а даётся в виде теоремы классической электродинамики.

Эфирная теория относительности (ЭТО) Лоренца опубликована за год до СТО Эйнштейна, по отношению к которой, имеет высший ранг общности. Математический аппарат ЭТО Лоренца целиком и полностью, без всяких изменений, вошёл в СТО Эйнштейна и потому известен каждому физику планеты. Таким образом, всё, что подтверждает СТО Эйнштейна, автоматически подтверждает и ЭТО Лоренца.

Однако, в классической электродинамике есть обширный класс задач, которые легко и просто решаются, но имеют результаты решений, далеко выходящие за пределы понимания основанной на СТО Эйнштейна антиэфирной физики ХХ века, зато прекрасно согласуются с ЭТО Лоренца. Такие задачи стали известны и осознаны недавно. Приверженцы антиэфирной идеологии, релятивисты, случайно натыкаясь на подобные задачи, шарахались от них, как чёрт от ладана, ограничиваясь разного рода нелепыми или парадоксальными пояснениями. Продолжают шарахаться и сейчас. Эти задачи описывают ранее неизвестные прямые макроскопические взаимодействия между материей в форме вещества (или поля) и материей в форме эфира. Они дают почву для доказательства новых теорем классической электродинамики, образующих ветви новой физики, корнями вросшей в традиционную классическую электродинамику.

Это - теорема о существовании сил, не имеющих реакции противодействия со стороны известных форм материи (вещества и поля), теорема о существовании эфира, обеспечивающего упомянутое недостающее противодействие и теорема о существовании внутриэфирной энергии, за счёт которой совершают работу эфироопорные силы.

Перечисленные теоремы составляют основу теории эфироопорного движения и эфироэнергетики (см. сайт http://www.tts.lt/~nara/ ).

Ниже мы рассмотрим некоторые из основных перспективных для практического освоения направлений, получим формулы, удобные для практических вычислений и сделаем некоторые оценочные расчёты.

Всюду ниже используется следующий конструктивный принцип. Рассматривается простейшая фундаментальная система двух макроскопических элементов (частиц), взаимодействие между которыми описывается законами классической электродинамики.

Решается задача определения равнодействующей силы в системе этих двух частиц (по понятиям физики ХХ века, замкнутой). По ошибочным идеологическим соображениям релятивистов, равнодействующая таких систем должна быть, равной нулю, но классическая электродинамика, с блеском, опровергает их ложную концепцию и демонстрирует ненулевой результат. Следует сказать, что этот результат, несёт «верную смерть» всему мировому релятивизму как тоталитарной научной школы (весьма злокачественной). Он (релятивизм), пока ещё, держит кормило научной власти, особенно крепкой в России. Поэтому, релятивисты, засевшие во всех научных инстанциях яростно сопротивляются.

Зная решение задачи для простейших фундаментальных систем, и, пользуясь принципом суперпозиции, мы получаем возможность вычисления эфироопорных сил в любых сложных системах (устройствах), что даёт основы проектирования реальных эфироопорных транспортных средств и энергетических установок. Уместно сравнение с законом всемирного тяготения Ньютона (или законом Кулона), который позволяет, исходя из знания о гравитационном (электростатическом) взаимодействии двух элементарных (точечных) масс, решать невообразимое множество различных прикладных и фундаментальных вопросов и задач в физике, астрономии, планетологии и т. д. Наши задачи такого же уровня фундаментальности и универсальности и, просто, удивительно, почему на них, до сих пор, не обращали того внимания, которого они заслуживают.

Основные формулы эфироопорного движения

В общем случае, рассматриваются две частицы (см. Рис. 1), взаимодействующие посредством создаваемых ими постоянных или переменных электромагнитных полей. В последнем случае, расстояние между частицами R предполагается малым, по сравнению с той длиной волны [image] электромагнитного излучения, которая соответствует частоте изменения полей (квазистационарное приближение). Это ограничение, фактически, не снижает общности, поскольку, во-первых, выполняется для подавляющего большинства практически важных случаев, во вторых, переход от квазистационарного поля к волновому, если нужно, не представляет никаких принципиальных затруднений. Частицы могут быть взаимно неподвижными или движущимися. При этом, скорость их относительного движения предполагается малой, по сравнению со скоростью света. Во всех практически важных случаях, скорость движения частиц определяется скоростью перемещения (дрейфа) носителей зарядов в различных проводящих материалах, а это миллиметры в секунду, так что, данное ограничение всегда можно считать выполняющимся на практике. Переход к большим скоростям, если нужно, тоже, не представляет принципиальных затруднений

Были рассмотрены три фундаментальных системы взаимодействующих частиц, для каждой из которых определены равнодействующие и приведены оценочные расчёты для типовых макроскопических устройств:

1) два движущихся электрических заряда, взаимодействующих посредством создаваемых ими магнитных полей. Полученные результаты распространяются на элементы токов и на электрические диполи, переменной величины;

2) движущийся заряд и токовый магнитный диполь. Последний может быть как движущимся, так и неподвижным;

3) два взаимно неподвижных токовых магнитных диполя переменной величины.

Упоминаемые выше элементы тока, не следует путать с элементами замкнутых контуров, по которым текут постоянные токи. Как пишет И. Е. Тамм [1]: - «… нельзя изолировать отдельный элемент постоянного тока, цепь которого не может быть не замкнутой». Однако это высказывание перестаёт быть справедливым, когда (цитирую Тамма) – «мы перейдём к изучению переменных токов, могущих быть и незамкнутыми; электронная теория … сводит силы взаимодействия токов к взаимодействию движущихся электронов, каждый из которых представляет элемент тока в точном смысле слова».

В этой главе мы изучаем быстропеременные токи, при которых носители зарядов (электроны и ионы) совершают колебания малой амплитуды, относительно некоторых центров равновесия, принимаемых нами за неподвижные.

Равнодействующая F системы двух зарядов q1, q2, движущихся со скоростями u1, u2 (см. http://www.tts.lt/~nara/current/current.htm ) определяется по формуле:

"nbsp; (1)

Применительно к элементам тока I1, I2, текущим по проводникам, элементы длин которых dl1, dl2 эта формула примет вид:

(2)

И, применительно к электрическим диполям p 1, p 2 переменной величины:

(3)

Где [image] , [image] - скорости изменений электрических дипольных моментов.

Формулы (1), (2), (3) эквивалентны, т. к. переменные токи, текущие в различных резонаторах и вибраторах можно рассматривать и как движущиеся заряды и как меняющиеся диполи. Дело вкуса. Формула (2) помогает раскрыть физический смысл приведённых выражений. Она утверждает, что сила взаимодействия между элементами тока, создаваемого движущимися в проводящей среде зарядами или переменными по величине электрическими диполями, сводится к сумме сил Ампера, которую испытывает каждый элемент тока dl1, dl2 (движущийся заряд, меняющийся диполь) в магнитном поле, создаваемом другим элементом тока B 2, B 1 (движущимся зарядом, меняющимся диполем). Сказанное можно проиллюстрировать следующей формулой:

F = I1[dl1B2] + I2[dl2B1] (3а)

При решении задач (см. указанные ссылки) учитывались все непренебрежимые силы (и индукции и магнитодинамические), которые, как оказалось, все взаимно уничтожаются и, только, сила Ампера остаётся в «гордом одиночестве».

Зная формулы (1), (2), (3), мы, путём интегрирования, можем вычислять равнодействующие различных линейных и объёмных резонаторов и вибраторов, которые можно использовать как элементы технических эфироопорных устройств, Рис. 2 (см. Примечание).

Такие резонаторы были применены в серии успешных экспериментов по детектированию эфироопорного движения (см. http://www.tts.lt/~nara/zamet/opyt/opyt.htm ).

Остановимся подробнее на плоскостном П-образном резонаторе (см. Рис. 2в), с целью определить чего от него можно ожидать в различных условиях «эксплуатации». Амплитудное значение равнодействующей F можно определить по формуле

"nbsp; (4)

где I – амплитуда тока, m0 - магнитная постоянная, d и b – геометрические размеры резонатора, согласно Рис. 2в.

Эта формула тем точнее, чем меньше отношение d /b, но она, вполне, годится для оценочных расчётов любых резонаторов, профиль которых остаётся похожим на букву «П».

Учитывая, что реактивная мощность N и ток связаны соотношением N = I2Rx, где Rx – характеристическое (волновое) сопротивление резонатора и что

где e0 – электрическая постоянная, c – скорость света и, делая соответствующие подстановки в (4), получим:

F = N/2c = <N>/c "nbsp; (5)

<N> - усреднённая по времени реактивная мощность.

Формула (5) наделена глубоким физическим смыслом и очень полезна для расчётов. В идеальном контуре, в котором полностью отсутствовало бы омическое сопротивление и волновое излучение во внешнее пространство, реактивные токи и напряжения циркулировали бы вечно, не требуя никаких затрат энергии от источников питания. При этом, как утверждает формула (5), была бы эфироопорная сила, способная совершать работу, в частности, побуждать устройство к ускоренному движению. Некоторые думают, что такое движение должно осуществляться за счёт запасённой в резонаторе энергии и пополняться из какого-то местного источника питания. Но они ошибаются. Принцип относительности запрещает эфироопорной силе совершать работу за счёт энергии любого вещественного источника питания (см. доказательство теоремы об энергии http://www.tts.lt/~nara/chast2.htm или, в популярной форме, http://www.tts.lt/~nara/ruspopul.htm или в журнале [2]). Энергия поступает из эфира.

Следует отметить, что в эфирной теории относительности (ЭТО) Лоренца принцип относительности можно «озвучить» так: - «Не выходя за пределы электромагнитных (а, значит, и единых с ними слабых и сильных) взаимодействий невозможно обнаружить скорость равномерного прямолинейного движения, по отношению к эфиру». Все проведённые эксперименты (опыт Майкельсона и др.) не выходят за пределы таких взаимодействий, поэтому дают отрицательный результат. Чтобы обнаружить эфир нужно, сначала, открыть сверхсветовые взаимодействия, возможные в ЭТО Лоренца и невозможные в СТО Эйнштейна. Утверждение релятивистов о принципиальной невозможности таких взаимодействий – есть ошибка, основанная на СТО. Согласно следствию теоремы о существовании эфира (см. http://www.tts.lt/~nara/basis/basis.htm ), СТО Эйнштейна не согласуется с законом сохранения энергии. Ошибочность СТО Эйнштейна никак не проявляла себя до тех пор, пока не были открыты эфироопорные силы. Добавим, что Г. А. Лоренц считал справедливой именно свою теорию эфира, а не СТО Эйнштейна [3]. Открытие эфироопорного движения указывает на правоту Лоренца и на неразумность выбора релятивистов, пустивших всю физику ХХ века по тупиковому пути.

Итак, в идеальном варианте, для получения эфироопорной силы не нужно тратить энергию ни от каких вещественных (полевых) источников питания. Интересно сравнить с фотонной ракетой, тягу которой можно определить по формуле F = Nа/c, где Nа – активная, потребляемая от источника энергии, мощность. Так для получения силы в 1 кГ идеальной фотонной ракете пришлось бы тратить мощность около трёх Гигаватт. Столько даёт крупная атомная электростанция. Идеальный эфироопорный резонатор обошёлся бы, вообще, без каких-либо затрат активной мощности, ведь реактивная мощность означает просто циркуляцию токов и напряжений, при отсутствии реального энерговыделения.

Однако, в реальных резонаторах неизбежно будут потери, связанные с рассеянием энергии в виде тепла, выделяющегося, при наличии омического сопротивления, и с излучением электромагнитных волн. Такие потери полностью исключить, видимо, невозможно, но можно сделать пренебрежимо малыми, путем надлежащего выбора устройств и применения различных инженерно-технических приёмов.

Важной характеристикой, связанной с потерями энергии колебательной системой, является её добротность Q.

Согласно известному соотношению,

Q = 2pW/DW, где W – запасённая энергия, DW – уменьшение энергии за период одного колебания T. Отсюда, Q = wW/ Na (w - циклическая частота). Амплитуда реактивной мощности N = IU (U – амплитуда напряжения), Учитывая, что W = CU2/2 =LI2/2 (C – ёмкость, L - индуктивность), найдём, что N = 2wW. Подставляя в (5), получим:

F = QNa/c"nbsp; (6)

Или

Na = Fc/Q "nbsp; (7)

Формула (7) показывает, что активная мощность, требуемая для создания эфироопорной силы, в Q раз меньше той мощности, которая понадобилась бы для создания такой же по величине силы тяги фотонной ракеты. Если, даже, фотонную ракету, при её чудовищной энергорасточительности, некоторые прогнозисты считают перспективным космическим средством будущего, то что уж говорить об эфироопорной тяге.

Использование добротности 105 – 106 (что не является трудной технической проблемой) уже было бы достаточным для конкуренции эфироопорного принципа в сфере воздушного и космического транспорта, а при добротности 107 – 109 он вытеснил бы все другие транспортные и энергетические технологии. Для примера произведём расчёт П-образного резонатора (см. Рис. 3), вначале, близкого к идеальному, затем, реального, из алюминия. Формулу (4), дающую соотношение между силой и током можно привести в виду:

"nbsp; (8)

где e0 – электрическая постоянная, U – напряжение на свободных концах резонатора. Выражая U через напряжённость электрического поля Е (U=Ed) и, подставляя в (8) получим:

F = e0E2db/2"nbsp; (9)

Условие резонанса требует, чтобы периметр резонатора 2l + d был равен половине длине волны (l/2). Выберем соотношение размеров так, чтобы l = b = 3d. Тогда выражая d и b через l и, подставляя в (9), получим:

F = 0,00765e0E2l2 (10)

Числовой коэффициент в формуле (10) отвечает конкретным соотношениям размеров выбранного нами резонатора. Формула (10) удобна для оценки по максимуму т. к. входящая в неё напряжённость электрического поля Е ограничена пределом электрической прочности тех материалов (пробоем), которые заполняют пространство между пластинами резонатора. В воздухе, при нормальных условиях, пробой наступает при Е = 3*106 В/м, в хороших диэлектриках и в высоком вакууме Е превышает 108 В/м.

Примем, что Е = 108 В/м. Относительную диэлектрическую проницаемость примем равной единице, как в вакууме. Результаты расчётов силы (и др. параметров) одиночного резонатора при различных длинах волн приведены в Таблице 1, в которой сила дана либо в килограммах силы (кГ), либо в тоннах (Т), либо в килотоннах (кТ), длина волны в метрах.

Из таблицы видно, что, в диапазоне длин волн 2 – 100 м, сила возрастает от 270 кГ до 68 килотонн. Впечатляет! Остановимся подробнее на резонаторе, работающем на длине волны l = 2м. Предполагается, что он выполнен из сверхпроводящего материала и имеет добротность Q = 109. В этом случае, его размеры должны быть 43х43х14 см, напряжение на свободных концах U = 1,4*107 В, волновое сопротивление Rx = 123 Ом, отсюда, ток, протекающей по пластине d, равен I = 114 000 А.

Сила, найденная по формуле (10), F = 270 кГ . Как видим, этот резонатор, имея размеры ранца (или небольшого рюкзака), способен спокойно поднять в воздух трёх взрослых людей среднего веса. Он подойдёт, в качестве двигателя, для двухместного экипажа, способного взлетать вертикально, висеть неподвижно, летать со скоростью лёгкого самолёта. И это при потребляемой мощности – 800 Вт!!! Такую мощность даёт формула (7), при заданной добротности 109. Эта мощность необходима только поддержания колебаний тока и напряжения в резонаторе. Энергия, потребная для движения, преодоления сопротивления среды и, вообще, для работы совершаемой полученной эфироопорной силой (270 кГ), согласно новой теореме классической электродинамики об энергии (см. http://www.tts.lt/~nara/chast2.htm) поступает из эфира, формы материи, существование которой установлено другой новой теоремой классической электродинамики – теоремой об эфире (см. http://www.tts.lt/~nara/basis/basis.htm ). Измеритель мощности, потребной для подпитки резонатора (если он есть), будет всё время показывать свои 800 Вт, как на холостом ходу, так и при максимальной скорости полёта. Такое поведение ваттметра продиктовано наличием в Природе одного из самых фундаментальных принципов – принципа относительности. Для получения этих 800 Ватт, можно изготовить автономный источник питания на тех же резонаторах и, таким образом, отказаться от любого вещественного источника энергии. Заметим, что, говоря «от вещественного», мы не говорим «от материального», т. к. эфир – это, тоже, форма материи.

Таблица 1.

Зависимость силы и др параметров от длины волны для П-образного резонатора

Длина волны, l, м |  | 0.1 | 2 | 4 | 6 | 20 | 50 | 100 | 1000
Сила, кГ, Т, кТ |  | 0,7 кГ | 270 кГ | 1,08 Т | 2,44 Т | 27 Т | 169 Т | 677 Т | 68 кТ
Размеры | ширина d, м | 0,007 | 0,14 | 0,28 | 0,43 | 1,43 | 3,57 | 7,14 | 71,4
 | дл. и выс., м | 0,021 | 0,43 | 0,84 | 1,29 | 4,29 | 10,7 | 21,4 | 214
Объём, м3 |  | 3*10-6 | 0,026 | 0,2 | 0,7 | 26 | 410 | 3270 | 3270000
Потребная мощность при Q = 109 , кВт |  | 0,002 | 0,8 | 3,3 | 7,3 | 81 | 508 | 2000 | 2*105
Объёмная плотность силы, Т/м3 |  | 200 | 10,4 | 5,4 | 3,5 | 1 | 0,4 | 0,2 | 0,02
Ускорение при плотности заполнения 1000 кГ/м3, g |  | 200g | 10g | 5.4g | 3.5g | 1g |  |  |
Ускорение при плотности заполнения 1 кГ/м3 (в вакууме), g |  |  |  |  |  | 1000g | 410g | 210g | 21g

Из таблицы видно, что при увеличении длины волны пропорционально растут геометрические размеры резонатора, сила увеличивается квадратично, но объёмная плотность силы падает. Поэтому, при больших размерах, следует использовать пустотелые каркасные конструкции, что будет удобно для устройств, предназначенных для использования в космическом пространстве. Такие устройства дали бы силу, достаточную для транспортировки грузов в десятки тысяч тонн.

Выбранная нами добротность 109, очень высока, хотя и, вполне достижима, но, даже её уменьшение в 100 раз, до 107, не приведёт к превышению того уровня потребляемой энергии, который имеет место для обычных наземных, воздушных и космических транспортных средств.

Вернёмся к нашему резонатору, работающему при l = 2м. Если его сделать из меди или алюминия, то, при обыкновенной температуре добротность будет около 104.

Для создания прежней силы тяги (270 кГ), в этих условиях, для компенсации тепловых потерь, пришлось бы тратить мощность, около 30 Мегаватт (хорошая электростанция), что, конечно, не приемлемо. Это, только, подчёркивает необходимость перехода к сверхпроводящим технологиям.

Однако, ничто не помешает нам подвести к такому резонатору мощность около 100 Ватт, что даст силу около 1грамма, которую нетрудно измерить. Если такой резонатор согнуть из алюминиевого листа 0,2 мм толщиной, то, под действием этой силы он приобретёт ускорение 5 см/с2, что достаточно для изготовления плавающей или скользящей (катящейся) демонстрационной модели. Можно сделать и вертушку с автономным источником питания, которая будет вращаться со скоростью 10 – 50 об/мин, лихо опровергая ложное мнение об отсутствии эфира.

Следует отметить очень важную деталь. Одиночный П-образный резонатор будет подвержен значительным потерям энергии на излучение электромагнитных волн. Поэтому, с целью повышения добротности, резонаторы следует объединять в батареи, содержащие, чётное количество элементов (см. Рис.4). Токи в смежных элементах будут меняться в противофазе, что приведёт к взаимогашению излучаемых ими электромагнитных волн. Для примера, упомянем, что батареи (блоки) резонаторов используются в приборах магнетронного типа, только там круговая симметрия, которая для эфироопорной тяги не годится. Асимметричный блок резонаторов, выполненных по магнетронной технологии, можно представить себе, примерно, так, как на Рис. 5. Можно пойти и другим путём, например, применять не плоские резонаторы, а цилиндрические, как на Рис. 2г, потери на излучение которых, вследствие интерференционного гашения, ничтожны, по сравнению с П-образными.

Сила тяги такого резонатора определяется по формуле

"nbsp; (11)

где R1, R2 - радиусы внутреннего и внешнего цилиндров, I - ток, протекающий через заглушку. . Его характеристическое (волновое) сопротивление равно Rx = m0c*ln(R2/R1)/2p. Учитывая, что ток I и напряжение на открытом конце резонатора U связаны соотношением U = IRx, формулу (11) можно переписать в виде:

"nbsp; (12)

Формулы (11), (12) удобны тем, что дают возможность найти силу по известному (измеренному в эксперименте) значению тока или напряжения.

Соотношение силы, добротности и мощности источника питания такое же, как для П-образного резонатора (см. формулу (6)).

До сих пор, мы обсуждали системы, основанные на использовании одиночных резонаторов, объединяемые в батареи только по необходимости, ради снижения потерь на излучение. Их коренной недостаток, как отмечалось выше, обусловлен падением объёмной плотности силы при увеличении размеров, что приводит к снижению эффективности метода при получении больших сил.

Но есть и другой, более перспективный и богатый своими возможностями, принцип. Больших величин сил можно достичь путём объединения множества (тысяч и миллионов) малых резонаторов в модули, рассчитанные на заданные силы и изготавливаемые по микросхемной технологии. И здесь таятся, поистине, безграничные резервы. Посмотрим Таблицу 2. Мы видим, что в диапазоне длин волн 0,1 – 0,000 001 м объёмная плотность силы возрастает от 200 Т до 20 Мегатонн в пересчёте на кубический метр объёма, занятого резонаторами.

Таблица 2.
Зависимость параметров П-образного резонатора от длины волны от микроволнового до оптического диапазона

Длина волны, l, м | 0.1 | 1 см | 1 мм | 100 мк | 10 мк | 1 мк
Сила, единичного резонатора | 0,7 кГ | 7 Г | 7 мГ | 0,7 мГ | 70мкГ | 7 мкГ
Объёмная плотность силы, Т/м3 | 200 | 2000 | 20 000 | 200 000 | 2*106 | 2*107
Число резонаторов, 1/см3 | - | 305 | 3*105 | 3*108 | 3*1011 | 3*1014

Так как мы, до сих пор, рассматривали радиодиапазон, то и не будем переходить его границу, несмотря на то, что в оптическом диапазоне величины плотностей сил на несколько порядков выше. При длине волны 1 мм (см. столбец таблицы выделенный зелёным цветом) плотность силы достигает 20 килотонн на кубометр. Значит, устройство, способное поднять человека в воздух (100 кГ), заняло бы минимальный объём всего-навсего 5 см3 (полкарандаша). Оно содержало бы полтора миллиона элементарных резонаторов и (при оговоренной добротности 109) потребляло бы мощность 300 Вт.

Вот и, пожалуйста, открываются возможности для нового класса летательных аппаратов, в виде особого, похожего на монтажный, поясного ремня или в виде «воздушных» сапог.

Устройство, двигатель которого набран из резонаторов, общим объёмом 5 м3 (в инфракрасном диапазоне было бы 5 литров), могло бы за один раз перенести сотню тысяч кубометров воды для орошения пустыни или на другую планету. Это уже реалии, недоступные для нашей цивилизации, но «детские игрушки» для цивилизации будущего.

Итак, мы рассмотрели возможности резонаторных систем как средства получения достаточно больших для практического использования эфироопорных сил и увидели, насколько они реальны и перспективны.

И, что немаловажно (по крайней мере, сейчас, на стартовом этапе), мы рассчитали основные параметры экспериментальной модели, способной убедительно продемонстрировать эфироопорную силу в действии (см. выше текст, выделенный красным шрифтом).

Гарантом успеха служат полученные автором результаты эксперимента, изложенные в статье сайта http://www.tts.lt/~nara/zamet/opyt/opyt.htm «Детектирование эфироопорного движения».

Не менее (а, может быть, и более) перспективны электродные и безэлектродные магнитные системы, которые подробно описаны в статьях сайта http://www.tts.lt/~nara/amper/neutron.html «Экспансия силы Ампера» и http://www.tts.lt/~nara/dwa_mag/dwa_mag.htm «Ещё одна типовая задача физики ХХI».

Магнитные системы очень сложны для расчётов и капризны в поведении, поэтому здесь не обойтись без специалистов-прикладников, «туго» знающих своё дело.

Сказанное выше далеко не исчерпывает многих других аспектов эфироопорного движения. Одно из наиболее близко примыкающих к рассмотренному направлений связано с резонаторами иного рода – молекулами и атомными группировками, которые могут иметь эфироопорные колебательные состояния. Подобные молекулы могут образовывать собою вещества в различных агрегатных состояниях. При определённых способах возбуждения таких веществ могут появляться как эффекты направленного эфироопорного движения, так и эффекты хаотического движения, приводящие к тепловыделению.

Вот, например одно из сообщений:

Трудно судить о достоверности явления описываемого именно в этой заметке (их пруд пруди), но можно сказать одно. Поскольку эфироопорное движение объективно существует, значит, случайное или не случайное столкновение исследователей с его различными проявлениями, время от времени, происходит.

О злободневности рассматриваемых вопросов свидетельствует так же и тот факт, что и другие исследователи планеты начинают обращать пристальное внимание на фундаментальные явления, лежащие в основе настоящих разработок. Например, французский физик Наудин (замечательный экспериментатор) пришёл к верному выводу (см. http://jlnlabs.imars.com/lifters/lorentz/index.htm ), что описывающая взаимодействие двух движущихся зарядов формула (3а) таит в себе новые принципы движения (он ещё ничего не знает о знакомом нам эфироопорном движении, пока не наткнулся на приведённые выше ссылки и не перевёл их с русского). И, если в России будут и дальше «спать», то, не исключено, что он прилетит к нам в гости на новом летательном средстве – эфироопорном поясном ремне или эфироопорных ботинках, с компаньонами, продавцами этих средств. Не лучше ли нам самим продавать подобные изделия, ведь мы, прямо сейчас, имеем все возможности, чтобы приступить к их подготовке к производству. Нужно только, сначала, объединить усилия и очистить дорогу от релятивистов, убрать из науки этот мусор столетней давности. Релятивизму не место в физике XXI века.

Примечание: - Согласно расчётам, для резонаторов, у которых отношение d/l достаточно мало (d/l £ 1/3) квазиклассическое приближение "работает" достаточно точно, чтобы, в оценочных расчётах, не учитывать эффекты запаздывания. Для вибраторов, у которых соответствующая частоте изменения полей длина волны электромагнитного излучения, по определению, больше их геометрических размеров, квазиклассическое приближение выполняется, всегда, точно.

СПИСОК ЛИТЕРАТУРЫ

[1] И. Е. Тамм. Основы теории электричества, М., «Наука», 1989, с. 163
[2] Г. П. Иванов. Сознание и физическая реальность, № 1, 2002, с. 21
[3] Г. А. Лоренц. Теория электронов, Гос. издат. техн.-теор. лит., М., 1953.

Г. Иванов, 29.03.2004 г.