Физика [image] Физическая механика [image] ОТРИЦАТЕЛЬНАЯ ИНЕРЦИЯ.

ОТРИЦАТЕЛЬНАЯ ИНЕРЦИЯ.

© Л.И. Алиханов, А.В. Козлов

Контакт с автором: algoritm-2002@yandex.ru

"Центральным стержнем общей теории относительности А.Эйнштейна является то,что получило название принципа эквивалентности" [1, с.84]. По А.Эйнштейну, тяготение и инерция - два различных слова для одного и того же явления. Он обосновывает принцип эквивалентности на примере лифта. При ускоренном подъёме лифта тело, помещённое внутри него, сильнее прижимается к полу, что может быть следствием как усиления гравитационного поля тела, так и увеличения его инертной массы. Нет никакой разницы между этими явлениями (ошибочно считать, что усиление гравитационного воздействия связано только с односторонним увеличением притяжения Земли, т.к. ускорение лифта не может влиять на свойства Земного шара). Рассматривая данные явления, А.Эйнштейн приходит к идее создания теории единого поля, над которой он работал всю свою жизнь[2, с.58].

________________________________________________________________________

Сравнивая гравитационное и электромагнитное поля, заметим, что их свойства идентичны в части дистанционного воздействия на объекты. Но есть и отличия: у электромагнитного поля, в отличие от гравитационного, два вида влияния на объекты - притяжение и отталкивание. Это препятствует созданию единой теории, объединяющей гравитационные и электромагнитные взаимодействия.

Известный американский физик Г.Гамов продолжает рассуждения А. Эйнштейна.

Представим себе, что удалось создать "антияблоко", состоящее из антиматерии. Два таких "антияблока" будут не притягиваться, а отталкиваться друг от друга. А в поднимающемся вверх и ускоряющемся лифте "антияблоко" прижмётся не к полу лифта, а полетит ускоренно вверх и ударится в потолок [1, с.118-119]. От привычной нам массы антиматерия будет отличаться "знаком минус". От толчка, например, "антияблоко" будет двигаться самоускоренно, подобно самоускоряющимся разбегающимся галактикам. Единая теория поля, благодаря эквивалентности гравитационных и инерционных явлений, по-существу, станет Единой Теорией Инерции, а отрицательная инерция "антияблока" станет частным случаем этой общей теории.

Антиматерия пока не открыта. А что, если попробовать создать её аналог, основываясь на принципе эквивалентности? Ведь, описанный выше эффект отталкивания двух тел может быть создан искусственно с помощью электромагнитов, прижатых друг к другу одноимёнными полюсами.

Как известно, справедливость любой гипотезы проверяется экспериментом. Укажем на один из возможных вариантов такого эксперимента. В центре круглой платформы, подвешенной на тонких длинных нитях, следует плашмя положить электромагнит, схема которого показана на рисунке.

На каждом из четырёх "плечей" замкнутого сердечника прямоугольной формы закрепляются по две катушки. Эффект отталкивания двух соседних катушек достигается за счёт соответствующего подключения обмоток к источнику электропитания. На рисунке показано расположение магнитных полюсов катушек и схема подключения выводов катушек к источнику питания.

Методика проведения эксперимента такова. Сначала проводится опыт без подачи электропитания на катушки. Платформа закручивается вокруг своей оси на определённое число оборотов и измеряется время её свободных колебаний до полной остановки. Затем в обмотки подаётся постоянный ток, платформа опять закручивается на то же число оборотов, что и в первом опыте. Снова измеряется время её колебаний до полной остановки (можно поэкспериментировать с подачей на катушки переменного тока различной формы). Если влияние электромагнитных сил приведёт к уменьшению инертной массы сердечника (природы этого влияния мы в данной статье не касаемся), то время свободных колебаний нашего маятника во втором случае изменится.

Положительный результат опыта откроет способ уменьшения инертной массы тел с помощью электромагнитных сил. В перспективе на этом принципе может быть создан безопорный двигатель, так необходимый для дальних космических полётов.

Литература

  1. Гарднер М. Теория относительности для миллионов.- М.: Атомиздат, 1965.
  2. Паркер Б. Мечта Эйнштейна. В поисках единой теории строения Вселенной. М.: "Наука". Гл. ред. физ.-мат. лит., 1991.

Дата публикации: 18 июня 2009
Источник: SciTecLibrary.ru