ДЕТЕКТИРОВАНИЕ ЭФИРООПОРНОГО ДВИЖЕНИЯ

Схема эксперимента, описание резонаторов, наблюдение эфироопорных эффектов

Подробное теоретическое обоснование описываемой ниже серии проведённых экспериментов дано в статье сайта http://www.tts.lt/~nara/current/current.htm , в которой приведено даказательство утверждения о том, что системы содержащие проводники, по которым циркулируют переменные токи имеют равнодействующую, равную результирующей силе Ампера. Речь идёт о суммарной силе Ампера, действующей на участки проводников с токами, текущими в магнитных полях, создаваемых другими участками проводников с токами. Это и есть та самая эфироопорная сила, действие которой порождает эфироопорное движение.

В роли таких эфироопорных систем вполне могут успешно выступать обычные металлические резонаторы, возбуждаемые СВЧ-токами микроволновой печи. См. схему эксперимента, ниже.

С МВ-печи снимался верхний кожух. Для ввода антенны резонатора, в верхней части камеры просверливалость отверстие диаметром 12 мм. Резонатор подвешивался к нити крутильных весов. Он окружался защитным металлическим (в некоторых экспериментах пластмассовым) футляром.

Основные типы проверенных в первых экспериментах резонаторов даны в нижеприведённых рисунках:

Это полосовые (Рис. 1) и проволочные (Рис. 2,3,4,5) резонаторы с антенной связью. Проверялись ещё и антенные резонаторы с емкостной связью (см. рис. 6) и безантенные резонаторы с емкостной связью (см. рис. 7). Направления сил, приложенных к элементам свастиковидного резонатора и создающих вращающий момент показаны (красными) стрелочками на Рис. 4, для П-образного резонатора - на Рис. 5.

Проволочные резонаторы выгибались из медной или алюминиевой проволоки диаметром от 0,2 – 0,3 мм до 2 мм. Они отклоняются на угол 15 - 60 град. Сравнительно хорошие показатели дают П-образные резонаторы с антенной, выгнутые из единой тонкой медной проволочки (Рис. 3). Недостаток в том, что будучи глубоко погружёнными в камеру печи, антенны они сгорают. Поэтому приходится соединять резонаторы с отдельной, выполненной из толстой проволоки антенной, как на Рис. 4,5.

Проволочные резонаторы можно разделить на две группы – открытые Z-образные и свастиковидные и закрытые П-образные.

Открытые резонаторы представляют собой соединённые друг с другом четвертьволновые (длиной 30,5 мм) отрезки проволоки. Длина антенны 90 – 120 мм. Длина наружной части антенны 30 – 60 мм, глубина погружения антенны 30-100 мм. Размеры ориентировочные.

Типовые размеры П-образных резонаторов (см. Рис. 3) следующие: - периметр резонатора BCDEFGHIJK равен длине волны 122 мм; BC=CD=IJ=JK=14 мм, DE и HI равны по 5 мм. Хвостик JK можно выгибать в любую другую сторону и, даже, вверх, только не вниз. Аналогичные размеры имеет 4-х лепестковый П-образный резонатор (см. Рис. 5).

Устойчивую и стабильную работу, хотя и при небольшом угле отклонения (30 град) показал Z- образный резонатор, выгнутый заодно с антенной из единого куска алюминиевой проволоки толщиной 2 мм (антенна получилась из двойной проволоки, длина антенны 120 мм). При обратном выгибе менялось на обратное и направление закручивания.

Полосовые резонаторы выгибались из дюралевого или алюминиевого листа толщиной 0,3 – 0,5 мм, ширина полосы 10 – 50 мм. Для резонаторов с антенной связью (без емкостной) лучше брать полоску поуже, для антенных резонаторов с емкостной связью (Рис. 6) – пошире. Типовые размеры полосовых резонаторов следующие (см. Рис. 1): a=b=30,5 мм (четверть волны), d = 10 – 50 мм, угол сгиба a = 70-100 град.

В середине полосы (см. Рис. 6) прокалываются два отверстия, одно (нижнее) для подвешивания антенны, другое (верхнее) для подвешивания к леске крутильных весов. Желательно найти способ подвешивания антенны с лучшим электрическим контактом, чем подвешивание за отверстие (во время работы в точке подвешивания отмечается искрение).

Хорошие результаты дал резонатор из дюраля шириной 10 мм, длина антенны из медной проволоки (Ф 0,7 мм) около 120 мм, угол изгиба 80-90 град. Он закручивался на 90 – 120 град. При подвешивании к шарниру этот образец вращался со скоростью 2 –4 оборота в минуту.

Испытывался антенный полосовой резонатор с емкостной связью из алюминия толщиной 0,3 мм, ширина полосы 53мм. Он выгибался, как на Рис. 6. Длина дуговидной части 30,5 мм (четверть длины волны), расстояние между дугами резонатора и цилиндрическим экраном 5 мм, длина антенны 100 мм (медная проволока Ф 0,7 мм), наружная часть антенны 20 мм. Он отклонялся на угол до 120 град.

С целью выяснения влияния помех и их исключения проводились контрольные эксперименты:

Отключался (путём отсоединения провода) магнетрон, МВ-печь включалась. Таким образом, проверялось и исключалось влияние вентилятора.

Отверстие камеры плотно закрывалась пробкой, через которую продевали проволоку-антенну. Возбуждение резонатора осуществлялось посредством емкостной связи (см. Рис. 7). Наблюдаемое отклонение сравнивалось с аналогичным резонатором, к которому прикреплена погружаемая в камеру антенна. Таким образом проверялось влияние теплового нагрева резонатора, которое не было обнаружено. Полосовые резонаторы нагревались незначительно, проволочные сильнее. Антенны нагревались заметно сильнее, чем корпуса резонаторов.

Направление выгиба резонаторов менялось на противоположное, при этом, угол отклонения в эксперименте тоже менялся на противоположный.

Менялся азимутальный угол подвеса резонаторов (можно сказать, ориентация по отношению к сторонам света), направление закручивания сохранялось.

Калибровка крутильных весов.

Крутильные весы представляют собой прикреплённую к потолку капроновую леску длиной 1,5 м, диаметром 0,17 мм, к нижнему концу которой подвешивается резонатор. При таких параметрах даже отклонения от положения равновесия на один и более оборотов может считаться малым, а зависимость момента силы М от угла смещения j - линейной.

М=-kj (1)

где k – коэффициент квазиупругости.

Подвесим к весам Z-образный резонатор, изображённый на Рис. 1. Его размеры (см. Рис. 1) a=b = 30.5 мм (0,0305 м), ширина полосы d = 10,7 мм (0,0107 м), толщина t = 0.3 мм (0,0003 м), материал – алюминий, плотность r = 2700 кг/м3. Отсюда найдём массу m = 4adtr = 1.06*10-4 кг и момент инерции I, относительно центральной оси (см. Рис. 1). Получим I = 6,6*10-7 кгм2.

Если подвешенный резонатор вывести из положения равновесия, отклонив на некоторый угол, то он начнет совершать крутильные колебательные движения, циклическая частота которых определяется по формуле w = (k/I)0.5. Учитывая, что w = 2p/T, где T – период колебаний, найдём коэффициент квазиупругости:

k = 4p2I/T2 (2)

Таким образом, если мы в эксперименте определим угол отклонения, то по формуле (1) тотчас сможем определить момент силы и оценить величину силу F, действующую на каждое плечо резонатора:

F @ M/2b (3)

По теории эфироопорного движения получим оценочное значение величины тока:

i @ (2F/m0)0.5 (4)

m0 – магнитная постоянная.

В частности, период колебаний рассматриваемого образца составил 20 секунд, что соответствует k = 6,6*10-8.

Средняя величина отклонения угла в эксперименте, для этого образца, составила 90 град или 1,57 радиан. Отсюда, из (1) М = 1,03*10-7 Нм2, из (3) F = 1,7*10-6 Н и из (4) i =1.8 А.

Дополнение:

Проводилось испытание образца, согнутого из единой медной проволоки, толщиной 0,5 мм (см. Рис. 8). Расстояние между одноимёнными узлами a = 30,5 мм. Участки ABCD и симметричный ему эквивалентны изолированному П-образному резонатору (см. Рис. 9). Глубина погружения конца Е внутрь камеры микроволновой печи 30-40 мм. Максимальный угол отклонения составил 70 град., что соответствует моменту силы M=8,06*10-8 кгм2/с2. Отсюда, сила, приложенная к одному резонатору, равна F = M/2a = 0,13 мГ. Погрешность измерений 20%.

Зная выражение силы через ток (см. статью сайта http://www.tts.lt/~nara/current/current.htm , формула 10) можно, примерно, оценить величину тока, протекающего через узел, расположенный между точками В и С (и ему симметричный). Учитывая, что длина участа ВС = 10 мм, получим величину тока, равную 1,7 А.

ЗАКЛЮЧЕНИЕ

Описанные выше эксперименты по детектированию эфироопорного движения полосовых и проволочных резонаторов однозначно указывают на существование новых явлений природы, обусловленных существованием эфироорной силы и эфироопорного движения.

Оценочные расчёты показывают, что полученные, по данной методике, величины сил не могут быть значительно увеличены без изменения методики. Полученные, по оценкам измеренных сил, токи соответствуют напряжениям на концах резонаторов порядка 500-1000 В. Дальнейшее повышение может вызвать тепловой пробой на микронеоднородностях, имеющихся на необработанных концах резонаторов, изготовленных из столь тонких материалов. При пробое развивается лавинообразный процесс, при котором быстро разгорается дуга, оплавляющая концы резонаторов. Не успеет экспериментатор выключить печь, а концы уже оплавились, укоротив длину на 10 - 15 мм и застыв в виде шариков. Бывает и так что резонатор разваливается, оставляя только "рожки да ножки". Увеличение толщины проволок и полосок ведёт к увеличению инерции, что сильно затрудняет измерения.

Самым убедительным, для скептиков, был бы эксперимент с автономным источником питания, который целесообразно делать на частоте 100 - 300 МГц. При этом размеры резонатора измерялись бы дециметрами. Для получения 0,1 - 1 Г необходимо было бы компенсировать тепловые потери 10 - 100 Вт, для чего хватило небольших батареек или аккумуляторов, которые, вместе со схемными элементами ВЧ-генератора, следовало бы разместиь на оси вращения устройства (с целью уменьшения момента инерции). Такое устройство, будучи подвешенным к подшипнику, могло бы вращаться с частотой, измеряемой десятками и сотнями оборотов в минуту *). Однако, комплекс работ, необходимых, для подготовки и проведения этого эксперимента "не по зубам" такому экспериментатору-одиночке, как я.

Далее, переход к сверхпроводящим резонаторам и изготовление моделей, способных висеть в воздухе, приводить в движение велосипеды, мотоциклы, автомобили и ... до космолётов.

Необходимо, чтобы к делу подключались другие экспериментаторы, а один человек ничего не сделает. Это ж не теория!

*) Следует отметить, что в этом эксперименте, можно было бы подтвердить вторую новую теорему классической электродинамики - теорему об энергии, согласно которой, потребная для поддержания вращательного движения энергия (равная работе эфироопорной силы), поступает не от источника питания (батарейки), а идёт, прямиком, из эфира. Для этого достаточно замерить добротность до начала вращения и при вращении. Если энергия поступает от источника питания, то вращение вызовет резкое падение добротности резонатора, если же добротность останется неизменной - значит энергия, для вращения, целиком поступает из эфира. Энергия батарейки нужна только для компенсации тепловых и излучательных потерь. Если их (потери) сделать достаточно малыми (используя сверхпроводники), то получится конвертор внутриэфирной энергии, дающий энергии больше, чем он потребляет от источника питания. И, будьте спокойны, добротность не изменится, ибо, так предсказывает классическая электродинамика.

Г. Иванов 16.12.2003 г.