Вопросы по теории ГД

Здесь уместны вопросы по так называемому безопорному движению.
Для начала загружу фото гравитационного стенда плавающего в гравитационном поле Земли.
Снято в лаборатории Смоленского филиала ВНИИОФ.1994г.

конструктор должен принести действующий полномасштабный образец, конструкторскую документацию и деньги на внедрение с "откатом"".

mikesh

Re:

gravio пишет:

Поэтому и можно 2 шарика,положить в коробку из под монпасье,и шарики закрутить(допустим струей воздуха)...
коробка - ОБРЕТЕТ свойства гироскопа.Вы с этим согласны?

Согласен. Если шарики крутить достаточно быстро. Есть также подозрение, что если их траектория будет не круг, а например элипс, то в случае если они коробку не разнесут, получится немного (много?) не сбалансированной тяги. Верно?

gravio

Re:

mikesh пишет:

Есть также подозрение, что если их траектория будет не круг, а например элипс, то в случае если они коробку не разнесут, получится немного (много?) не сбалансированной тяги. Верно?

Ну тогда так:надо иметь как минимум две коробки.вращение -разнонаправленное.Круг -ВЫРОЖДЕНАЯ в эллипс окружность в ОДНУ СТОРОНУ.но привод иной -шарики не СВОБОДНЫ, их надо поместить между двумя планками и вращать...
тогда прохождение одного по МАЛОЙ ОКРУЖНОСТИ и (одновременное) по БОЛЬШОЙ второго шарика приведут к смещению центра МАСС .Силы ИНЕРЦИИ - для данной системы - суть ВНЕШНИЕ.Законы сохранения - выполнены...
это я сказал о Вашей конструкции.Это самый первый,давно известный способ к которому самодельщики уже приходят вполне самостоятельно.К моим движителям он не имеет отношения,но хорошо что Вы затронули этом вопрос.

конструктор должен принести действующий полномасштабный образец, конструкторскую документацию и деньги на внедрение с "откатом"".

AndreyZ

Re:

На фотографии конструкция, напоминающая вертолет с соосными винтами, только "винты" в этой конструкции странные - малый диаметр ометаемой поверхности и очень полный профиль; судя по всему - это не воздушные винты, а обтекатели. Как видно из направления обтекателей верхний "винт" вращается по часовой стрелке, а нижний - против часовой (если смотреть на всю конструкцию сверху)

Могу предположить, что внутри такой "лопасти" вращается массивная болванка - гироскоп(или несколько секций).

Два противоположно вращающихся "винта" (или может называть их ГВ?) необходимы для компенсации вертикального вращающего момента и для курсовой ориентации; а если применена схема автомата перекоса обтекателей - то осуществляется и управление креном.

А теперь скажите мне , где я ошибаюсь?

gravio

Re:

Лопасти - правильно -заставили прицепить особисты...Иначе нельзя было заснять даже.
Но внутри только СУ, движитель на втулке винта.
Выше, тоже вертолет одноместный с ГД.
Внизу - справа "кузнечик"- без движителя.Кузнечик не имел бортовой СУ. зависал до 2метров,фиксировался на данной высоте.Скороподьемность 0,01.м/сек.

AndreyZ

Re:

gravio пишет:
"Выше, тоже вертолет одноместный с ГД.
Внизу - справа "кузнечик"- без движителя.Кузнечик не имел бортовой СУ. зависал до 2метров,фиксировался на данной высоте.Скороподьемность 0,01.м/сек."

Интересно -
1.сегодня этот метод применяется?
2 интересна судьба этого проекта, или просто порезали на метал?
3 а что с этим ВНИИОФ сталось?
4 а что говорили "маститые" при виде работы этого ГД?
5 А куда теперь засунуть все учебники по физике?

gravio

Re:

AndreyZ пишет:

Интересно -
1.сегодня этот метод применяется?
2 интересна судьба этого проекта, или просто порезали на метал?
3 а что с этим ВНИИОФ сталось?
4 а что говорили "маститые" при виде работы этого ГД?
5 А куда теперь засунуть все учебники по физике?

1.я же сказал.Ну если интересно: А-41(БЕ-2ООпротототип)
2.продан в Израиль.Вместе с моим научным руководителем.Игорек Большинский,(он же мойша).Обид нет. Время было такое.
3.филиал Инст.Оптической физики? Да не знаю.В годы конверсии освоил уплотнение газовыми мазерами (лазерами)коленвалов,магнитные защелки на окна,а потом раскупали оборудование.Я не знаю.Просто был в командировке.
4.Спрашивали и читали учебники.когда поняли что в учебниках как раз и написано что СИЛЫ ИНЕРЦИИ ДЛЯ ВСЕХ
СИСТЕМ НА НАШЕЙ ПЛАНЕТЕ -ЯВЛЯЮТСЯ = ВНЕШНИМИ
5.на рабочий стол надо положить .Они АБСОЛЮТНО правильны, если там не вытаскивают из на орбиту и не модифицируют Исаака Ньютона.

AndreyZ

Re:

Тоесть - все неправильно, и лопасти - просто бутафория.

gravio

Re:

не понял что под ВСЕ разумеется.
Лопасти вообще там не нужны были в принципе.

AndreyZ

Re:

Я думал - оси гироскопов расположены по радиусу, и это вся конструкция, т.е. ось вращения гироскопа - горизонтальна, и если гироскопы расположить как спицы в "колесе", то вдоль оси "колеса" будет действавать нескомпенсированная сила, но это наверное не так.
В общем нужно рисовать , а то я сам свою писанину плохо понимаю.

Вот описанный выше пример с шариками в коробке - ось врашения шариков горизонтальна или вертикальна?

gravio

Re:

AndreyZ пишет:

Вот описанный выше пример с шариками в коробке - ось врашения шариков горизонтальна или вертикальна?
да.Горизонтальна.Для коробочки.Для движителя - по барабану...Но если тяговый импульс будет направлен ВВЕРХ - то компенсируете ЧАСТЬ земного притяжения. если ускорение вашего движителя будет равно земному ускорению Вы и ваш движитель сами приобретете ускорение... скорость при этом может в N- раз превышать световую а Вы будете испытывать свое родное земное G
Для биологических обьектов - иного движителя просто быть не может.(Или тогда по альберту....станете тяжелым-тяжелым,не разгонитесь,и вернетесь молодым)

AndreyZ

Re:

gravio пишет:
"Или тогда по альберту....станете тяжелым-тяжелым,не разгонитесь,и вернетесь молодым"

Этот вариант можно даже и не рассматривать; не люблю сказочника - Альберта

AndreyZ

Re:

Вот как я себе это представлял:

gravio

Re:

Этот принцип,(точнее подход к принципу запатентован мною в 1996 году (найдите по фамилии) как диффиренциальный обратимый преобразователь поступательного движения во вращательное.
Заметьте - ОБРАТИМЫЙ.
Реально используется для амфибийых ЛА в качестве ПОДРУЛИВАЮЩЕГО устройства (при выход-входе амфибии в воду - гидроруль еще не работает,нет скорости а волна разворачивает корпус.)

AndreyZ

Re:

gravio пишет:
"Этот принцип,(точнее подход к принципу запатентован мною в 1996 году (найдите по фамилии) как диффиренциальный обратимый преобразователь поступательного движения во вращательное.
Заметьте - ОБРАТИМЫЙ.
Реально используется для амфибийых ЛА в качестве ПОДРУЛИВАЮЩЕГО устройства (при выход-входе амфибии в воду - гидроруль еще не работает,нет скорости а волна разворачивает корпус.)"

А я столько времени убил на постройку самолетов(тех, которые крыльями не машут)! гдеж Вы раньше были!
И все эти учебники, которые в один голос твердят - "все силы в связанной системе - внутренние" Это ж надо столько времени облапошивать человечество!

gravio

Re:

AndreyZ пишет:

А я столько времени убил на постройку самолетов(тех, которые крыльями не машут)! гдеж Вы раньше были!
И все эти учебники, которые в один голос твердят - "все силы в связанной системе - внутренние" Это ж надо столько времени облапошивать человечество!

Могу подкинуть схему современного мускульнуго ЛА с машущим крылом использующий кинетическую энергию встречного потока.Опробовано в натурном образце.
Но попозже...чуть.просто много работы у меня а отпуск короткий....

AndreyZ

Re:

gravio пишет:

Могу подкинуть схему современного мускульнуго ЛА с машущим крылом использующий кинетическую энергию встречного потока

Нет уж, спасибо - крыльями махать надоело! ГД пора использовать!

FEME

Re:

gravio пишет:

Этот принцип,(точнее подход к принципу запатентован мною в 1996 году (найдите по фамилии) как диффиренциальный обратимый преобразователь поступательного движения во вращательное.

Да легче зайти сюда.

http://www.fips.ru/cdfi/reestr_rupat.htm

И ввести помер 2090791 в окно поиска.

Только толку? Если рисунков нет.

AndreyZ

Re:

FEME пишет:

Да легче зайти сюда.

http://www.fips.ru/cdfi/reestr_rupat.htm

И ввести помер 2090791 в окно поиска.

Только толку? Если рисунков нет.

Это или не тот патент, или настолько зашифрованный, что сути не ухватить.

FEME

Re:

AndreyZ пишет:

Это или не тот патент, или настолько зашифрованный, что сути не ухватить.

Ну вообще то интересно ФИПСы пляшут, ссылки в описании имеются на рисунок, а рисунка нет.

gravio

Re:

FEME пишет:

И ввести помер 2090791 в окно поиска.

Только толку? Если рисунков нет.

а это - по блату.Время тогда было такое..карандашей небыло...

FEME

Re:

gravio пишет:

а это - по блату.Время тогда было такое..карандашей небыло...

Понял.
На ПС-плоттерах чертить приходилось, а из за дефицита хлеба, сыр прям на колбасу с маслом класть приходилось. :-)

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

15

FEME

Re:

yurec пишет:

Складывается впечатление, что ротор гироскопа во что-то упирается и..........

В эфир он упирается, но мы пока котята-слепые. Гравио плавал - Гравио знает! Ждем-с.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

15

gravio

Re:

FEME пишет:

В эфир он упирается, но мы пока котята-слепые. Гравио плавал - Гравио знает! Ждем-с.

Юрий!
ни в какой кефир гироскоп не упирается.Гироскоп вообще не может упираться пока не приделаешь к нему лыжи...
Единственная деталь в гироскопе к которой можно МЕХАНИЧЕСКИ взаимодействовать (через подшипники)- это ОСЬ....
Мы - не котята слепые (в случае гироскопа) и точно знаем что он просто напросто выполняет закон Ньютона о сохранении ДВИЖЕНИЯ,и каждая молекула ОБОДА желала бы улететь по КАСАТЕЛЬНОЙ (прямо и подальше) но СВЯЗЬ
- НЕ ДАЕТ- в плоскости.Запомни - не дает ТОЛЬКО в плоскости вращения.для остальных плоскостей,выполняется Ньютон полностью так как СВЯЗИ не наложены...
Кефир или эфир,для механики абсолютно по барабану.Ну поскольку кроме механики существуют и другие дисциплины, то там пожалуй и есть эфиры.И кефиры. Я абсолютно не против РАЗНЫХ взглядов.Но в данном вопросе по гироскопу Вас уводят в сторону.И знайте, волчок отличается от гироскопа.Это - не одно и тоже.В механике есть понятие ПРАВИЛЬНЫЙ гироскоп.Это гироскоп,который как я полагаю Вы не видели пока и он НИКУДА не УПИРАЕТСЯ просто держит ось в ТОМ положении в котором она была в моменть ЗАПУСКА.
Не более.Все это называется - гравитационное взаимодействие,так как инерция - дочь гравитации.
Или гироскоп ВЗАИМОДЕЙСТВУЕТ с пространством.Точнее - ЭНЕРГИЯ которую закачали в обод маховика.

AndreyZ

Re:

gravio пишет:
Мы - не котята слепые (в случае гироскопа) и точно знаем что он просто напросто выполняет закон Ньютона о сохранении ДВИЖЕНИЯ,и каждая молекула ОБОДА желала бы улететь по КАСАТЕЛЬНОЙ (прямо и подальше) но СВЯЗЬ - НЕ ДАЕТ в плоскости. Запомни - не дает ТОЛЬКО в плоскости вращения.для остальных плоскостей,выполняется Ньютон полностью так как СВЯЗИ не наложены...

Что это за связь? Что добавляется во вращающейся болванке по сравнению с невращающейся?
Если мы закроем гироскоп в подвесе от наблюдателя, то для постороннего наблюдателя не будет разницы - или это гироскоп, или просто кусок железа.
Но у вращающегося гироскопа внутренняя энергия всегда больше, чем у невращающегося, хотя внешне это и не проявляется до тех пор, пока мы не зафиксируем оси подвеса.

Получается, что эта связь - через увеличение внутренней энергии. Например мы можем просто нагреть железяку, и тем самым увеличить ее внутреннюю энергию, но это будет хаотическое движение молекул; в случае гироскопа - движение сугубо упорядоченное.

И еще - Ньютон, это хорошо, он все описал, но он не дал нам объяснения инерции и гравитации; он дал зависимости, (также как Ом не объясняет природу электрического тока в электродинамике). А без понимания сил инерции все его формулы - просто красивая математика(иначе почему нам этого ни кто не преподавал?)

gravio

Re:

AndreyZ пишет:

И еще - Ньютон, это хорошо, он все описал, но он не дал нам объяснения инерции и гравитации; он дал зависимости, (также как Ом не объясняет природу электрического тока в электродинамике). А без понимания сил инерции все его формулы - просто красивая математика(иначе почему нам этого ни кто не преподавал

я так подозреваю,он решил оставить это для Вас...
Я не хочу обобщать.Мы говорим о гироскопе.Там точно ЭФИР - притянут за уши.
а ЕСТЬ желание каждой молекулы гироскопа ВЫПОЛНИТЬ законы открытые указанным выше человеком.

yurec

Re:

gravio пишет:

Юрий!
ни в какой кефир гироскоп не упирается.

Значит, он упирается в гравитационное поле Земли? Больше, вроде не во что. Но каким образом?!! И что из этого следует? Одни вопросы.
Действительно, не хватает информации для размышления.
Может Дед Иван подскажет? Или Андрей?

mikesh

Re:

yurec пишет:

Значит, он упирается в гравитационное поле Земли? Больше, вроде не во что

Он упирается в себя. В свои раскрученные частицы, желающие лететь по прямой, но привязанные к траектории заданной формы. Поэтому гироскопы, насколько я понимаю, работают и на межпланетных аппаратах, не хуже, чем в поле земли.

yurec

Re:

mikesh пишет:

Он упирается в себя.

Но есть два вида гироскопов(как минимум). Один из них используется, в том числе, и на орбитальных(ваш вариант) станциях. Другй - на кораблях(и т.д.) для того, что бы знать местоположение обьекта на Земле. И он то и "упирается" в гравитационное поле Земли, указывая своей осью направление север-юг.
Нам тут необходимо понять принцип работы Гравитационного Двигателя. А у него точкой опоры является гравитация Земли?
По крайней мере, я так понял.

Максим

Re:

Точка опоры атмосфера. 9880мм водяного столба в МГЭС удерживаются 100км воздушным столбом. Это сообщающиеся сосуды. Чтоб поднимался вверх (полетел) водяной столб необходимо при каждом импульсе вверх уменьшать высоту водяного столба например на 0,01мм тогда при импульсе внис столб воды будет отталкиватся от атмосферного столба. Сосуды обязательно уравновесятся.

Максим

Re:

Можно регулировать высоту водяного столба по отношению к атмосферному, центробежной силой как в бочке Gravio.

gravio

Re:

FEME пишет:

На ПС-плоттерах чертить приходилось,

Да ...агрегаты эти тогда казались чудом техники...Особливо с карандашами...Помните такие?Эдакие графопостроители...

AndreyZ

Re:

Братцы, давайте по теме, ведь тема насущная

gravio пишет
Ну тогда так:надо иметь как минимум две коробки.вращение -разнонаправленное.Круг -ВЫРОЖДЕНАЯ в эллипс окружность в ОДНУ СТОРОНУ.но привод иной -шарики не СВОБОДНЫ, их надо поместить между двумя планками и вращать...
тогда прохождение одного по МАЛОЙ ОКРУЖНОСТИ и (одновременное) по БОЛЬШОЙ второго шарика приведут к смещению центра МАСС .Силы ИНЕРЦИИ - для данной системы - суть ВНЕШНИЕ.Законы сохранения - выполнены...

здесь непонятна постановка эксперимента; малая окружность, большая окружность, эллипс;
ясно, что объяснять мне механику - все равне что детям волновую оптику, но все-же для меня разобраться в этом очень важно

это я сказал о Вашей конструкции.Это самый первый, давно известный способ к которому самодельщики уже приходят вполне самостоятельно.К моим движителям он не имеет отношения,но хорошо что Вы затронули этом вопрос.

Далее Вы ответили на мой рисунок

Этот принцип,(точнее подход к принципу запатентован мною в 1996 году (найдите по фамилии) как диффиренциальный обратимый преобразователь поступательного движения во вращательное.
Заметьте - ОБРАТИМЫЙ.
Реально используется для амфибийых ЛА в качестве ПОДРУЛИВАЮЩЕГО устройства (при выход-входе амфибии в воду - гидроруль еще не работает,нет скорости а волна разворачивает корпус.)

То есть, картинка принципиально правильная, и если использовать два таких устройства, соосные, то можно получить преобразование вращательного движения в поступательное?

Если Вы не хотите отвечать на этот вопрос, так и ответьте; направление поиска Вы уже указали.

п.с. мне не попадала информация по подруливающим устройствам амфибийных ЛА(попросту -летающие лодки), и наврядли я ее где-нибудь найду.

gravio

Re:

AndreyZ пишет:

То есть, картинка принципиально правильная, и если использовать два таких устройства, соосные, то можно получить преобразование вращательного движения в поступательное?

Андрей.не гони лошадей...Вот кто нибудь (кто стоит ближе к ЗНАНИЯМ), скоро сделает то, о чем мечтаешь ты.
Новации - всегда из будущего их нельзя внедрить в ЧУЖОЕ (наше) время.Новое - всегда ПРИХОДИТ из будущего...
Выдаю секреты(сопредельное государство - тоже государство), сухари готовь...Твою систему безо всяких гироскопических сил очень легко превратить в движитель.Просто надо ЗАСТАВИТЬ ее крутиться(ВРАЩАЯ ОСЬ). ЭТИ ДВА КОЛЕСА будут катиться по диску.Ось разрезать и на шарнир,-потому что шарнир не передает момент,он передает силу.(втулка винта вертолета)но сами маховики выполнить не КРУГЛЫМИ а элипсами.Тогда получишь неуравновешеные импульсы (при качении)....Если знаешь что такое "тюльпан" вертолетного винта.То надо его организовать.Чтобы силы Кориолиса ВСЕГДА пржимали колеса к диску.С тыльной стороны диска будет - постоянный тяговый импульс.С сохранением БОРТОВОЙ массы.Это то что я тебе пока могу дать чтобы не заскучал.Просто - нет времени...Ну ты - поймешь...

AndreyZ

Re:

gravio пишет:
Новации нельзя внедрить в ЧУЖОЕ (наше) время.

Я не собираюсь ВНЕДРЯТЬ - ни в коем случае; понимаю, что для общества еще РАНО; тут как раз как в той украинской поговорке "дуже трошк_ и т_льк_ для себе".

gravio

Re:

AndreyZ пишет:

тут как раз как в той украинской поговорке "дуже трошк_ и т_льк_ для себе".

то что СДЕЛАНО для людей - НИКОМУ не нужно .То что сделано для себя - нужно всем.Это поверь - закон.

mikesh

Re:

gravio пишет:

Новации нельзя внедрить в ЧУЖОЕ (наше) время.Новое - всегда ПРИХОДИТ из будущего...

Внедрить может и нельзя (хотя смотря как внедрять, если случайно как игрушку или развлекательное средство - то можно :) никто ничего не поймет.
А вот для себя то использовать можно в любое время.
У нас тут публика нестандартная, вот и потребности нестандартные.

Просто надо ЗАСТАВИТЬ ее крутиться(ВРАЩАЯ ОСЬ). ЭТИ ДВА КОЛЕСА будут катиться по диску.Ось разрезать и на шарнир,-потому что шарнир не передает момент,он передает силу.(втулка винта вертолета)но сами маховики выполнить не КРУГЛЫМИ а элипсами.

Так, я так понял, что шарнир для того, чтобы можно было управлять вектором тяги?
Диски крутяться не по элипсу, насколько я понял? крутяться по круглой части, а маховики-элипсы приклеены к круглым дискам?

Тогда получишь неуравновешеные импульсы (при качении)....Если знаешь что такое "тюльпан" вертолетного винта.То надо его организовать.Чтобы силы Кориолиса ВСЕГДА пржимали колеса к диску.С тыльной стороны диска будет - постоянный тяговый импульс.

Не знаю, что такое тюльпан вертолетного винта, но видимо нужно диски наклонить. Если глупость сморозил, сорри, торможу.

С сохранением БОРТОВОЙ массы.

Интуитивно понимаю, практически - речь идет о том, что вся боротовая масса конструкции при этом выступает как единое целое и будет работать как замкнутая система, а пилот не будет испытывать перегрузок? или я не так что понял?

AndreyZ

Re:

gravio пишет:
Выдаю секреты, сухари готовь...Твою систему безо всяких гироскопических сил очень легко превратить в движитель.Просто надо ЗАСТАВИТЬ ее крутиться(ВРАЩАЯ ОСЬ). ЭТИ ДВА КОЛЕСА будут катиться по диску.Ось разрезать и на шарнир,-потому что шарнир не передает момент,он передает силу.(втулка винта вертолета)но сами маховики выполнить не КРУГЛЫМИ а элипсами.Тогда получишь неуравновешеные импульсы (при качении)....Если знаешь что такое "тюльпан" вертолетного винта.То надо его организовать.Чтобы силы Кориолиса ВСЕГДА пржимали колеса к диску.С тыльной стороны диска будет - постоянный тяговый импульс.С сохранением БОРТОВОЙ массы.Это то что я тебе пока могу дать чтобы не заскучал.Просто - нет времени...Ну ты - поймешь...

Чегото я не допонимаю - вы хотите обсуждать эту тему или не хотите? Я-то в любом случае на пол-дороги не остановлюсь, а Вы решайте - если рано, значит рано.

В принципе по Вашим описаниям понятно, но для воплощения в металле нужно время, и поиграться с модельками, выяснить зависимости, только потом нести токарю чертежи(это на моем уровне).
А Вы думали как? думали я долго рассусоливать буду, как на скифе - полемику два года будем вести?

"Безопорное" движение я щупал, только я уже рассказывал(и на скифе тоже) - геморно с электромагнитными взаимодействиями. С механикой на порядки проще.
Завтра пойду в патентный архив, копировать Ваши эскизы к патенту(благо мне до него одна остановка метро).

gravio

Re:

AndreyZ пишет:

Завтра пойду в патентный архив, копировать Ваши эскизы к патенту(благо мне до него одна остановка метро)
Как то вроде похоже на угрозу...
Не думаю что Ваш фонд содержит полное описание.Если Вы ЗНАЕТЕ как Вы делили не только границы но и ВСЕ....
я ЗНАЮ.Мне даже ветряки пришлось в Великой Украине патентовать на имя друга В.Гуца.Из Одессы.(Теплодара)...
А поскольку Вы не вошли даже в Евро-Азиатский патентный союз,то ...А рефераты вроде и должны быть несмотря на Вашу самостийность...Удачи.
А хочу ли я обсуждать?
Не хочу обсуждать.Для меня это пройденый этап.Принцип дать - могу.А дальше чертежи - приобретать надо...
Особенно - иностранцам.

AndreyZ

Re:

gravio пишет:
Не думаю что Ваш фонд содержит полное описание.

Как в воду глядели - нету картинок.
Зато есть голова - вот нарисовал то, о чем написано в патенте, в принципе ничего особенного, обычное преобразование возвратно- поступательного движение во вращательное.
Нарисовано грубо, только основные моменты, т.е. это ресунок, а не чертеж; и опять-же напоминаю, как говорил сам Гравио - это только подход.

AndreyZ

Re:

gravio пишет:
Чтобы силы Кориолиса ВСЕГДА пржимали колеса к диску.С тыльной стороны диска будет - постоянный тяговый импульс.С сохранением БОРТОВОЙ массы

В первом приближении получается что и птици частично используют это(похожие махово - вращающие движения крыльев)?

gravio

Re:

AndreyZ пишет:

То есть, картинка принципиально правильная, и если использовать два таких устройства, соосные, то можно получить преобразование вращательного движения в поступательное?

В старых учебниках по теории движения Вы найдете четкое указание: из двух вращательных можно получить одно поступательное и наоборот.

FEME

Re:

Учебники Ёжику засунуть, а куда: не скажу. Хотя и полезное в учебниках есть. Но самое интересное, что у нас ведь две физики, одна для быдла, другая для белой кости.

gravio

Re:

FEME пишет:

одна для быдла, другая для белой кости.

Вы зачем так о Ёжике...Ведь и библия говорит - не убий...А поп-десантник недавно прыгнул,до сих штаны стирает...
Ежик не белая кость.Просто дурень...

FEME

Re:

gravio пишет:

Вы зачем так о Ёжике...Ведь и библия говорит - не убий...А поп-десантник недавно прыгнул,до сих штаны стирает...
Ежик не белая кость.Просто дурень...

Ну это же не смертельно. В трубочку свернуть можно. А белая кость не ежик, а дети блатных. Им могут такое рассказывать. А для других академик Капица поставлен надзирателем. Жалко, его отец столько полезного сделал для родины, а сын зам Минатом душу продает.

dedivan

Re:

Не знаю как по поводу обратимого преобразователя, но в природе уже существует
механизм подобного рода.
Не знаю почему, но природа предпочитает превращать любое поступательное
движение во вращательное.

Очень наглядно его видно на видео старта шаттлов, когда в начале подъема
вся система начинает вращаться вокруг оси.
Менее наглядно и более прозаично это существует у водопроводчиков.
В больших водоводах при поступательном движении воды в трубе,
она так же сама начинает закручиваться как волчок, а поскольку масса
такого волчка при диаметре трубы 1-2 метра гигантская, то под действием
вращения планеты, волчок этот начинает прецессировать, и вырывается из земли
труба хоть 1 хоть 2 метра, как змея поэтому водопроводчики через определенное
расстояние ставят в водоводе спрямители- пакеты параллельных пластин.
Мощность на них теряется очень большая, а что делать?

Причем военным это известно со времен царя Гороха, от первых пушек,
когда заметили что ядро в конце полета бешенно вращается, стали делать
нарезки на стволе.Пусть уж вращается с самого начала, и не тратит энергию
выстрела, и действительно дальше ядра полетели.

gravio

Re:

глубоко.
могу добавить отсебятину:Вселенная не имеет в своем строении прямых.Все прямые для нас - вырожденые кривые,отсюда и появились все беды.(в смысле непонимания этого)
Но это отсебятина.Не ругаете.сильно.А то Заплачу....

FEME

Re:

Ну почему отсебятина? К черным дырам галактики спиралью закручиваются, и космические тела взаимодействуют друг с другом, что то на что то падет, или по орбитам обходит. Даже луч только на бумаге можно прямо провести.

gravio

Re:

FEME пишет:

Даже луч только на бумаге можно прямо провести.

да.но не длинный.Иначе потребуется меркаторская проекция.

FEME

Re:

Ну я на формате А4 имел в виду, и то, не после хорошего застолья

dedivan

Re:

<BR>gravio:<BR>

глубоко

Не, это только присказка.

Когда англичане в войне с бурами впервые применили нарезное оружие
в южном полушарии, им крепко досталось от дикарей с луками и стрелами.
Оказалось что та же самая природа в южном полушарии предпочитает
закручивать снаряды в другую сторону.
Снаряды в полете останавливали вращение, теряли на этом энергию,
теряли направление, начинали вращаться в обратную сторону.
Если представить, что что-то ( вакуум, пространство, эфир-кефир...)
в северном полушарии вращается и заставляет вращаться все тела в одну
сторону, то в южном полушарии эта субстанция вращается в другую сторону.
Такие два противоположно направленных вихря.

Так что предупредите своих летунов на Бешках, что за экватором их
может ждать неприятный сюрпрайз.

mikesh

Re:

А вот я, кажется без картинки не пойму :( Хотя может это у меня с просоня мозги не проснулись....
Попробую позже перечитать еще раз вдумчиво.

PS Кстати оффтопик по поводу прямых линий. Избыточное количество прямых линий очень плачевно сказывается на интелектуальном развитии людей, иными словами, в прямолинейных мегаполисах с однотипными зданиями и кварталлами, из-за недостатка разнообразия в информации поступающей в мозг, возникает существенная разница в развитии...
На животных это показано экспериментально по массе мозга (развитие на природе и в неволе), на человеке - только косвенно, но факт. Так что прямые линии природа не терпит во всех смыслах...

gravio

Re:

mikesh пишет:

Так что прямые линии природа не терпит во всех смыслах...

да ну да.!-любая кривая короче прямой лежащей возле...

dedivan

Re:

Ну не надо фантазировать.

Все проще. Просто всегда можно сделать ускорение равным 1 Ж.
Куда торопиться? Через год все равно потихоньку начнешь обгонять свет.

Сохранение бортовой массы- зто значит что тебе не надо
чего то сжигать и выбрасывать.

gravio

Re:

dedivan пишет:

Куда торопиться? Через год все равно потихоньку начнешь обгонять свет.

не через год.Мы ежесекундно имееи 3км/сек. а на вокруз Солнца 30км/сек.А вокруг...
стоит только подойти к близко к земному G c противоположным знаком....

mikesh

Re:

А... да, написал дури пооутру :) все понял, исправлюсь.
Точнее не понял по технической реализации.

AndreyZ

Re:

gravio пишет:
2.продан в Израиль.Вместе с моим научным руководителем.Игорек Большинский,(он же мойша).Обид нет. Время было такое.

А мне обидно, обидно до соплей, получается, что мой старик обмораживался и спину себе ломал на Ямале на трубопроводах, получая копье, потому ,что ему рассказыали партийные "боги" - "ты тут сейчас надрываешся, зато наука наша первая в мире". Мало того, что сам так и остался в заполярье, так и я 10 лет там оттрубил - зона внутри города была, я понимаю зеков изолировали от общества, а нас-то за что?
А результат нашей доблестной науки на наших костях построенной - вот он "продан в Израиль". А они нам что? - крайнюю плоть?

Как то вроде похоже на угрозу...

Ни когда не угрожаю, а тем более Вам.
Если Вы ЗНАЕТЕ как Вы делили не только границы но и ВСЕ....
я ЗНАЮ.Мне даже ветряки пришлось в Великой Украине патентовать на имя друга В.Гуца.Из Одессы.(Теплодара)...
А поскольку Вы не вошли даже в Евро-Азиатский патентный союз,то ..

Владимир Иванович, я ничего не делил, и купи-продаем не занимался - я наукой занимался, потому и вылажу из дерьма только сейчас, и только за счет своей башки.
А если кто-то делил, и на этом наживался, то этот кто-то здесь на форуме даже и не появится.

приобретать надо...
Особенно - иностранцам

Это вы меня в иностранци записали?

yurec

Re:

Владимир Иванович, зачем земляка обижаете? Не он же, действительно, делил нашу общую Родину? Многих из нас "делёжники" от власти разбросали по бывшему Союзу. Мы же не виноваты в этом. У каждого своя судьба.

gravio

Re:

yurec пишет:

Мы же не виноваты в этом. У каждого своя судьба.

Не виноваты.И я абсолютно не обижаю Андрея.Даже рад что есть такие одаренные люди.Спасибо что бережете наш форум,и Андрей меня понял правильно.А вот когда Вы попадете не дай Бог,в руки СБ - он только посочувствует.Ибо не сможет ничем помочь.При всем желании.
Киев для меня не только каштаны...

AndreyZ

Re:

gravio пишет:

Не виноваты.И я абсолютно не обижаю Андрея.Даже рад что есть такие одаренные люди.Спасибо что бережете наш форум,и Андрей меня понял правильно.А вот когда Вы попадете не дай Бог,в руки СБ - он только посочувствует.Ибо не сможет ничем помочь.При всем желании.
Киев для меня не только каштаны...

Дорогу осилит идущий;
На счет СБ - волков бояться - в лес не ходить, на одного достаточно цыкнуть чтоб в раба превратить, а другого не сломаеш. Да и среди СБ тоже такие-же люди, у любого слабые места.
Тут уж без вариантов - или мы их, или они нас.

gravio

Re:

AndreyZ пишет:

Тут уж без вариантов - или мы их, или они нас.
Вы уже назвали как раз ДВА варианта...Лучше конечно Мы их,но-
Чаще - они нас.
Ценю Ваш патриотизм.Он не оправдан.Просто Вы - молоды.Дайте Ваше решение задачи.
Как только будет ответ тема разовьется само собою.Не обижайтесь.Все и Вы и мы желаем обьединения наших народов.Это и случится.Цветные - они есть - цветные.Рученьки терпнуть.Злипаются виченькы.Боже,чи довго тягты?

FEME

Re:

Не знаю как в архивах на Украине, а в ФИПС нет рисунков, даже в платной базе данных.
Собственно патент на хитрый кардан. С поступательным во вращательное думаю и так разобраться можно, из известных технических устройств.

Так что хоть бы принцип понять.

Меня в частности вот что еще интересует. Генерирующие стержни, это типа камертоны? Как их резонансная чистота соотноситься с биениями на эллипсо-эмитирующем подвесе?

mikesh

Re:

Ну не знаю, что там про "типа камертоны", я так понял, что стержнями и имитируются элипсы. Может не правильно понял.

Владимир Иванович, Вы на нас, дураков, не обижайтесь, просто Вы сами предложили пообсуждать эту тему, за что Вам большое Спасибо. Но хочется ведь не только принцип понять, но и суметь его применить на практике...
Из Ваших слов я понял следующее:
1. вариант 1 - понял и пошел мудрить свое.
2. вариант 2 - за авторскими чертежами в личку и по прайсу.

Однако хотелось бы немного технических подробностей не касающихся деталей конкретной реализации, но результирующих качественных характеристик.
Поскольку Вы говорили, что ГД можно прицепить на авто вместо коробки передач, и этого будет достаточно для хорошей тяги, помнится что-то говорили и про велопривод и тд, можно ли услышать от Вас какие-то кокретные характеристики? Вроде мощность, обороты = полученная тяга.
Чтобы кроме принципа были понятны достигнутые результаты и к чему можно стремиться.

Насколько сложной и "высокотехнологичной" является рабочая конструкция упомянутая Вами (для бэшки)?
Т.е. это можно в условиях небольшой мастерской оборудованной фрезерно-токарным оборудованием сделать или только на производстве?
На каких (примерно) оборотах это все работает? Точнее понятно, что на любых, я про практику реального применения.

Еще раз спасибо. Вопросы то возникают из желания двигаться вперед, во всех смыслах слова. И головой (пониманием) и реальной жизненной практикой.

gravio

Re:

mikesh пишет:

Однако хотелось бы немного технических подробностей не касающихся деталей конкретной реализации, но результирующих качественных характеристик.
Поскольку Вы говорили, что ГД можно прицепить на авто вместо коробки передач, и этого будет достаточно для хорошей тяги, помнится что-то говорили и про велопривод и тд, можно ли услышать от Вас какие-то кокретные характеристики? Вроде мощность, обороты = полученная тяга.
Чтобы кроме принципа были понятны достигнутые результаты и к чему можно стремиться.

Здравствуйте!
Времени у меня мало - поэтому прошу простить меня за многое.Это ведь только начало...
Мне понравился Ваш пост - конструктивностью,и желанием понять и меня.Постараюсь ответить Вам расширено.У меня около десятка патентов закрытых(ДСП).И половина - отраслевых.То что можно,я выношу,выношу безо всяких сожалений,ибо для этого собственно и живу.То, что касаеся меркантильной стороны дела,- ну навязали нам ТАКОЙ гадкий,абсолютно не библейский ТИП жизни,и понятно,что продвинутые предприниматели нанимают продвинутых инженеров,для сбора инфы.Я как могу отсортировываю таких,предлагая ОПЛАЧИВАТЬ.Хорошо ли это?Плохо.Мне не не подходит этот способ,но приходится...
Но беда вобщем даже и не в этом.Беда и большая на мой взгляд заключается в желании многих,весьма талантливых НАЧИНАТЬ с готовых рецептов.А мол дальше - сами с усами.В том что сами мы с усами,понятно- я приветствую коллегиальность,но у меня было и есть БОЛЬШЕ возможностей производственных,лабораторных,и информационных, проверять свои разработки ПРАКТИЧЕСКИ.Это касается движителей,и в последние десять лет - двигателей.Разумеется - гравитационных.
Поэтому мне известны (зачастую) практические результаты того, что любители могут только предположить, основываясь на умозрительных построениях,или выполненых недостаточно качественно.Вот замечательный,ищущий,(знающий в своей области) новатор, Андрей-Зет пишет что патент вроде бы и не сложен,даже привел рисунок.Затевать с ним беседу о том что этот преобразователь проектировался только под одну задачу, дать легкомоторному вертолету двигатель,редуктор,(и получить вращение винтов в разные стороны)- в одном агрегате...Если я завязну в этом,- МикроГЭС и ГД отодвинутся на долгие годы.И как мне быть?
Вести душеспасительные беседы по классической механике(иной я просто не пользуюсь) или все же дать возможность идти к ПОНИМАНИЮ сущности того же самого "безопорного" движения?Предпочитаю - второе.Вы спросили:
Поскольку Вы говорили, что ГД можно прицепить на авто вместо коробки передач, и этого будет достаточно для хорошей тяги, помнится что-то говорили и про велопривод и тд, можно ли услышать от Вас какие-то кокретные характеристики? Вроде мощность, обороты = полученная тяга.
В одной строчке - половина моей сознательной жизни...Что делать будем?Ответ что тяговый показатель = 1 Вас не устроит потому что Мы все люди и вкладываем в это самое 1 (100) разный смысл.Тут же и про велопривод,и мощность и обороты...Вот собственно и ответил?
Думаю нет,и должное ПОНИМАНИЕ механики создания тягового импульса,позволяет уже сегодня создавать ГД любого типа,для решения любых задач(применительно к существующим транспортным средствам)и РАЗЛИЧНЫХ конструкций..
Вот я и предлагаю - остановиться на одной конструкции ГД (и МикроГЭС) и рассмотреть их.По мере понимания придет и ВСЯ разновидность изделий основаных на данном принципе.Но - почему то всегда идет встречное усовершенствование,модернизация,замена того ли другого,и как правило УХОД от принципа...Это на мой взгляд и есть пока на нашем уровне слабым звеном.
Все и сразу.
у меня к Вам встречный вопрос который можно ЗАДАТЬ в такой форме:
В нашем с Вами распоряжении имеется 10 кг.топлива.
в нашем распоряжении имеется:
1.ракета.
2Автомобиль.
3теплоход.
4.аэроплан.
Задача - необходимо ПЕРЕМЕСТИТЬ человека из п.А в п.В - как можно ДАЛЬШЕ.(быстрее - следующий этап)как только Вы определитесь для себя - какое транспортное средство выполнит поставленную задачу наиболее успешно - тот показатель и примем за одну единицу тягового КПД. Задача из области реальной жизни.Интересы - насущные,КПД в данном случае будет не вымышленный КИЭВ а реальный.
Решение этой простой задачи даст (для заинтересованых) в ГД больше чем указание из какого материала делать гироскоп,или толкатель...Кроме,того она снимет ряд вопросов по терминологии которая в науке как сленг - кто чем занимается тот на том ботает ...
Почему бы нам не начать с этого?
Если Вы предложите что-то иное,в русле высказанного, с большим удовольствием,выслушаю Вас.

mikesh

Re:

gravio пишет:

Вот я и предлагаю - остановиться на одной конструкции ГД (и МикроГЭС) и рассмотреть их.По мере понимания придет и ВСЯ разновидность изделий основаных на данном принципе.Но - почему то всегда идет встречное усовершенствование,модернизация,замена того ли другого,и как правило УХОД от принципа...Это на мой взгляд и есть пока на нашем уровне слабым звеном.
Все и сразу.
у меня к Вам встречный вопрос который можно ЗАДАТЬ в такой форме:
В нашем с Вами распоряжении имеется 10 кг.топлива.
в нашем распоряжении имеется:
1.ракета.
2Автомобиль.
3теплоход.
4.аэроплан.
Задача - необходимо ПЕРЕМЕСТИТЬ человека из п.А в п.В - как можно ДАЛЬШЕ.

Все проспал :) Вот плюсы и минусы оторванности от цивилизации ...
Все выбрали без меня. Поддерживаю автомобиль.
Хотя если теплоход заменить аквапланирующим чем-то, не уверен, не будет ли это менее затратно при тех же прочих характеристиках, но это мои домыслы. Просто идеальных дорог у нас не бывает, а вода всегда гладкая, хоть и вязкая.
И так, катим автомобиль.
gravio пишет:
Беда и большая на мой взгляд заключается в желании многих,весьма талантливых НАЧИНАТЬ с готовых рецептов.А мол дальше - сами с усами.В том что сами мы с усами,понятно- я приветствую коллегиальность,но у меня было и есть БОЛЬШЕ возможностей производственных,лабораторных,и информационных, проверять свои разработки ПРАКТИЧЕСКИ.Это касается движителей,и в последние десять лет - двигателей.Разумеется - гравитационных.
Поэтому мне известны (зачастую) практические результаты того, что любители могут только предположить, основываясь на умозрительных построениях,или выполненых недостаточно качественно.

Так поэтому и хочется получить, скажем так, эффективный обмен опытом. Чтобы не ходить многим один и тот же путь по много раз.
С этой точки зрения интернет дает много плюсов.
gravio пишет:
То, что касаеся меркантильной стороны дела,- ну навязали нам ТАКОЙ гадкий,абсолютно не библейский ТИП жизни,и понятно,что продвинутые предприниматели нанимают продвинутых инженеров,для сбора инфы.Я как могу отсортировываю таких,предлагая ОПЛАЧИВАТЬ.Хорошо ли это?Плохо.Мне не не подходит этот способ,но приходится...

Я могу ошибаться, поскольку вижу только часть картины, но мне почему-то кажется, что заниматься поиском и внедрением стало так не модно, что продвинутые предприниматели предпочитают зарыть свои деньги в землю или недвижимость или еще во что...
А с другой стороны, оплачивать Ваши авторские и-или покупать у Вас те части изделий, которые Вы можете сделать более качественно и высокотехнологично - это нормально. Это благодарность и адекватный обмен за авторский труд. К деньгам имеет лишь косвенное отношение, хоть в них и выражается.
Так что, на мой взгляд есть две плоскости вопроса - полноценное понимание процессов и практическая реализация.
Понимание нужно по жизни. Чтобы мочь самому и чтобы быть способным объяснить детям. Это важно. На этапе практической реализации, когда способность есть и есть цель для чего это нужно, выбирается короткий и эффективный путь. Где следует взвесить, что лучше сделать самому, а на что лучше самому заработать и купить готовое (или нужные полуфабрикаты).

И тут, я убежден, Вы без заказов не останетесь.

В общем Ваш план развития темы целиком поддерживаю, поехали кататься на авто с 10 кг горючего :).

FEME

Re:

Все что касается секретности, понятно. Но вот что такое закрытый патент, я в толк взять не могу. Ну есть ведомства понятно какого профиля, и что в их архивах это секретно. Но секретный патент? Как-то подменяет сам смысл слова патентовать. Патентовать-это открыто заявить миру, что ты первый это придумал. А если изобретение скрыто от общественности, в чем его новизна? И если Вася или Бил, Ким, какой не будь заявляет что это новое, так как неизвестно из литературы и патентного поиска, что в таком случае противопоставляют патентные ведомства, в качестве доказательства что новизны нет.
Я не для того пишу, что мол Гравио что то скрывает от народа. Просто хочу понять суть такой хитропопости вояк? Зачем общественные организации в это замешивать. Создали бы военные патентные ведомства, и тайно отливали оловянных солдатиков.
И я не испытываю иллюзий по тяжбе со спецами, вариантов не два, а один, они нас. Или сразу на голгофу, другого не дано. Но это не значит что нужно под камень всем прятаться. У меня руки свободны, я не обещал секретов хранить, все прежние сроки подписок-О давно закончились. Да и формальностью это просто было, тайнами я не ведал.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

11

gravio

Re:

FEME пишет:

Создали бы военные патентные ведомства, и тайно отливали оловянных солдатиков.
Именно так все и обстоит.И отливают,и слава Богу не всегда плохие...
FEME пишет:
Патентовать-это открыто заявить миру, что ты первый это придумал. А если изобретение скрыто от общественности, в чем его новизна? И если Вася или Бил, Ким, какой не будь заявляет

Недавно отменили закон по которому все что создано в РАБОЧЕЕ время принадлежит тому коллективу которому ты обязан зарплатой.Вы это думаю заставили.Почитайте закон нынешний...В если патент будет признан как способный поднять оборонноспособность страны - он НАСИЛЬНО без согласия автора ОТБИРАЕТСЯ. Это прописано в нашем с Вами законе.
почему Вы так усиленно педалируюете тему которая явно не форумная?
Вы можете свой опреснитель ТАКЖЕ ПЕРЕВЕСТИ В РАЗРЯД ЗАКРЫТЫХ,ЕСЛИ ОТРАСЛЕВИКИ ДАДУТ ЗАКЛЮЧЕНИЕ О пригодности к использованию.Если не дадут - просто пополните ряды наших изобретателей.
Далее.понятие - СЕКРЕТНОСТЬ, к нам точно не относится.Это вы зачем то его вводите.Зачем.Закрытый патент случается и так- ваше техническое решение которое применено на конкретном (не дай Бог - ИЗДЕЛИИ) ГЛАВНЫЙ не подпишет чертежи ПОСЛЕ какого-то инженеришки из отдела песпективных разработок...Это понятно?Компромисс - перевести в ДСП.И никакие сказки (с кремлевской набережной о том что будет противопоставлена закрытая заявка(патент) если Вы предложите такое же или более продвинутое,)Вам лично не помогут.Вы даже не можете в ПиСиТи пойби БЕЗ патента нашей РОДИНЫ.
Вот мне ( непонятно),- зачем педалируете тему...Все что я имею - высказываю.Намеки на некоторую секретность- блеф,в МикроГЭС о которой я веду речь на этом форуме,создана именно Для людей,(крестьян имеющих землю а не городских жителей желающих на чердаке пятиэтажки запустить МикрГЭС.) Но более полную инфу о ДСП можно получить в том же ФИПСе...
Хорошо зная что удержать МикроГЭС на уровне,(избавиться от спекулянтов-бандитов)можно только подарив безвозмездно патент - Родине.я принял это решение.Не век же РФ ходить пристяжной...
Настоятельно прошу вас не педалировать ненужные темы.Тем более что Вы знаете о чем речь...
Или мне так кажется.Извините за резкость.

AndreyZ

Re:

gravio пишет:
Недавно отменили закон по которому все что создано в РАБОЧЕЕ время принадлежит тому коллективу которому ты обязан зарплатой.Вы это думаю заставили.Почитайте закон нынешний...В если патент будет признан как способный поднять оборонноспособность страны - он НАСИЛЬНО без согласия автора ОТБИРАЕТСЯ. Это прописано в нашем с Вами законе.

Многим хватало ума просто не патентовать, т.к. любой "оборонный" патент - это просто попытка затормозить развитие общества в угоду Большому кошельку. Сейчас любой человек без комплексов может получить любую информацию, т.к. охраняют нас такие же люди из мяса и крови.

В нашем с Вами распоряжении имеется 10 кг.топлива.
в нашем распоряжении имеется:
1.ракета.
2Автомобиль.
3теплоход.
4.аэроплан.
Задача - необходимо ПЕРЕМЕСТИТЬ человека из п.А в п.В - как можно ДАЛЬШЕ.(быстрее - следующий этап)как только Вы определитесь для себя - какое транспортное средство выполнит поставленную задачу наиболее успешно - тот показатель и примем за одну единицу тягового КПД. Задача из области реальной жизни.Интересы - насущные,КПД в данном случае будет не вымышленный КИЭВ а реальный.

Вопрос глупый, т.к. для инженера важен физический принцип, работающая модель физического процесса и постановка задачи; все остальное - работа технолога и слесаря.

FEME

Re:

Я прошу конечно прощения, если не в тему влез с типа-организационными проблемами.
Просто я раньше не думал о таких закрытых патентах. Не конкретно в по Вашим изобретениям, а вообще. Я трачу силы деньги, плачу и за патентный поиск, провожу испытания, вроде это оказывается новое, подаю заявку. А потом мне заявляют, что этого нет в открытых источниках информации, но это есть в тайных архивах. И что все что делалось коту под хвост. Вот я о чем, не более того.
Еще раз извиняюсь, что в калошный ряд со свиным рылом влез.
Можно удалить эти посты.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

11

gravio

Re:

FEME пишет:

Я прошу конечно прощения, если не в тему влез с типа-организационными проблемами.
Просто я раньше не думал о таких закрытых патентах. Не конкретно в по Вашим изобретениям, а вообще. Я трачу силы деньги, плачу и за патентный поиск, провожу испытания, вроде это оказывается новое, подаю заявку. А потом мне заявляют, что этого нет в открытых источниках информации, но это есть в тайных архивах. И что все что делалось коту под хвост. Вот я о чем, не более того.
Еще раз извиняюсь, что в калошный ряд со свиным рылом влез.
Можно удалить эти посты

Да это уж Вы меня простите за резкость...
ФИПС - это девушки измученые цивилизацией и разбором вчеращнего траха...Все сколь-нибудь значимые заявки попадают в отраслевые НИИ где инженер (который хочет подработать) берется дать заключение по Вашей заявке.Поскольку ученые вымирают(как мамонты)а число КТН растет(как грибы) Ваша заявка обречена.Все проверяется учебником физики и не всегда вузовским.Это ОБЩАЯ картина.Заявка подписаная коллективом КБ - принимается без расмотрения вообще...Или в лучшем случае - спецом из головного КБ далекого от жизни.Тем более периферийной.
Действующий образец решает ВСЕ ПРОБЛЕМЫ (за Ваш счет)но обязательное условие -крышует отраслевое ведомство,а если новатор хорошо ведет себя - даже предоставит захолустный заводик для изготовления образца,который не будет создан пока не найдется инвестор...
Любая попытка изменить...обречена.Зато если попал к кормушке - деньги будут отпущены (с откатом 120 процентов)
Это норма для РФ и тут даже и говорить нечего...
Отдельная песня где вояки выполняют заказ...Там есть возможность списывать материалы на опытные образцы как один к трем...Иногда это помогает выводить новацию в свет.
Сейчас "крутизна"отлавливает продвинутых умельцев,и ПАТЕНТУЕТ ...то ли за фирмой,но чаще входят в "соавторы"
Вот в двух словах.Это касается механики,и того что необходимо в жизни...с фундаментальными исследованиями дело еще хуже (Козырев) для одних для других - посмотрите какой марки автомобили стоят на стоянке РАНа.
Какое движение новаторское выдержит?Правильно.
Народное.В виде незаметного входа в обиход МикрГЭС.Или опреснителей.Или мембранного топливного насоса Андрея.

gravio

Re:

Вопос жизненно важный.
Вы можете просто поставить номер вопроса - как ответ.Вас что обидело?
Для инженеров и проектантов существуют нормы и догмы.Вы на мой взгляд даже не подозраваете сколь легко напрасно отмахнулись от 10 кг. топлива.А именно ГД способен превращать всю РАСПОЛАГАЕМУЮ бортовую энергию в КОЛИЧЕСТВО движения.Всю.В количество движения.Поэтому каждый движитель известный в инженерной практике имеет тяговый кпд,в который входит и энергетический показатель...Я хотел и хочу что бы Вы отнеслись более серьезно....
Укажите в чем ГЛУПОСТЬ.
Или не такая постановка вопроса? Иначе нельзя.Уйдем в дебри.А понимание Вами что именно этот(выбраный Вами) вид транспорта,является оптимальным для выполнения задачи - поможет понять и прицип создания НЕ - РЕ- АКТИВНОГО ДВИЖЕНИЯ....ЕСЛИ обе частицы (ре и не) убрать - то разговор пойдет как раз об АКТИВНОМ движении...
Древние не зря назвали современный движитель прямой реакции - РЕ - активный.Частица (латынь)отрицания ре =равна (на русском) частице -не(ни)Рассматривать же будем ДВИЖИТЕЛИ...
а ЭТО означает что ПЕРЕДНЕЕ колесо (взрослого)велосипеда отличается от ЗАДНЕГО не только наличием звездочки...
Словом, настаивать не стану.

AndreyZ

Re:

gravio пишет:
Вы можете просто поставить номер вопроса - как ответ.Вас что обидело?
Для инженеров и проектантов существуют нормы и догмы.Вы на мой взгляд даже не подозраваете сколь легко напрасно отмахнулись от 10 кг. топлива.А именно ГД способен превращать всю РАСПОЛАГАЕМУЮ бортовую энергию в КОЛИЧЕСТВО движения.Всю.В количество движения.Поэтому каждый движитель известный в инженерной практике имеет тяговый кпд,в который входит и энергетический показатель...Я хотел и хочу что бы Вы отнеслись более серьезно....

Намек понял. Хорошо; - на сегодняшний день и час для меня лично -

2 Автомобиль, являетс тем видом транспорта, который наиболее полно, на данном этапе сдерживания научнотехнического прогресса, использует энергию 10 кг условного топлива для перемещения груза на максимальное расстояние.

gravio

Re:

AndreyZ пишет:

Намек понял. Хорошо; - на сегодняшний день и час для меня лично -
2 Автомобиль, являетс тем видом транспорта, который наиболее полно, на данном этапе сдерживания научнотехнического прогресса, использует энергию 10 кг условного топлива для перемещения груза на максимальное расстояние.

Замечательно.
Будем узнавать почему.Потому что колесо- движитель не ОТБРАСЫВАЕТ массу(Землю) а просто крутит.Именно согласно закону сохранения количество движения системы колеса-Земля - сохранятся в ситеме.Но массы авто и Земли разные отсюда и скорости -разные.А мы знаем -чем меньше тело получило ускорение,тем меньше на это затрачено энергии.А поскольку колесо (на сухом асфальте) можно без натяжек принять за малую шестерню а Землю за большую то ЛЮБЫЕ полоборота колеса -достигают желаемого-едем...(каждый грам преобразован в движение)
В случае винта лодки - извините массу надо ОТОРВАТЬ о Земли и бросить в противоположном направлении. (желательно побольше и скорость повыше)
авиационный тяговый показатель еще хуже.
о ракете молчать вообще надо. кроме того что ОТБРАСЫВАТЬ еще и массу возить НАДО....
Возможно мы уже подошли к пониманию чтобы получить активное движение(без отброса массы)необходимо сменить тип взаимодействия или ...плотность сред.Выбора у нас небольшой - опорные среды нам не дано -менять.А вот принцип взаимодесйствия всегда пожалуйста...
Теперь мы знаем для того чтобы получить АКТИВНОЕ движение надо (извините)крутить чего то.Для ре-активного достаточно - оторвать (разрывая молекулярные связи)материи и затем - отбросить...
Со всем вытекающими отсюда затратами....Надо бежать в яхтклуб.

AndreyZ

Re:

gravio пишет:
А мы знаем -чем меньше тело получило ускорение,тем меньше на это затрачено энергии.А поскольку колесо (на сухом асфальте) можно без натяжек принять за малую шестерню а Землю за большую то ЛЮБЫЕ полоборота колеса -достигают желаемого-едем...(каждый грам преобразован в движение)

Правда-правда; Относительная скорость в точке касания Земля - колесо стремится к нулю.
Хороший пример здесь - маятник, переправляющий груз через пропасть - совершается работа только за счет суммы взаимодействия статических сил в точке подвеса маятника.

FEME

Re:

Я тоже не понял про 10кг топлива.. Дрова, плутоний, или аккумулятор? А если велосипед, то покушать перед толчком педали.. ?
Топливо участвует в работе, или оно только для импульса запуска?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

11

gravio

Re:

FEME пишет:

Топливо участвует в работе, или оно только для импульса запуска?

о велосипеде вроде не сказано...
ну а как бы Вы сформулировали задачу о новом понимании процесса движения?
Делв в том что теплоход должен ОТБРОСИТЬ столько же массы наза сколько проехал вперед...А топливо - из ОДНОГО бака = на оба движения..Это я хочу подчеркнуть....
не могу же я ставить безодвигатель на ракету....
Топливо,вот от чего надо отталкиваться (в переносном смысле).
или Вам по барабану сколько жрет ваше авто?

FEME

Re:

gravio пишет:

или Вам по барабану сколько жрет ваше авто?

По барабану! Я его продал, и гора с плеч.
А по топливу. Ведь и электрический аккумулятор тоже топливо. Наверное, правильнее сказать о топливе как о топливе одноразовом, и которое многократно используется.
Но у вас как я понял, пространство само является <топливом> или активатором скрытой энергии самого вещества.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

11

gravio

Re:

FEME пишет:

Но у вас как я понял, пространство само является <топливом> или активатором скрытой энергии самого

это Вы так поняли.но на поддержание состояния при котором ГД работает.-Нужен все же двигатель....
Это к слову...Давайте без пространства,а ближе к автомобилю...

FEME

Re:

gravio пишет:

это Вы так поняли.но на поддержание состояния при котором ГД работает.-Нужен все же двигатель....
Это к слову...Давайте без пространства,а ближе к автомобилю...

Я согласен. Ближе к телу, по Мопассану.
Но меня преследует убежденность то именно гравитационное поле-эфир-ФВ и совершают прецессию на гироскопе, вдавливая уходящую от центра периферию гироскопа в область разряжения, т.е. в зону больших угловых скоростей, ну классическая воронка воды, но ее атмосфера формирует, а у волчка гравитационное поле давит.
Ну это мое отступление, все слушаем Вас внимательно.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

11

gravio

Re:

FEME пишет:

Ну это мое отступление, все слушаем Вас внимательно.

если бы это было - отступлением...
Воронка - это закон Бернулли...(получил скорость-отдай давление)
прецессия -Ньютон... поставьте спицу вязальную вертикально на стол.Она будет падать.Гироскоп ТОЧНЕЕ ВОЛЧОК - ТОЖЕ ПАДАЕТ,КАК И ЮЛА..и спица.....по спирали.
А
ВОТ УКРЕПЛЕННЫЙ В КАРДАНОВОМ ПОДВЕСЕ гироскоп - НЕ имеет ПРЕЦЕССИИ.
И НИКОГДА НЕ БУДЕТиметь.нет ПРИЧИН.
не вздумайет спорить...И вводить сюда орбитальную скорость вокруг Андромеды....
Падает только лишь потому что центр МАСС гораздо выше точки опоры (для волчка). У гироскопов - нет прецессии.есть другие примочки..но об этом -потом.

AndreyZ

Re:

gravio пишет:

Падает только лишь потому что центр МАСС гораздо выше точки опоры (для волчка). У гироскопов - нет прецессии.есть другие примочки..но об этом -потом.

Повторение - мать учения(тяжело в учении легко в бою). Слушаем внимательно.

AndreyZ

Re:

gravio пишет:
А ВОТ УКРЕПЛЕННЫЙ В КАРДАНОВОМ ПОДВЕСЕ гироскоп - НЕ имеет ПРЕЦЕССИИ.
И НИКОГДА НЕ БУДЕТиметь.нет ПРИЧИН.
не вздумайет спорить...И вводить сюда орбитальную скорость вокруг Андромеды....
Падает только лишь потому что центр МАСС гораздо выше точки опоры (для волчка). У гироскопов - нет прецессии.есть другие примочки..но об этом -потом.

Физика рассматривает все тела как материальные точки, обладающие физическими свойствами всего тела; и это "удобно" и хорошо подходит для векторного анализа сил. Но когда мы начинаем рассматривать вращение - теория материальной точки рассыпается в прах. Аналогия с гравитацией - при рассмотрении движения в гравитационном поле мат. точку можно рассматривать только в первом приближении; как известно ускорение свободного падения в центре Земли отсутствует.
Гироскоп можно рассматривать как мат. точку только при линейных перемещениях. Когда-же мы пытаемся понять гироскопический момент нам необходимо учитывать ВСЕ частицы вращающегося тела - прямая аналогия с гравитацией.
И еще есть такой параметр физических тел как момент инерции... в сопромате встречается часто.

Faresey

Re:

gravio
Ответ номер 2.С точки зрения современной технологии,и только при наличии хорошей ,прямой дороги.
На втором месте -ответ номер-4.Легкомоторный естественно.

yurec

Re:

4 Аэроплан.
Как говориться, гулять так гулять! Дороги не нужны. А их в России и так нету.

gravio

Re:

yurec пишет:

4 Аэроплан.
Как говориться, гулять так гулять! Дороги не нужны. А их в России и так нету.

Ну да,а что ж мы - хуже других!!!Все выше и выше...Стремим.

FEME

Re:

1.
2.
3.
4.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

11

FEME

Re:

Хоть и детская, но большая электронная энциклопедия.

http://www.ssga.ru/erudites_info/physics/fizika/fizika-1010/index.html

Думаю по теме.
Для тех, кто знал но забыл, и для тех, кто не знал да еще и забыл.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

12

FEME

Re:

Вопрос. Гироскопический момент обратимый?
Просто, да или нет? Если еще рано обсуждать это, дабы не рвать логическую линию.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

12

gravio

Re:

что подразумевается под гироскопичемским МОМЕНТОМ? непонятно....

FEME

Re:

Да я в принципе уже нашел ответ на свой вопрос.
Здесь.
http://www.ssga.ru/erudites_info/physics/fizika/fizika-1010/1180.html

Я момент Г и момент М имел в виду. Но написано, что силы у них равны.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

12

gravio

Re:

FEME пишет:

Я момент Г и момент М имел в виду. Но написано, что силы у них равны.
FEME пишет:
Сегодня 12:16. Заголовок: Re:Гироскопические си
лы это пример как раз ОТСУТСТВИЯ сил...Диссипативные они потому что...А вот накопленная (консервированная)энергия проявляется вв виде взаимодействия с пространством(полем тяготения) - ось правильного гироскопа сохраняет положение запуска (по Ньютону)и может проявится СИЛА (разрыв обода)...
что Вы там тихонько для себя поняли,конечно нам не подскажите..
Ну и ладно.

1.
2.
3.
4.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

Владимир.
Вы постеснялись все таки ....Ну как Вам не ай-я-яй...
Это ж не мой тест.Это - "определение терминов"
Ваше мнение за авто?ведь я ж надеюсь на это...

FEME

Re:

Ну за колесо авто понятно, что оно выгоднее создает перемещение чем при отталкивании путем отброса массы тел-вещества-поллей. Понятно, что если сделать в колесе более чем одну точку гравитационной опоры, то меньше нужно затратить топлива для передвижения, а скорее для перемещения в пространстве. Потому я все четыре пункта и указал, что разницы нет, над землей, над водой, в космосе, или под водой перемещаться.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

12

gravio

Re:

FEME пишет:

Потому я все четыре пункта и указал, что разницы нет, над землей, над водой, в космосе, или под водой перемещаться.

М-да-а...
Хорошо что хоть сами понимаете что сказали.
Ну замнем...авто так авто....
Будет ли польза от таких ответов..незнаю.
порядок следующий (если сравнивать типы)
Авто.
лодка.
самолет.
ракета.
именно в такой последовательности и стоят известные типы транспортных средств.Первое место за авто.

dedivan

Re:

Эх и натрепали всего, еле нашел эти замечательные слова, без которых дальше трудно будет.

gravio:

Кинетическая энергия обода маховика подвешенного в трехстепенном кардане прямо взаимодействует с ПРОСТРАНСТВОМ.
это первое известное ВЗАИМОДЕЙСТВИЕ с,(простите) ПРОСТРАНСТВОМ(не математическим а реальным).
Понять почему ПОКОЯЩИЙСЯ маховик не взаимодействует с пространством просто- пространство вокруг нас - суть энергетическая.Вещество -

законсервированая энергия.
По сути, с пространством взаимодействует не маховик,а только выраженная через него кинетическая энергия,которая извините,попала в неудобнуые

для себя формы

Ну вот теперь можно по делу дальше продолжить.

yurec

Re:

цитата:

...подвешенного в трехстепенном кардане...

Не знаю, кто как, а я этого не понимаю. Поясните пожалуйста. Далше хочется продвигаться.

gravio

Re:

yurec пишет:

Не знаю, кто как, а я этого не понимаю. Поясните пожалуйста. Далше хочется продвигаться

рассмотри гирокомпас,или авиагоризонт.

gravio

Re:

dedivan пишет:

Ну вот теперь можно по делу дальше продолжить.
это как раз и правильно.
Дело - завсегда лучше.Я работу -люблю,она мне нравится и увлекает!Могу часами смотреть на работающих...
вот попытаюсь загрузить СХЕМУ (известного в определенном кругу)своего стендика.Возможно так - будет проще подойти к пониманию что эра существующих движителей (реактивных) - обречена?[img] [image] [/img]

AndreyZ

Re:

gravio пишет:
это как раз и правильно.
Дело - завсегда лучше.Я работу -люблю,она мне нравится и увлекает!Могу часами смотреть на работающих...
вот попытаюсь загрузить СХЕМУ (известного в определенном кругу)своего стендика.Возможно так - будет проще подойти к пониманию что эра существующих движителей (реактивных) - обречена?

Насколько могу понять из картинки - поступательная кинети ческая энергия шариков превращается во вращательную.
1 Вектор начального импульса заряда отсутствует, т.к. шарики разлетаются противоположных направлениях.
2 При контакте шариков с направляющей поверхностью они отдают часть своей кинетической энергии корпусу, сами шарики при этом начинают вращаться, преобразуя поступательную кинетическую энергию в кинетическую энергию вращающегося тела.
3 Шарики можно "заставить" повторять такое движение циклически, и таким образом зациклить систему получения вектора направленной тяги.

В этой связи вспоминается конструкция некоторых инерциоидов, правилиное направление мысли?

П.С. Что стряслось опять с веткой "вопросы"? я как раз закончил писать опус в связи с последним постом Гравио, отправил - и ветка пропала; прям мистика какая-то. Я и раньше встечал активное сопротивление "сил природы" но это уже более техногеннного происхождения.

AndreyZ

Re:

AndreyZ пишет:

1 Вектор начального импульса заряда отсутствует, т.к. шарики разлетаются противоположных направлениях.
2 При контакте шариков с направляющей поверхностью они отдают часть своей кинетической энергии корпусу, сами шарики при этом начинают вращаться, преобразуя поступательную кинетическую энергию в кинетическую энергию вращающегося тела.
3 Шарики можно "заставить" повторять такое движение циклически, и таким образом зациклить систему получения вектора направленной тяги.

4 За счет формы поверхности, по которой катятся шарики после отстрела, скорость их вращения замедляется, т.е. вся кинетическая энергия шариков превращается в поступательную кинетическую всего аппарата.

Этот стенд наглядно показывает ПРИНЦИПИАЛЬНУЮ возможность взаимодействия массы тел внутри движущейся системы с окружающим пространством.
Все противники инерциоидов ссылаются на закон "действие равно и противоположно направлено противодействию". Этот стенд наглядно доказывает, что все "законы природы" придуманы людьми.

gravio

Re:

AndreyZ пишет:

я как раз закончил писать опус в связи с последним постом Гравио, отправил - и ветка пропала; прям мистика какая-то.
AndreyZ пишет:
Что стряслось опять с веткой "вопросы"? я как раз закончил писать опус в связи с последним постом Гравио, отправил - и ветка пропала; прям мистика какая-то. Я и раньше встечал активное сопротивление "сил природы" но это уже более техногеннного происхождения.

Здравствуйте.
Необязательно (для данной конструкции - закручивать шарик...Газы и жидкость иначе отдают энергию..Но - если применить допустим ШЕСТЕРЕНКИ (условно) то они САМИ вернутся в пневмопушку.За счет остаточной кинетической энергии вращения...разумеется по заданой траектории...Вы абсолютно правильно все поняли.Ждите следующий стенд...А вот Владимир ФЕМЕ - удивлял по началу,но я понял что таким способом он пытается получить больше информации...Но что тут можно дать больше...Все давно известно...
А ветку ВОПРОСЫ - я удалил как отживший элемент.Сюда нечего ходить не по теме...Только - гравитация...
а то ведь еще и вопросы по ветрякам стали задавать,хотя есть гостевая на сайте...http://vetroenergetika.boxmail.biz/

FEME

Re:

Сложно понять как устроен и работает стенд, без дополнительных описаний его конструкций и принципов.

Вот запущенная закрученная виниловая пластинка, пожалуй тоже может служить моделью для пояснения принципов. Ведь нет у нее профиля крыла, а она парит в воздухе, пока силы трения не затормозят момент вращения, а поддерживать его, так она бы и висела в пространстве.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

13

gravio

Re:

FEME пишет:

а поддерживать его, так она бы и висела в пространстве.
а почему - виниловая? Разве из другого материала не получится ротор Флетчера?

FEME

Re:

gravio пишет:

а почему - виниловая? Разве из другого материала не получится ротор Флетчера?

Но вот не попался мне в детстве ротор Флетчера, приходилось довольствоваться виниловыми дисками, с записями умных речей Леонида Ильича.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

15

FEME

Re:

Не чего не пойму.

1. Усеченный конус стоит на пружинных весах и отстреливается?
2. Шарики между двумя дисками?
3. ЗАРЯД- сжатый воздух, в типа шланге?
4. Белое над шлангом (или что это?) и верхним диском, это что?
5. Куда шарики катятся?
6. Роль конусности?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

13

mikesh

Re:

насколько я понял:
1. направляющие для шариков (Владимир написал - стенд двумерный, т.е. очевидно _плоский_) собственно и позволяют за счет своей "конусности" эффективно преобразовать кинетическую энергию шариков, которые отстреливаются изначально в горизонтальном направлении.
2. Все остальные детали - не важны, это схематичное изображение, а не чертеж для изготовления образца.
3.Шарики в своих "дулах", из которых вылетают в сторону направляющих.
4.Белое и прочее - см. пункт два - не важно, схематическое изображение.
5.Ашрики катятся по направляющим до полной потери приобретенной при выстреле энергии. Потом очевидно остаются "на полу" конструкции, если не предусмотреть авто-перезаряд их (забор назад в "магазин")

Ну это все мое ИМХО, может я все не так понял.
зы Ну и вся конструкция к примеру стартовала по авторскому описанию с весов, что отмечено только для того, чтобы подчеркнуть то, что весы не испытывали отдачи при "отстреле" стенда вверх, а так пофигу с чего она стартовала....

gravio

Re:

mikesh пишет:

Ну это все мое ИМХО, может я все не так понял.
спасибо что Вы помогли ФЕМЕ по принципу!Вы абсолютно правы.Все таки хорошо иметь дело с людьми знающими не только новое,но и старое.этот принцип давно известен,трудности были в реализации.Модель для школьного каб.физики - вообще на резинках,а вектор - горизонтален...

FEME

Re:

mikesh.
Не шарики, а все с весов на два метра подлетает.

Я вот монитор перевернул вроде и понятнее стало.
Жаль день победы не отмечаю сегодня, а то бы на уши встать так еще может яснее было бы.

Кстати. Всех с Днем Победы!

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

13

gravio

Re:

FEME пишет:

Всех с Днем Победы
спасибо!Вас также!!!
Отмечаем,раз Юрца - нет!!!
А вот проще и некуда.Вероятно ГД - не Ваш профиль,потому наработок по теме и не знаете...Это очень старая схема.Мне нужно было только технологию подобрать и выдержать культуру веса...
еще раз - с праздником.Чтоб мы так жили как живут побежденные...
или союзники...

yurec

Re:

gravio пишет:

Отмечаем,раз Юрца - нет!!!

Ай-ай-ай. Тупая моя голова!!!
Ну не дошло до меня, что когда Вы говорили о Зелёном Острове, что надо туда подьехать на День Победы!!!
А вчера после обеда интернет у меня съехал. Только теперь прочитал этот ваш пост.
Что же мне теперь делать?!!! Тупая моя голова....

gravio

Re:

yurec пишет:

Что же мне теперь делать?!!!

рекомендую ТЩАТЕЛЬНО изучить рисунок который вбросил сегодня.Раз.не ругать свою НОРМАЛЬНУЮ голову.(два
как для меня так исчо сходить и опохмелиться)Ну а дальше,- вчера заложил на стапель корвет с ветроприводом роторным для летне-осенних походов по дебрям Азовского Придонья,тут работы на пару недель.А водофку попьем на Зеленом острове.Там у меня отменные места есть.Да и вообще...левый,левый левый берег Дона...
Ну и как это ты жену урвал из Казахстана?
Я знавал одного корреспондента из газеты Роте Фане - (специально для выселенцев немецких)
ну опять же водочка...
Ну короче - правильные люди.Многие уехали,но более советские живут и работают.Тебе повезло.
а Патриотизмом махать..Это ты зря.я тоже патриот.Да только все дорожает...А вот изделия забугорные - дешевеют...
Ну и кто ж больше патриот из этих загнивающих буржуев?Правильно - мы...(тоже ведь - капитализьму устроили)
так вот хоть энергетику бы людям присобачить...Землю вроде как бы полудали,да энергию подкинем...ну и пусть тогда политикой занимаются.В тепле - оно удобнее об политике то...
не торопись.А на скифе застой по моей теме...Видно и взаправду ежики там заправляют с товарищем прапорщиком.Ни одного конструктивного поста - даже обругать не могут толком...Вот они вздохнули то...

FEME

Re:

gravio пишет:

FEME пишет:

цитата:
Всех с Днем Победы

спасибо!Вас также!!!
Отмечаем,раз Юрца - нет!!!
А вот проще и некуда.Вероятно ГД - не Ваш профиль,потому наработок по теме и не знаете...Это очень старая схема.Мне нужно было только технологию подобрать и выдержать культуру веса...
еще раз - с праздником.Чтоб мы так жили как живут побежденные...
или союзники...

Может я и ошибусь, но сложилось впечатление, что Дедушка, есть поволжский немец. Но, ведь думает он на русском языке. Конечно, буржуи живут материально обеспеченнее нес, но, духовно, это земля и небо. Я говорил уже что масса толпы в Канадском супермаркете, напоминает наших даонов. На работе и в семье это незаметно, но вот при массовых скоплениях, ярко чувствуется разница между нашими <баранами> и ихними.
И ведь снова Гравио прав. Что сила противодействия равна силе действия. Нас клонят, а мы крепчаем. Потому и плесени сложнее развиться у нас. Главное, к душе это относиться.
Но, есть и способы борьбы, когда вектор силы действия, защищающийся, силой, а вернее приемом-противодействия, заставляет силу наподдающего работать на себя.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

15

mikesh

Re:

Так я нигде не писал, что шарики подлетают. Конечно вся конструкция. Я написал, что шарики после потери энергии, очевидно скапливаются в донной части конструкции (условно на ее, конструкции, полу, не на полу комнаты конечно :) ), поскольку устройство работает без выброса массы за борт, а перезаряд видимо не предусмотрен (однако принципиально возможен).

FEME

Re:

В общем, без пол литра и/или Гравио не разобраться.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

13

FEME

Re:

Андрей, Вы хотите объяснить что при подскоке усеченного конуса, шарики расходиться к периферии, и за счет конусности совершают циклоидное перемещение и потом идут друг на друга?

А ЗАРЯД-воздух что за зверь?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

14

AndreyZ

Re:

FEME пишет:

А ЗАРЯД-воздух что за зверь?

Имеется в виду - сжатый воздух используется чтоб выстрелить шарики. Вы-ж просили объяснить для восьмикласника, вот Гравио и старается, а вы все равно путаетесь(наверное слишком просто).

FEME

Re:

AndreyZ пишет:

FEME пишет:

цитата:
А ЗАРЯД-воздух что за зверь?

Имеется в виду - сжатый воздух используется чтоб выстрелить шарики. Вы-ж просили объяснить для восьмикласника, вот Гравио и старается, а вы все равно путаетесь(наверное слишком просто).

Да вряд ли для восьмиклассника. Больше на ребус-Рубика похоже..

Какой воздух? В шланг импульс давления подается?

И что там вращается? Если линейное ускорение..

В общем это наверное месть Гравио, за мой ответ. Но я то, и сам не понял что сказал, пока все на уровне подсознания. Нет четкой картины.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

14

gravio

Re:

FEME пишет:

В общем это наверное месть Гравио, за мой ответ

Держитесь Владимир!!!
то ли еще будет.МЫ ведь к движителю еще и не приблизились.А нам надо рассмотреть не менее десятка схем...
Вас напугал сжатый воздух?Ну каково будет если я к примеру покажу как фотоны реально создают импульс тяговый и без отдачи?Желаете?
Для того чтобы обнаружить реальное воздействие фотонов на материальный обьект вне лабораторных условиях,нужно взять старую советскую фотовспышку "Молния" и положить на отражатель (сняв пластиковое "стекло")
кусок непроявленой ФОТОБУМАГИ.В момент вспышки - бумага подпрыгнет.При лампе ИФК-200 можно даже получить вполне заметный импульс...вот потому и дан ПРИНЦИП...
Но я публикую схемы тех изделий которые МОГУ продемонстировать (на выгодных для себя условиях.)и самое главное,дать принцип,для привлечения людей заинтересованых сделать САМОМУ и для родственников(друзей)тоже.
Я не располагаю свободным временем так как загружен очень сильно.Хотелось бы успеть.

mikesh

Re:

Какое-такое "циклоидное перемещение"? Куда идут друг на друга? Просто они полетели, долбанулись о направляющие и все далее по ним. Все.
ЗАРЯД-воздух - это как пневмопистолет с балончиком СО2, выпустили порцию заряда - шарик улетел нафиг.
ФФФсе.

FEME

Re:

mikesh пишет:

Какое-такое "циклоидное перемещение"?

Земля вокруг солнца вращается по циклоидной орбите, т.е. яйцевидной. И шарик тоже по восхождению на конус, и потом падении, описывает пол циклоиды.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

14

gravio

Re:

mikesh пишет:

Какое-такое "циклоидное перемещение"? Куда идут друг на друга? Просто они полетели, долбанулись о направляющие и все далее по ним.

превосходно!
Замечательно.
Доходчиво.
Вот бы так в школах поясняли...
спасибо,что я не одинок....
В таком случае буду выкладывать ВСЕ типы движителей включая и ...ну словом ВСЕ...
а то ведь ежики не давали...А здесь как братство...кто понял пояснил...
я был в отлучке,потому что был в море...яхтклуб выходил на праздничный парад,и я со своим дредноутом,втиснулся в редкие ряды корветов...
Да,- хиреет нынешняя молодежь...все больше травку покуривают..А двадцать лет назад залив был белым от парусов...
спасибо.

mikesh

Re:

gravio пишет:

Вот бы так в школах поясняли...

Вот бы в школах такие наглядные пособия были. Эх... А вообще это Вам спасибо, голова тренировку хоть получает...

В общем, я думаю, народ понял про стенд и можно двигаться далее.

Кстати. Если бы рабочее тело в стенде сделать жидким, то вопрос "перезаряда" автоматического решается технически проще. Или я в чем-то не прав?

gravio

Re:

mikesh пишет:

Если бы рабочее тело в стенде сделать жидким, то вопрос "перезаряда" автоматического решается технически проще.
Вне сомнения.

gravio

Re:

mikesh пишет:

автоматического решается технически проще. Или я в чем-то не прав?

абсолютно в дырочку,но для жидкостных ГД существует иная присущая только жидкостям и более энергонасыщенная схема.А может тягонасыщенная?Или тяговитее?
Ну да ладно.Просто движитель с жидким рабочим тело УДОБНО СОВМЕСТИТЬ с двигателем,(понятно- моей конструкции).
Все обстоит так как в пороховой ракете - определить где кончается двигатель и начинается движитель может только ежик...

mikesh

Re:

gravio пишет:

абсолютно в дырочку,но для жидкостных ГД существует иная присущая только жидкостям и более энергонасыщенная схема.

Понятно, значит интуиция не обманула. Хотелось бы постепенно додвигаться до этого. У нас же у всех разная специализация, поэтому то, что для Вас легкие орешки в смысле конкретной коснтруктоской реализации, для меня в голове крутится (мучает ее изнутри режимом поиска), но правильного ответа не находит.

А может тягонасыщенная?Или тяговитее?
Ну да ладно.Просто движитель с жидким рабочим тело УДОБНО СОВМЕСТИТЬ с двигателем,(понятно- моей конструкции).
Все обстоит так как в пороховой ракете - определить где кончается двигатель и начинается движитель может только ежик...

Да, я так и думал, что тяговитее. Поскольку много факторов за жидкость.
Но видимо до жидкости нужно дойти промыслив другие стенды, про которые Вы говорили?

FEME

Re:

Андрей, и когда я писал, что не тупеют, а умнеют.. Хоть отвечал на Ваше предложение, но, подразумевал-то я, Ёжиков.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

14

dedivan

Re:

Даа-а. Чувствую без дедушки опять никак.
Фима, возьми помахай перед собой рукой. Чаще. Еще чаще.
Чувствуешь, что то сопротивляется?
Я тебя уверяю, это не воздух, так же и в космосе будет, без воздуха.
Вот классическая физика говорит что для того чтобы оттолкнуться, нужно шарики отбросить назад
и забыть про них.
Владимир предлагает в стороны, но толчок получится вперед, а поскольку
шарики не просто полетят, а еще и закрутятся при этом, можно нарисовать поверхность
по которой они вкатятся обратно на свое место.
А заряд - это энергия в любом виде, это не ВД, надо расходовать каждый раз энергию,
но не нужно твердое тело, от которого отталкиваемся.

gravio

Re:

dedivan пишет:

Даа-а. Чувствую без дедушки опять никак.
Здравствуйте!
не только НИКАК но и скучно же до нельзя!!
Тут все трезвенники,и возможно - не рыбаки...
Ну что с них взять...Отсталый,народ..
Нас тут Юрий поругал за непатриотичность.А вот подойдет к пенсии вплотную,- припомнит!
Ведь только в этом году у нас буквально ВСЕ поднялось в цене.При сохранении права на труд и на жизнь.
Жаль в конституции не отражена КАЧЕСТВЕННАЯ сторона того что мы называем по привычке - жизнью...
Долго Вас небыло.Читаю Ваш материал,тот что прислали.Да.С такими взглядами в рай не пустят.Надо здесь все реализовывать.

AndreyZ

Re:

gravio пишет:
Тут все трезвенники,и возможно - не рыбаки...

Насчет трезвенники - в точку; а насчет рыбаки - только если рыбы хорошей захочется(если хочеш съесть что-то хорошее, поймай это сам).

а это - по блату.Время тогда было такое..карандашей небыло...

И точилок; и резинок; ....

gravio

Re:

AndreyZ пишет:

И точилок; и резинок; ....

Да ну да!спасибо и Вам за активное участие в деле борьбы с колючими паразитами..
очень классно вы поясняете.
Можно и проще.Защищаться на этом материале все же не придется.А мне уже - ненадо
Надо бежать на завод.Шумит гудит родной завод..(дальше продолжайте сами)
а мне то что..я в отпуске.
С уважением к Вам.

yurec

Re:

Теперь по теме. Похоже я пропустил дофига и даже больше того(тупая моя голова)!
Подскажите, о каком чертеже идёт речь? На какой странице его искать?
Заранее благодарен.

yurec

Re:

Почитал описание работы гироскопа вот тут:
http://www.krugosvet.ru/articles/12/1001281/1001281a1.htm
Складывается впечатление, что ротор гироскопа во что-то упирается и поварачивается таким образом, чтобы сопротвление к тому, во что он упёрся стало минимальным.
Так во что он упирается? Может в пресловутый эфир?Существовании которого официальная наука признавать не хочет. Но при необходимости пользует.
Или может я что-то не так понял?

yurec

Re:

FEME, не зафлуживай ветку. Для этого флудилка есть. Этот пост удалить без сожаления нафиг.

FEME

Re:

yurec.

Для вас это флуд, я старался истины по теме держаться.
Но удалять можно, я не буду против.
Советую и мультк Маугли еще раз пересмотреть. Не намекаю, каждый увидит то, что способен увидеть. Без обид.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

15

dedivan

Re:

Да, лучше про гироскопы покумекать.

Маховик из металла или жидкости.
Опять же жидкость в трубке- корпусе и вихрь- без корпуса.
Какие будут соображения, в чем их отличия?

yurec

Re:

dedivan пишет:

Опять же жидкость в трубке- корпусе и вихрь- без корпуса.

Как с чаинками в стакане? Когда или размешивают чай ложекой, или раскручивают стол на котором стоит стакан.

FEME

Re:

dedivan пишет:

Да, лучше про гироскопы покумекать.

Маховик из металла или жидкости.
Опять же жидкость в трубке- корпусе и вихрь- без корпуса.
Какие будут соображения, в чем их отличия?

Я ведь не зря спрашивал, что будет с маятником (пол периода) когда массу сбрасываем на высокую орбиту. Гравио ответил, торможение как на качелях. А стенд демонстрирует обратное. Я понимаю что конусность стенок увеличивает угловую скорость ядра, (но) что происходит при линейной отдачи энергии ядра пенопласту? МУ-МУ..

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

15

dedivan

Re:

FEME пишет:

что будет с маятником (пол периода) когда массу сбрасываем на высокую орбиту.

Тут предлагаю хорошенько подумать что вы подразумевали под понятием ВЫСОКАЯ орбита
и что Гравио?

Тогда не будет разногласия.

FEME

Re:

dedivan пишет:

Тут предлагаю хорошенько подумать что вы подразумевали под понятием ВЫСОКАЯ орбита
и что Гравио?

Тогда не будет разногласия.

А можно огласить весь спилок? Плиз.
Я ведь сразу признался. Я-есть-тупой. Мне бы хоть частично разжевывать.
Не хочется выпасть из обоймы, в такой значимой теме.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

15

gravio

Re:

FEME пишет:

Я ведь не зря спрашивал, что будет с маятником (пол периода) когда массу сбрасываем на высокую орбиту. Гравио ответил, торможение как на качелях. А стенд демонстрирует обратное. Я понимаю что конусность стенок увеличивает угловую скорость ядра, (но) что происходит при линейной отдачи энергии ядра пенопласту? МУ-МУ..
Здравствуйте Владимир.
Ну заскучать Вы не дадите...отвечаю лично Вам и именно по МАЯТНИКУ.
В БАЛЛИСТИКЕ есть понятие ОРБИТА. это понятие подразумевает ОБЯЗАТЕЛЬНОЕ НАЛИЧИЕ В СИСТЕМЕ Земля -спутник -Всемирного тяготения,где как известно Ньютон указал что тела ПРИТЯГИВАЮТСЯ...Это означает что существует сила которая ТЯНЕТ спутник к Земле...Вы это хорошо знаете.Наверное.Если все же знаете то ЗАЧЕМ применяете этот термин в СИСТЕМЕ в которой ЭТОЙ ТЯНУЩЕЙ СИЛЫ - нет???Вместо нее приложена СВЯЗЬ удерживаюшая тело на данном радиусе(орбита - по Вашему)Если Вы желаете ввести этот термин в описание принципа,работы маятник Gravio то надо было просто указать,что орбита - описательно-футуристический термин.Но перетягивать РЕЗУЛЬТАТЫ полученые в ядерной физике,или баллистике,в маятник,- нехорошо.
разрешите повториться:если Вы увеличите в (НМТ) РАДИУС траектории груза маятника,то НИКОГДА не подымется на исходный УРОВЕНЬ.
даже маятник Gravio.
Вот если Вы согласны с моим выводом (последнее).То уберите сами посты которые просто сбивают с мысли людей менее отягощенных знаниями.

gravio

Re:

FEME пишет:

Я понимаю что конусность стенок увеличивает угловую скорость ядра, (но) что происходит при линейной отдачи энергии ядра пенопласту? МУ-МУ..

к счастью,конусность УМЕНЬШАЕТ скорость ядра....
какой пенопласт?зачем вы бьете ядром по пенопласту? Надо по образующей...

FEME

Re:

gravio пишет:

к счастью,конусность УМЕНЬШАЕТ скорость ядра....
какой пенопласт?зачем вы бьете ядром по пенопласту? Надо по образующей...

Я то думал что образующая обшита пенопластом. Но в принципе понятно, что если от центра по несколько тел одновременно ударят по конусу, конус и должен подпрыгнуть, энергия движения ведь должна перейти куда то (если конус не разорвет). Просто действительно сложно бывает уловить мысль, или без рисунка, или, без должных комментариев к нему.
Когда мы пытаемся объяснить, думаем что все понимают даже намеки, и видят тот же образ объясняемого в голове. Не раз обжигался на этом, неделями вдалбливаешь по е-меилу собеседнику, а он тебе, а потом оказывается что об одном и том же говорили, но каждый в своем видении.
Да и по инерцоидам есть некая информация в Инете. А вот за двигатель будем разговор вести или где..? Без опорное перемещение хорошо, но привод движителя тоже интересен.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

19

AndreyZ

Re:

FEME пишет:

Я то думал что образующая обшита пенопластом. Но в принципе понятно, что если от центра по несколько тел одновременно ударят по конусу, конус и должен подпрыгнуть, энергия движения ведь должна перейти куда то (если конус не разорвет). Просто действительно сложно бывает уловить мысль, или без рисунка, или, без должных комментариев к нему.

В подписи на картинке Гравио говорится о том, что форма образующей - парабола, поэтому качение шариков после касания поверхности замедляется. Короче - рисовать надо, а КОМПАС(чертежный софт) - дома.
Я конечно хотел-бы в живую это увидеть, "потрогать", - через руки легче доходит чем через голову. Хотя кой-какие параметры модельки нам известны - подлетает на 2 метра от одного заряда; в качестве заряда - сжатый воздух, значит скорость шарика не более 300 м/с; еще-б знать размер модельки и массу шариков(примерно, с точностью до грамм и сантиметров), тогда картинка полностью прояснится.

mikesh

Re:

dedivan пишет:

Да, лучше про гироскопы покумекать.

Маховик из металла или жидкости.
Опять же жидкость в трубке- корпусе и вихрь- без корпуса.
Какие будут соображения, в чем их отличия?

У маховика жесткие подвесы "элементарных грузиков".
Жидкость в корпусе "подвешена" иначе. Там очевидно начнуться интересные процессы, создающие области разного давление в центре и на переферии. Так и до двигателя Клемма недалеко (или разнообразных подобных конструкций).
Если "интересными процессами" принебречь, то есть подозрение, что ко всему прочему такой маховик энергии накопит больше, вот именно ввиду не жестких подвесов.
Если корпус убрать, то все разлетится к.... если конечно мы не сумеем создать миниторнада, самоподдерживающееся в своем "корпусе", но это область не изученная.
Вот как-то так ИМХО.

FEME

Re:

mikesh пишет:

dedivan пишет:

цитата:
Да, лучше про гироскопы покумекать.

Маховик из металла или жидкости.
Опять же жидкость в трубке- корпусе и вихрь- без корпуса.
Какие будут соображения, в чем их отличия?

У маховика жесткие подвесы "элементарных грузиков".
Жидкость в корпусе "подвешена" иначе. Там очевидно начнуться интересные процессы, создающие области разного давление в центре и на переферии. Так и до двигателя Клемма недалеко (или разнообразных подобных конструкций).
Если "интересными процессами" принебречь, то есть подозрение, что ко всему прочему такой маховик энергии накопит больше, вот именно ввиду не жестких подвесов.
Если корпус убрать, то все разлетится к.... если конечно мы не сумеем создать миниторнада, самоподдерживающееся в своем "корпусе", но это область не изученная.
Вот как-то так ИМХО.

Здесь бы лучше о динамике жидкости или еще чего, того, что двигаться способно, именно в торе, рассмотреть бы. Торнадо и есть тор своего рода, просто в высоту вытянутое, или он? Нет пожалуй все же оно. Все что загадочно, в средним роде у нас обзывается.
P.S. Только про г.., ни слова (не про Гравио естественно, цензура не позволяет свободно выражаться).

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

17

dedivan

Re:

Конкретнее что будет при наклоне оси.
С твердым маховиком мы знаем что происходит.
А вот как жидкий себя ведет?

FEME

Re:

dedivan пишет:

Конкретнее что будет при наклоне оси.
С твердым маховиком мы знаем что происходит.
А вот как жидкий себя ведет?

Все правильно, клянусь честное слово! Но, ведь Гравио говорил, что нет жидкостей гальваник и прочего. Чистая механика:

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

15

FEME

Re:

dedivan.

Я вообще считаю, что немцы это-ось. Россия--маховик маятника. Пенопласт? Не знаю. Думаю силы высшее, но не как не США. Сказать что Гравио, и ему подобные. Загордиться ведь, а гордыня есть грех-страшный Но-я. Гравио горжусь! Это не красное словцо. А мои эмоции. Услышали, и забыли. Ближе к телу!

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

15

dedivan

Re:

Нет уж, это Вы огласите что же такое высокая орбита.

А потом уж я скажу как я это понимаю.

FEME

Re:

Удалил-исправил. Читаю Киплинга.
Их орда, а нас-рать!

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

16

AndreyZ

Re:

FEME пишет:

Удалил-исправил. Читаю Киплинга.
Их орда, а нас-рать!

Не нужно считать природу дурой, а себя венцом творения - я уже писал раз на скифе, и еще повторюсь - не надо придумывать теории, нужно просто взглянуть на вещи свежим взглядом.
FEME, злиться нужно на учителей ежега, а не на окружающих - пересмотреть нужно многие процессы, например нужно понять и осознать процесс спонтанного уплотнения(концентрации) энергии, понять заново механику, в свете реально поставленных опытов.
От нас многое припрятывали, прчем прятали не для того, чтоб мы не знали фактов, а для того, чтоб в нас не могло возникнуть сомнений в руководящей и направляющей роли современной "науки".
Будет время, поговорим и про биологию, и про химию, и про человека(как про биофабрику, потребляющую левоваращающие сахара, и производящую правовращающие кислоты).

А пока мы пытаемся поговорить про гравитацию, и прошу не измышлять заведомо ложных теорий Если возникают вопросы, то не бойтесь задовать их на уровне "куда оно покотится?", посторайтесь быть попроще, мы все здесь в одной лодке и табелей о рангах нету.

Вот в принципе мне все понятно насчет шариков - даже больше скажу, рассматривал когда-то вариант, когда свинцовые шарики расплющиваются об стенку, и часть кинетической энергии превращается в тепло - и поэтому имеем нескомпенсированную силу - та-же самая механика с примесью термодинамики.

Но все это сложно реализовать практически, проэтому жду объяснений от Гравио. Гироскопы меня увлекали еще в детстве, но небыло у меня материальной базы для опытов, а жил я в такой ж..., что и сказать страшно - г.Лабытнанги; первый раз моих родителей в школу вызвали после того, как я спросил в четвертом классе у математички что такое эллипсоидный тороид!

FEME

Re:

Други мои! Не гневитесь. Просто я с вечера Дня Победы активно праздновал.
Персонально Юрию. Извините если в состояние зайца во хмелю, что обидного наплел.
С уважением,
Ко всем!

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

17

FEME

Re:

AndreyZ пишет:

я спросил в четвертом классе у математички что такое эллипсоидный тороид!

Можно чуть подробнее о таком тороиде? Эллипс где, в диаметре, или в поперечном сечении?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

17

FEME

Re:

То AndreyZ.

Но, до меня все равно пока не дошло, почему в Вашем примере со свинцовыми шариками. Цитата: -свинцовые шарики расплющиваются об стенку, и часть кинетической энергии превращается в тепло - и поэтому имеем нескомпенсированную силу - та-же самая механика с примесью термодинамики.
В чем выражается, или передается, нескомпенсированная сила (кроме тепла)? И почему на качелях (Гравио напомнил, я вспомнил) мы тормозим путем толчка в приседании?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

17

FEME

Re:

Да ДедИван! Отдельный и особый Вам респект, за подсказку рукой помахать. Осязание да, оно до микронов не обманывает. В общем еще раз спасибо, многие уже знают что нет пустоты, а Вы показали как это по факту проверить.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

17

dedivan

Re:

в теме Вопросы по микроГЭС
......................................................
Вот исходя из этого я предпочитаю представлять гравитацию как поток какой то материи ( не вещества)
ну и согласитесь, что с любого потока можно снять энергию, если есть точка опоры.

mikesh пишет:

Вообще это скорее в тему про ГД.

Согласен с одним дополнением.
Если представлять гравитацию как поток, то в принципе нет разницы
движется ли поток относительно наших двух привязанных лодок, или
лодки движутся в неподвижной воде в одну сторону.

Результат будет одинаковым- они будут притягиваться друг к другу.

И вот здесь плавненько переходим к нашим гироскопам.
Что мы и делаем, раскручивая гироскопы, мы создаем паралельное движение частиц,
и стало быть искуственную гравитацию между ними.

Чаинки в стакане наглядно, но не очень убедительно, а вдруг не будут кружиться без стенок стакана?
Вот торнадо или атмосферный циклон не оставляют сомнений- что то удерживает их в форме.

dedivan

Re:

Ну что мы все про чай- чай не водка- много не выпьешь....

Будем считать что мы научились создавать гравитацию искуственно.
Как говорит Гравио- инерция родня гравитации.

А давайте забудем про инерцию, и будем рассматривать именно искуственную гравитацию.
Определим- все точки наших маховиков вращаются с разными скоростями,
в центре меньше, на периферии больше, стало быть и наша гравитация на периферии больше
чем в центре, а тела имеют свойство стремиться из
области меньшей гравитации в область большей гравитации.
Проверим на каруселях- действительно тащит к краю каруселей.
А мы это называли центробежной силой, а физики говорят- нет никаких центробежных сил.

А мы теперь и спорить не будем. Нет так нет. Есть гравитация.
Вот они пускай теперь попробуют доказать, что нет гравитации.

mikesh

Re:

А я бы вернулся к рассмотрению стендов Владимира, он обещал еще десяток для понимания. Может это и не раскроет нам чего-то нового из глубинных причин взаимподействий, но зато добавит понимания в практике применения и конструирования. Тут дело такое, наука хороша тогда, когда она востребована на практическом уровне. А тогда возникает реальное применение и вместе с ним улучшается понимание.

FEME

Re:

Владимир Иванович, да сами все удалите, особенно, про в <мире животных>. У меня ведь нет кнопки с функцией <удаление>, только <правка>.
Я пока что могу только слепо соглашаться. Нужно в норму войти, и осмыслить.

СЫПЫС. Кстати. Вы и функцию <правка> убрали. (не мат, посскритум-это )

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

18

FEME

Re:

Блин. Теперь <правка> появилась. Но и штормит!!! Нынче. :-)

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

18

Daos

Re:

Ну че, конструкторы, сконструировали хоть что-то? Или как всегда нет? Столько лет болтаем и ничего так и не сделали.
Кстати, та х**нь на фото сверху - всего-то вертолетик с нестандартной системой управления.

FEME

Re:

Daos.
Но мне лично, достаточно просто верить в то, что вчера называли невозможным. Все остальное, прикладное.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

18

Daos

Re:

А Вас не настораживает мысль, что "то что вчера называли невозможным" называют невозможным и сейчас.

ymelec

Re:

Daos
Мне кажется, что в этой ветки надо говорить по существу. Для верю не верю есть "болталка".

Вот интересная ссылка по теме этой ветки.
http://zhurnal.lib.ru/editors/l/lemeshko_a_w/sdoc.shtml

mikesh

Re:

Да Даосу вообще лучше не отвечать, это другой тип ежика, подвид, рассчитывает на то, что с ним завяжут дискуссию и он займет головы и сообщения ей. Старо и известно по другим форумам.

Максим

Re:

Столбовая МГЭС может преодалеть гравитацию земли??

Максим

Re:

Столбовая МГЭС может преодалеть гравитацию земли?

yurec

Re:

Максим пишет:

Столбовая МГЭС может преодалеть гравитацию земли?

Некорректно поставленнй впорос. Может уточнишь?

Максим

Re:

Какой подход нужен к МГЭС. С чего начать, ведь МГЭС это в разрезе мини копия земной атмосферы правда жидкостная, но ведь это два сообщающиеся сосуда жидкостной столб в МГЭС и земной воздушный столб, вот я и подумал, что земной атмосферный столб может выталкивать водяной столб в МГЭС для уравновешивания уровней в сосудах с поверхности планеты. Прием.

Максим

Re:

Импульс вверх водяного столба создает атмосферный столб, вверху водяного столба вакуум как и у воздушного столба, вакуум создает гравитация планеты. Сообщающиеся сосуды.

gravio

Re:

Максим пишет:

Импульс вверх водяного столба создает атмосферный столб, вверху водяного столба вакуум как и у воздушного столба, вакуум создает гравитация планеты. Сообщающиеся сосуды.

Вроде бы Вы о аэростатах говорите?Так?

mikesh

Re:

Владимир Иванович, подкиньте в тему новенького для размышления пожалуйста....

yurec

Re:

Приношу свои извинения, я сам внёс путаницу с гироскопами. Тот о котором я говорил называется - ГИРОКОМПАС!!!
И вот оН, похоже и упирается в гравитационное поле земли.

Или я не так понял?

P.S. Владимир Иванович, вы меня просили быть сдержаней, а сами? Форум вроде технический. Я понимаю, хлопец что-то не то буровит, но зачем же на личности переходить?

gravio

Re:

yurec пишет:

И вот оН, похоже и упирается в гравитационное поле земли.

Если мы с тобою залезем в стог сена - мы УПРЕМСЯ в сено?
Нет и еще раз нет.Запущеный гироскоп сохраняет положение своей ОСИ.
я вижу в этом ВЗАИМОДЕЙСТВИЕ с физическим пространством.Об этом я уже писал.
неоднократно.

AndreyZ

Re:

yurec пишет:

Приношу свои извинения, я сам внёс путаницу с гироскопами. Тот о котором я говорил называется - ГИРОКОМПАС!!!
И вот оН, похоже и упирается в гравитационное поле земли.

Гирокомпас - это гироскоп, который вращается вместе с Землей; в результате вращения Земли гироскопический момент гироскопа действует таким образом, что ось вращающейся массы гироскопа стремится занять положение, паралельное географическому меридиану.
Гиростабилизатор может не вращаться вместе с планетой, такой гироскоп стремится сохранить направление оси вращающихся масс неизменым.

gravio

Re:

AndreyZ пишет:

Гирокомпас - это гироскоп, который вращается вместе с Землей; в результате вращения Земли гироскопический момент гироскопа действует таким образом, что ось вращающейся массы гироскопа стремится занять положение, паралельное географическому меридиану.
Гиростабилизатор может не вращаться вместе с планетой, такой гироскоп стремится сохранить направление оси вращающихся масс неизменым.

Поддерживаю.
А нельзя ли Ваш рисунок присланый в личку разместить на форуме?А то ведь сокращается круг людей ...

rezoner

Re:

"....паралельное географическому меридиану."

Наверное все же параллельно земной оси.

AndreyZ

Re:

rezoner пишет:

"....паралельное географическому меридиану."

Наверное все же параллельно земной оси.

У меня память на рисунки хорошая, а на рисунке из учебника именно паралельно касательной к меридиану.

rezoner

Re:

AndreyZ
... а на рисунке из учебника именно паралельно касательной к меридиану.

Ну может в учебнике имелся в виду экватор. А в северных или южных широтах касательная к меридиану описывает конус в пространстве. А у гироскопа направление оси вращения не меняется.

AndreyZ

Re:

rezoner пишет:

AndreyZ
... а на рисунке из учебника именно паралельно касательной к меридиану.

Ну может в учебнике имелся в виду экватор. А в северных или южных широтах касательная к меридиану описывает конус в пространстве. А у гироскопа направление оси вращения не меняется.

Согласен с вами. Это не принципиально; я всегда соглашаюсь чтоб зря дискуссии не разводить.

AndreyZ

Re:

gravio пишет:

Поддерживаю.
А нельзя ли Ваш рисунок присланый в личку разместить на форуме?А то ведь сокращается круг людей ...

Только вечером - это у меня на домашнем компьютере, можете сами выложить.

gravio

Re:

AndreyZ пишет:

Только вечером - это у меня на домашнем компьютере, можете сами выложить.
Вообще хочется чтобы рисунков больше было...Наглядность однако...
и мне гораздо легче,рисовать не надо...

medved

Re: yurec

yurec, проходим мимо и не акцентируемся,
терпение это хорошо, но только для понятливых,
а в остальном смотри уже dedivan предупредил

= = dedivan / Пост N: #66/ Вчера 21:35.
Господа читатели!
Предупреждаю вас о неприятном.
Не все знают, что в советское время существовала целая армия цензоров,
которая следила за тем, чтобы нежелательное не попало в печать.
С рождением интернета они не остались без работы, как хотелось бы нам.

Они уже тут, вместе с нами, они не могут запретить что либо, но могут задавать
вопросы для первоклассников, и пока вы с этим первокласником дойдете до
первого закона Ньютона, пройдет 10 лет, и еще 10 лет вы будете ему объяснять,
что это вообще то не закон, а гипотеза -принятая в качестве постулата.

Но от темы это вас уведет. За что они и получают пряники из закромов родины.

Будьте пожалуйста внимательными к участниквм форума.
Не отвечайте на явные провокации. Модератору легче будет убрать весь мусор. = =

AndreyZ

Re:

Выкладываю рисунок, о котром Гравио упоминал:

Поддерживаю.
А нельзя ли Ваш рисунок присланый в личку разместить на форуме?А то ведь сокращается круг людей ...

Два варианта, попадающих под описание:

Просто надо ЗАСТАВИТЬ ее крутиться(ВРАЩАЯ ОСЬ). ЭТИ ДВА КОЛЕСА будут катиться по диску.Ось разрезать и на шарнир,-потому что шарнир не передает момент,он передает силу.(втулка винта вертолета)но сами маховики выполнить не КРУГЛЫМИ а элипсами.Тогда получишь неуравновешеные импульсы (при качении)....Если знаешь что такое "тюльпан" вертолетного винта.То надо его организовать.Чтобы силы Кориолиса ВСЕГДА пржимали колеса к диску.С тыльной стороны диска будет - постоянный тяговый импульс.С сохранением БОРТОВОЙ массы.

Может быть неправильно выбрано направление вращения вала, так-же расположение диска возможно не снизу а сверху эллипсов ...

gravio

Re:

AndreyZ пишет:

Может быть неправильно выбрано направление вращения вала, так-же расположение диска возможно не снизу а сверху эллипсов ...
Спасибо за рисунок.
1.направление вращение вала - по барабану.
В этом исполнении тяговые импусы (при прохождении овалом БОЛЬШОГО радиуса) образуются - всегда. Реальное исполнение груза (овала) - два стальных массивных диска ЗАЖИМАЮТ между собою резину толщиной 20мм - ОВАЛЬНОЙ формы)Можно организовать и ШИФЕР на диске...
Силы Кориолиса - всегда ПРИЖМУТ диски (грузы)к тяговому диску.
В другом исполнении (без большого диска) вы получите гравитационный винт вертолета.
Прелести- всепогодный винт,с регулируемой тягой.Реактивный момент парируется штатным хвостовым винтом.(или таким же ГД)грузы(диски) надо крутить принудительно в ОБРАТНОМ направлении.Оба диска ВСПЛЫВАЮТ,НО при дальнейшем подводе крутящего момента силы ИНЕРЦИИ РАСТАСКИВАЮТ ГРУЗЫ НА ПЕРИФЕРИЮ,и образуется обычное состояние винта - ДИНАМИЧЕСКАЯ жесткость.Это Вы знаете точно,так как Вы точно занимались моделированием процессов...
модель легко выполнить для запуска с руки: ТРЕМЯ шнурками...Два одновременно рвануть а третий СРАЗУ ПОСЛЕ того как диски займут вертикальное положение...
Модель хорошо демонстрирует прицип ПВЛАВАНИЯ материальных объектов в гравитационном поле Земли.
Поскольку в (на)Украине не осталось КБ (веротолетных) можете приехать в Феодосию на бывший парашютный заводик там (вроде бы) организована сборка легкомоторных вертолетиков.Приедете с моделью,- заинтересуются - обязательно.Сошлетесь на мой патент - получите полное тех.предложение на уровне ПРАКТИЧЕСКОГО предложения.
Возможно также изготовление модели с АЭРОДИНАМИЧЕСКИМ приводом (грузов) за счет основного вращения втулки несущей системы(растет реактивный момент)но для модели - неважно.
Поскольку мне частенько приходилось бывать в бывшем КБ Люльки - по моему уже Мотор-Сич,то предлагалось сотрудничество (с моей стороны).Безрезультатно.
Напротив завода расположен заводик,который выпускал Таврию(автомобиль такой) там что то пробовали делать (на общественных началах),но очевидно безрезультатно.Контактов - не имею.Словом,Вы вполне можете заниматься темой,при моей поддержке,если считаете нужным.
Давайте и продолжать разговоры по ГД,так как типов - много...Интересующихся темой - мало...
Благодарю за внимание.Личкой пользоваться нежелательно так как форум это - для всех...

AndreyZ

Re:

gravio пишет:

Личкой пользоваться нежелательно так как форум это - для всех...

Спасибо!

Вот уж буду смеяться, если и после такого объяснения ни кто не поймет...

На счет вертолетно-самолетных КБ - нет уж, спасибо, насмотрелся я на КБ Антонова: административные работники, которые и шагу не ступят, не согласовав с ИКАО. Постараюсь сам, тем более что производственные мощности бывшего НИИаналитприбор у меня под боком.
Опыт самостоятельной постройки ЛА у меня есть.
Ждите в гости.

AndreyZ

Re:

AndreyZ пишет:
Выкладываю рисунок, о котром Гравио упоминал:
цитата:
Просто надо ЗАСТАВИТЬ ее крутиться(ВРАЩАЯ ОСЬ). ЭТИ ДВА КОЛЕСА будут катиться по диску.Ось разрезать и на шарнир,-потому что шарнир не передает момент,он передает силу.(втулка винта вертолета)но сами маховики выполнить не КРУГЛЫМИ а элипсами.Тогда получишь неуравновешеные импульсы (при качении)....Если знаешь что такое "тюльпан" вертолетного винта.То надо его организовать.Чтобы силы Кориолиса ВСЕГДА пржимали колеса к диску.С тыльной стороны диска будет - постоянный тяговый импульс.С сохранением БОРТОВОЙ массы.

Может быть неправильно выбрано направление вращения вала, так-же расположение диска возможно не снизу а сверху эллипсов ...

Я не полностью разобрался в этом устройстве - подозреваю, что оно может служить именно как обратимый преобразователь вращательного движения в поступательное; но как оно превращает поступатеельное во вращательное? этого уловить не могу; всетаки с теоретической механикой у меня туго.

mikesh

Re:

ой! стоило на пару дней без нета зависнуть, а тут столько картиночек новых!
(инвертор сдох зараза, возник еще больший стимул сделать что-то более стабильное :) )

AndreyZ пишет:

Я не полностью разобрался в этом устройстве - подозреваю, что оно может служить именно как обратимый преобразователь вращательного движения в поступательное; но как оно превращает поступатеельное во вращательное? этого уловить не могу; всетаки с теоретической механикой у меня туго.

Аналогично. С "U" образной трубкой - все понятно.
А с "колесами" я пожалуй стендик сделаю, настольного размера, иначе что-то динамику процессов в голове представить тяжело.
Андрею спасибо за разъяснения по вертолетному винту. Сам был не знаком, не понял бы до конца.

AndreyZ

Re:

mikesh пишет:

А с "колесами" я пожалуй стендик сделаю, настольного размера, иначе что-то динамику процессов в голове представить тяжело.

Имеет значение радиус качения дисков, обороты ведущего вала и масса катящихся дисков. Это по-моему, наилучший вариант для установки в авто(вместо коробки передач и трансмиссии).

gravio

Re:

AndreyZ пишет:

Это по-моему, наилучший вариант для установки в авто(вместо коробки передач и трансмиссии).

Нет конечно.
Далеко не лучший.Для авто существуют ИНЫЕ СХЕМЫ.
Мы рассмотрим их позже.

gravio

Re:

[img] [image] [/img]

AndreyZ

Re:

Вот набросал по быстрому Гравитационный винт Гравио:

В другом исполнении (без большого диска) вы получите гравитационный винт вертолета.
Прелести- всепогодный винт,с регулируемой тягой.Реактивный момент парируется штатным хвостовым винтом.(или таким же ГД)грузы(диски) надо крутить принудительно в ОБРАТНОМ направлении.Оба диска ВСПЛЫВАЮТ,НО при дальнейшем подводе крутящего момента силы ИНЕРЦИИ РАСТАСКИВАЮТ ГРУЗЫ НА ПЕРИФЕРИЮ,и образуется обычное состояние винта - ДИНАМИЧЕСКАЯ жесткость.Это Вы знаете точно,так как Вы точно занимались моделированием процессов...

yurec

Re:

А вот хрен вам сжечь!!! Рукописи не горят!!!
Врёшь - не возмёшь!

AndreyZ

Re:

Для танкистов: лопасти вертолетного винта подвешены в карданном подвесе, поэтому вертолет в полете как-бы "висит" подвешенный к лопастям, которые растягивает центробежноая сила(т.н. динамическая жесткость). Предвижу вопрос - почему лопасти вертолета на стоянке не опускаются до земли - они-бы опускались, если-б не специальные ограничители в кардановом подвесе.

AndreyZ

Re:

Теперь дело за мощным двигателем, приводящим во вращение ГВ.

gravio

Re:

AndreyZ пишет:

Теперь дело за мощным двигателем, приводящим во вращение ГВ.

А вот это как раз и не надо.Их у меня есть(и не один) но ГД - позволяет из одной лошадиной силы получать 6кг.тяги .И по барабану - в статике или уже при наличии субсветовой скорости...
Простые аэродинамические винты в терпимом исполнении всего 3кг.И только в определенном диапазоне скоростей.
Обыкновенный даже наш Рыбинский "РМЗ- авиа реально дает на привязи у меня 220кг.с моим витом и 112кг со штатным.((клиноременка)толкающий вариант.
Импульс ускоренного воздуха - уносится безвозвратно,к сожалению...

AndreyZ

Re:

gravio пишет:

Обыкновенный даже наш Рыбинский "РМЗ- авиа реально дает на привязи у меня 220кг.с моим витом и 112кг со штатным.((клиноременка)толкающий вариант.

Я о том, что делая такую высокотехнологичную вещь как ГД, стыдно для привода использовать бензиновую "тарахтелку". И тут, действительно у Вас есть варианты вакуумных двигателей(причем достаточно простых) - вот о них я и говорю.

gravio

Re:

AndreyZ пишет:

есть варианты вакуумных двигателей(причем достаточно простых) - вот о них я и говорю.

ну тогда не торопись...Просто двигатель вакуумный и ГД. это низкая культура веса.Чуть позже выложу...Но для этого надо обязательно понять схемку ПЛОСТКОСТНОГО стендика...я его набросал...Опиши если понимаешь...
просто ТУДА врезается жидкостный паровой..и Все...
не торопись...

AndreyZ

Re:

gravio пишет:

ну тогда не торопись...Просто двигатель вакуумный и ГД. это низкая культура веса.Чуть позже выложу...Но для этого надо обязательно понять схемку ПЛОСТКОСТНОГО стендика...я его набросал...Опиши если понимаешь...
просто ТУДА врезается жидкостный паровой..и Все...
не торопись...

По идее эта схема проста - шарики выстреливаются сжатым воздухом(одновременно) и кинетическая энергия шариков частично превращается в поступательное движение трубки;
когда каждый из шариков "входит" в поворот направляющей трубки - часть кинетической энергии превращается в энергию вращения шарика;
удариашись об пружину(импульс гасится за счет встречного удара шариков в пружину), шарики направляются обратно по изгибу направляющей трубки, при этом энергия вращения шариков опять превращается в поступательное движение трубки(замедляя вращение шарики "подталкивают" трубку вверх).
Цикл можно повторять.

yurec

Re:

Сказал бы я вам...
И про Киргоффа, и Ома, и Герца...
А мы, что не люди? Обьясните нам(мне) дураку. Мне пофиг, как меня называют. Понять хочу.

А то вы вижу, волну свою поймали. Вот и понесло вас.

gravio

Re:

yurec пишет:

А то вы вижу, волну свою поймали. Вот и понесло вас.

ну не фига себе!
Ты тоже хочешь - завернуться на почве...ГД?
не рискуйте молодой человек!!!
еще жить и жить...

gravio

Re:

ДА .
придется выложить схему тяговой СИСТЕМЫ на этой схеме.Подожди.Время пока нет.

AndreyZ

Re:

.

Fema

Re:

Что бы разработать любую конструкцию устройства с безопорной механической тягой достаточно в конструкции учесть всего несколько следующих пунктов:

1 использовать стремленние энергии к сохранению в замкнутой системе

2 отказаться от закона сохранения импульса, так как он противоречит закону сохранения энергии, а это позволяет у одного из направлений импульса отнимать немного энергии, преобразуя в другой вид -момент, электрический ток, нагрев...

3 в конструкции организовать любое удобное циклическое движение массы рабочего вещества.

4 в выбранном направлении вектора тяги(движения корпуса) организовать движение массы без препятственно до места удара о стенку, или резкого разворота жидкости, точнее до того места, в котором рабочая масса теряет свою скорость и отдает свой накопленный импульс корпусу.

5 в направлении обратному вектору движения корпуса нужно организовать ЛЮБЫМ удобным способом отбор с преобразованием энергии у рабочей подвижной массы. Это может быть или нагрев пружины, или выработка электрического тока, или раскрутка маховика, или создание давления,....

Используя эти правила можно легко разработать свои собственные тяговые и безопорные двигатели миллионами способов. (и если он по какой либо случайности не будет иметь безопорную векторную тягу, то просто ОБЯЗАН вырабатывать свободную энергию! - так что или закон сохранения энергии или закон сохранения импульса - в любом случае будете в выигрыше.)

Пример1: если использовать любой электрогенератор(что бы ротор потяжелее был), но так снять(переконфигурировать) лишнюю часть генераторных обмоток, что бы энергия снималась только! с одного узкого сектора ротора, то такая система обязана иметь нескомпенсированный момент тяги в одном из направлений поперек своей оси. (Лучше поставить 2 двигателя, что бы система двигалась по прямой, а не по большому кругу)

Пример2: если жидкость гнать по кривому шлангу в виде улитки, но по центру замкнуть движение жидкости по прямой вдоль оси улитки.

AndreyZ

Re:

Fema пишет:

Что бы разработать любую конструкцию устройства с безопорной механической тягой достаточно в конструкции учесть всего несколько следующих пунктов:

Нехорошо, Fema, вы оказываеться все знали, но молчали.... Это как в том анекдоте про электрический ток - "знал, что такое электрический ток, но забыл".

Максим

Re:

Можно поподробней разобрать механический ГД с колесами. И почему нет обратного импульса (отдачи) от поверхности диска, колеса? Конечно если поверхность диска неровная или колесо сосмещенным центром тяжести. Владимир Иванович огромная просьба осветите эту модель. Два года назад я застопорился на ней, как она взаимодействует с гравитацие планеты?

gravio

Re:

AndreyZ пишет:

Нехорошо, Fema, вы оказываеться все знали, но молчали....

Хорошо Фема!
Хорошо - что молчали.Откуда столь близкие к знаниям преположения?Уж не рыбак ли Вы?
...на мой взгляд,Вы 3 пункта - указали ОЧЕНЬ правильно.Единственное что не так сказано,что импет НЕ СОХРАНЯЕСЯ.
импульс - это все-таки СЛЕДСТВИЕ.
Энергия импульса - сохраняется.И будет так наверняка долго.(Ну хочется...)
Расскажите о своих творениях...пли-и-и-з!!!

Kitty_kat

Re:

Увю Гравио. Я очень заинтересовался ГД, применительно к радио управляемым моделям.
Сам делая электролеты получаеться примерно 600 гр тяги на 200 Ватт потребляемой мощности с батареи.
Поетому если можно ответьте на вопросы

1. Интерересует масса врвщающихся дисков
2. Частота вращения втулки винта
3. Частота вращения дисков
4. Маштабируемость движителя, есть ли какая либо критическая масса для дисков,
менее которой не развиватся тяга 6 кг на 1 ЛС
Для радио модели такой движитель очень интересен в плане эффективности, можно сделать настоящий НЛО.

Спасибо.

gravio

Re:

Kitty_kat пишет:

1. Интерересует масса врвщающихся дисков
2. Частота вращения втулки винта
3. Частота вращения дисков
4. Маштабируемость движителя, есть ли какая либо критическая масса для дисков,
менее которой не развиватся тяга 6 кг на 1 ЛС
Для радио модели такой движитель очень интересен в плане эффективности, можно сделать настоящий НЛО.

1.У меня не тот принцип который рассмотрен.До него просто не дошла очередь.(Дисков нет)
2. 3000.
3. частота вращения ВХОДНОГОзвена 3000.
4. критической массы не существует.Если Вы делали сами двигатели для моделей - сумеете.
спасибо.

AndreyZ

Re:

gravio пишет:

ДА .
придется выложить схему тяговой СИСТЕМЫ на этой схеме.Подожди.Время пока нет.

Так что с U - образными трубками, и куда врезается

жидкостный паровой
?

Нас скоро из столицы выселять начнут, мешаемся под ногами у дипутатов всех мастей; вот, ищем "домик в деревне" и транспорт необходим.

mikesh

Re:

AndreyZ пишет:

Нас скоро из столицы выселять начнут, мешаемся под ногами у дипутатов всех мастей; вот, ищем "домик в деревне" и транспорт необходим.

Скоро, ИМХО, эти "столицы" вообще накроются медным тазом. Вон в новостях вчера писали о массовых пожарах на подстанциях Москвы, якобы от жары кондиционеры все электричество пожрали и масло закипело. А то до этого можно подумать такой жары не было никогда :)
И такая дребедень каждый день, то грунт где-то провалится, то еще какой техногенный микрокатаклизм.
Инфра гнила, специалистов не готовят, только всяких "менеджеров" и "финансистов". Когда начнет сыпаться, будет как домино, мало не покажется.
Вот тогда гд и микрогэсы станут на порядок актуальней.

gravio

Re:

mikesh пишет:

только всяких "менеджеров" и "финансистов". Когда начнет сыпаться, будет как домино, мало не покажется.
Вот тогда гд и микрогэсы станут на порядок актуальней.
Господи,как верно Ваше предчувствие.И как беспомощны все - кто это знает.
Вот по - мне: ВООБЩЕ бы - без столиц.Вред от них и разврат.Даже жилье себе САМИ строить стесняются...Таджиков приглашают.

mikesh

Re:

gravio пишет:

Господи,как верно Ваше предчувствие.И как беспомощны все - кто это знает.

К сожалению меня угораздило узнать этот город изнутри, прежде чем я из него сбежал.
Вот понимание того, какой может реально наступить бедлам и толкает активнее изучать то, как можно выживать и нормально жить самостоятельно. А значит электроснабжаться и передвигаться. Без этого правда тоже можно, но несколько сложнее.
К сожалению никто не знает, до какого состояния может все реально скатиться. Вон американцы имели горе обкатать на Новом Орлеане, что происходит, когда все рушится. Я потом читал то, что писали об этом наши, попавшие в эту передрягу там....

Чтобы Андрей не обвинил в зафлуживании, возвращаюсь к теме ГД.
Поскольку Вы сказали "А", а точнее упомянули жидкость, чтобы двигаться дальше хочу сделать предположение.
Если заменить в первом стенде (шарики выстреливают в направляющие) шарики на удар в направляющие жидкостью, должно работать по тому же принципу. Отдача начального импульса частиц жидкости, ее отбор назад возможен в нижней точке стенда.
Один из простейших вариантов начальный импульс жидкости придать, испарить ее часть до "сопла" из которого она должна выплюнуться, избыточное давление ее и выкинет.

А вот второй вариант стенда с "U" образной трубкой я почему-то в жидкосном исполнении представить не смог, точнее я запутался при попытке понять, как это должно выглядеть...

gravio

Re:

mikesh пишет:

точнее я запутался при попытке понять, как это должно выглядеть...

Ну это и хорошо.Значит займетесь тем что доступно - МикроГЭС.Будет - энергия,будет и хлеб...и девушки.Самолеты - видно потом....

FEME

Re:

gravio пишет:

Неверно.
Еще, нужно подписать контракт, на отказ по претензиям, на предполагаемую прибыль от проекта.
Тогда может инвестор и рискнет вложить средства, нажитые <честным непосильным трудом>. Венчурные риски это не для наших <законопослушных> олигархов. Для буржуев, исключение.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

33

gravio

Re:

FEME пишет:

нужно подписать контракт, на отказ по претензиям, на предполагаемую прибыль от проекта.
Тогда может инвестор и рискнет вложить средства, нажитые <честным непосильным трудом>.

да.Именно так и обстоит дело.И нам не изменить ЭТО положение вещей.И даже ВВП - уже не исправит положение.Поэтому и надо - САМОСТОЯТЕЛЬНО делать себе хорошую жизнь.Даже в глуши,без цивилизации,но с ЭЛЕКТРОЭНЕРГИЕЙ...
Вы же согласны с этим?

FEME

Re:

Правка.
К удалению,
не в ту ветку написал.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

24

AndreyZ

Re:

.

FEME

Re:

AndreyZ пишет:

а есть еще скорость фронта волны, и скорость поляризованного фронта.

Андрей, перекиньте ответ в тему маятник, я ошибся веткой.

К удалению.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

24

FEME

Re:

Довольно интересная статья, и думаю, что именно для этой темы ветки.

http://n-t.ru/tp/ts/af.htm

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

26

AndreyZ

Re:

FEME пишет:

Довольно интересная статья, и думаю, что именно для этой темы ветки.

http://n-t.ru/tp/ts/af.htm

Чем и опасны такие "ученые" - они ни когда не признаются, что есть люди умнее; поэтому в конце концов для таких "деятелей" проще припрятать результат, опровергающий общепринятую теорию, чем признать свою недальновидность.

FEME

Re:

Так нет, автор именно и пишет что не получится. Это не значит, что если задействовать третью силу, то все равно энерцоид работать не будет.
Я привел статью, что бы народ понимал, чего делать не стоит. А выводы как делать..
Для того здесь мы и собрались.
А Гравио, ведь именно и использует треть стороннюю силу, или воздух для толчка ядра, или ось маховика.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

26

dedivan

Re:

Н.Гулиа пишет:

Инерцоид должен быть ориентирован так, чтобы предполагаемая его сила тяги была направлена перпендикулярно
перекладине ничто в нем не крутилось бы в одну сторону в плоскости вращения крутильных весов
(иначе согласно законам механики весы закрутятся в другую сторону).

Вот как это понимать?
То есть все таки возможно безопорное движение, но только строго по законам механики?

FEME

Re:

Так работает инерцоид, если есть сторонняя сила опоры. Автор пишет что на суше на воде в воздухе, все работает, в космосе работать не будет. А он наверное и не думал, что и там можно создать точку опоры.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

26

ymelec

Интересная обзорная статья по класификации безопорных движителей:
http://vtormet.vn.ua/info/engine/obzor.html

mikesh

Re:

Владимир Иванович, вопрос в тему, можно картинку следующего стенда к рассмотрению ?
По предидущим вроде все понятно, вопросов нет. Хочется потихоньку двигаться далее.

FEME

Re:

Ну в Москве проделки рыжика. Народ в отдельно обособленном мегаполисе стал жить богаче, дабы было кому голосовать за власти, электроприборов больше накупили, а рыжий наверное откатные получает от углеводородных баронов, чи баранов.

А в Киеве задницу США вылизывают, за вмененную демократию проданную за шапку сухарей задолизам Кандализы. В общем, старшие братья и онэ сестра у власти, младшего лизалы гоги Сракашвили. Грузия это вообще позор. Кавказцы, <джигиты> гребанные. Никогда раньше в истории Кавказа так не лизали задницу <джигиты>, да еще за американские деньги. Жрицы любви большего уважения заслуживают. Чем продажные <властители>, супер проститутки, по сути, и по факту.

Ну не могу я молчать о политике, когда над нами уже так вызывающи глумиться.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

30

AndreyZ

Re:

Не зафлуживайте!

mikesh

Re:

Чего ж тут хорошего :) Надо распутаться. Если считаете, что рано, буду самостоятельно распутываться.

А МикроГЭС это паралельная вещь, поставлена в планы и медленно идет к воплощению. Сначала водяной колодец покажет сколько до реальной воды (у некоторых соседей 28 колец) и как крепить трубу. А потом к Вам обращусь.

Владимир Иванович, если Вы эту тему не хотите развивать в прямом эфире (в смысле в открытом форуме) далее, так и скажите, просто человек такое существо, жажда познания иногда сильнее насущных вопросов....

gravio

Re:

mikesh пишет:

Владимир Иванович, если Вы эту тему не хотите развивать в прямом эфире (в смысле в открытом форуме) далее, так и скажите, просто человек такое существо, жажда познания иногда сильнее насущных вопросов....
Очень даже - хочу.И обязательно - разовьется...Просто нет времени.
Катастрофически нехватает времени.Особенно - летом.

FEME

Re:

Я тут с дуру курить бросил, скоро неделя будет.
Думаю, если такое осилю, все остальное чисто прикладное.
ВД это бытовая мелочь, в плане придумать и сделать, в сравнении с демоном-табачным. Зеленый змий, это младенец.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

42

Pluq

Re:

Я тут с дуру курить бросил, скоро неделя будет.
Думаю, если такое осилю, все остальное чисто прикладное.

Скачайте в инете книгу Ален Карр,прочитав её бросил курить хотя курил 25 лет,и не толко я,друзья кому дал почитать тоже побросали.Надеюсь эта книга вас поддержит в столь нелёгком начинании.
Извиняюсь что влез сюда с этим флудом,но помочь людям справится с этой пагубной привычкой дело святое,надеюсь Админ меня простит.
С Уважением!

gravio

Re:

Pluq пишет:

Извиняюсь что влез сюда с этим флудом
ну что Вы...пустяки.А может и флуд...Владимир - мастер по прыжкам в сторону от темы.Но мастер!!!
а мне уже и дышать нечем,а курить не брошу.
Никогда.
Да поможет мне Бог не бросать курить в ближайшее столетие...

AndreyZ

Re:

Касательно эскиза из этой ветки на странице №19:

gravio Пост N: #208

попытался нарисовать модель этой схемы с использованием жидкостно-парового; при этом учел последние посты Гравио в теме "МикроГЭС"

gravio пишет:
Потому что это действо,описаное Вами - действительно ПРИМЕНЯЕТСЯ,но не в таком примитивном виде.
Воду крутить не надо.Сосуд - да.Причем оба конца сосуда,соединены через мембрану с атмосферой.Частота циклов - практически неограничена.Габариты - приемлемы даже для мопеда.Мощность при этом - (сравнительная) как у Сузуки на 6 литров...И все - в ЧЕРНОМ металле.Ось вращения (вал двигателя,он же и вал генератора,он же и вал ГД)- одна.

и вот что получилось:

mikesh

Re:

Насколько я понял, нам нужно получить не только импульс для перемещения, но еще и поддержать вращение.
Так что, на мой дурной взгляд (перегрелся на берегу речки и переел шашлыка), тут надо бы поточнее обмозговать, как должна идти ось и один ли рабочий орган вращается(в смысле сколько там таких трубок).
И еще бы так использовать вращение, чтобы поход воды в обе стороны давал нам нужный импульс.
Мне почему-то кажется, что ось на картинке изображена не правильно.
И еще- мембрана на конце поидее технически должна быть (наверное) не мембраной, если обороты фактически любые? Хотя это уже вопрос не по схеме, а по реализации.

Впрочем я так понял Владимира Ивановича, что мы и так слишком умные :) и остальное в виде услуги по разработке документации под конкретную задачу следует заказывать общественному КБ Гравио :)
Так что я не совсем уверен, что вопрос тактичен.
Ну да ладно. Посчитает возможным - ответит.
Не посчитает - будем считать, что я просто откментировал рисунок Андрея.

Вот мне что интересно. Если конструкция эффективна как маздовский движок :) при незначительном размере, и насколько я понимаю, вращение самоподдерживается после "старта", то такой конструктив это одновременно и тяга и при необходимости - генератор.
Сразу возникает вопрос, очень дурацкий. При вариантах выбора "вложений личных средств" из трех констуктивов ветряк, микрогэс и гд-движок, последний выглядит самым заманчивым в виду универсальности.
И еще "переносимости".

Я думаю, надо пойти путем, который предложил Владимир Иванович.

AndreyZ

Re:

mikesh пишет:

Сразу возникает вопрос, очень дурацкий. При вариантах выбора "вложений личных средств" из трех констуктивов ветряк, микрогэс и гд-движок, последний выглядит самым заманчивым в виду универсальности.
И еще "переносимости".

Было время, я увлекся постройкой транспорта (аэросани, АВП, экраноплан...) и у меня произошла такая себе авария с пожаром, после чего забросил я это, т.к. понял что цена за ошибку в таком деле очень высокая. Вот, наверное и Гравио нас подстраховать пытается, потомучто очень большой соблазн сразу "летающую табуретку" смастерить - со всеми вытекающими последствиями. Поэтому, наверное и нужно сперва, так сказать, укорениться на земле с помощью МикроГЭС, а потом потихоньку и ГД начинать использовать.

mikesh

Re:

FEME - я флуд, на тему бросить курить отвечу во флуд :) может тоже поможет.
AndreyZ пишет:

Было время, я увлекся постройкой транспорта (аэросани, АВП, экраноплан...) и у меня произошла такая себе авария с пожаром, после чего забросил я это, т.к. понял что цена за ошибку в таком деле очень высокая.

Я согласен, все должно быть продумано, сделано правильно и технологично, и 10 раз перестраховано на случай непредвиденных чп. Я вообще кстати перестраховщик :)
Однако мы тут пока в выходные баловались шашлычком, посчитали, сколько сжигаем на топливо в год, не считая ремонта узлов связанных со схемой привода в бутующем на планете транспорте и подумали, что на самом деле это ни в какие разумные рамки давно не лезет. Кто на работу далеко ездит. Кто живет далеко и мотается в мегаполис, как я (250 туда и 250 обратно) и тд
При этом я таскаю с собой кучу потенциально опасного в этой машине - например бочку с газом и бочку с бензином. и слегка треснутую корпусом раздатку :) которую поидее нельзя эксплуатировать, но менять слишком дорого и тд.
Так вот, если не извращаться с небом :) (что вообще-то очень сложно) а просто заменить привод методом добавления (чтобы вопросов не возникало где двигатель), то с точки зрения безопасности, экологии и экономии на топливе просто праздник получится.
А летать - так с легально не полетаешь, разве что маленькую "ступу" сделать. Это у Гребенникова невидимость в качестве побочного фактора получалась, впрочем Владимир Иванович скажет скорее всего, что про Гребенникова антинаучны бред .
Ну в общем имхо гд можно только для себя и близких делать, микротиражами, но при использовании в режиме тяга или в качестве генератора, получается что безопасность выше (имхо) чем у бензинового двигателя, да и потехнологичности, насколько я понял, эта кострукция может оказаться самой простой (?)

А вообще у меня друг уже третий год порывался начать делать опытные образцы на тему Клемма, у него почему-то это "любимый портотип", я его переодически лакончино отговаривал, поскольку был уверен, что принцип он понимает не правильно и уугробит просто кучу денег в несколько нерабочих железок, достаточно сложной конструкции.

AndreyZ

Re:

mikesh пишет:

А летать - так с легально не полетаешь, разве что маленькую "ступу" сделать.

Ниже 500 - 800 метров радар ничего не видит, ну и всякие планеры-мотодельтопланы есть, которым не особо возброняется, главное не привлекать внимание(крыльями почаще махать).

gravio

Re:

AndreyZ пишет:

Ниже 500 - 800 метров радар ничего не видит, ну и всякие планеры-мотодельтопланы есть, которым не особо возброняется, главное не привлекать внимание(крыльями почаще махать).
Не бузите.
читайте НППД.(хотя бы...)
Производство полетов - регламентировано.А вот о перемещении материальных обьектов БЕЗ взаимодействия с атмосферой планеты - можно оспорить по суду...

AndreyZ

Re:

gravio пишет:

Не бузите.
читайте НППД.(хотя бы...)

http://www.airbridge.narod.ru/images/nppd84.pdf

Особенно понравилась глава 4 "Политико-воспитательная работа при организации и проведении полетов на дельтопланах"

По существу вопроса - я так понимаю, что в последней нарисованной Вами схеме (U-образная трубка с двумя шариками и пружиной в нижней точке) нужно применять жидкость вместо шариков; при дальнейшем рассмотрении процессов в такой трубке с жидкостью выясняется, что если ее раскрутить вокруг вертикальной оси симметрии, то можно добиться разрыва "столба" жидкости; далее, управлять перемещением столба можно изменяя частоту вращения этой конструкции; более того, можно подобрать тактие размеры трубки и начальную частоту вращения, что процессы колебания жидкости и вращения всей конструкции будут самоподдерживающимся?
У меня пока не вся картинка сформировалась, но основные моменты вроде уже...

gravio

Re:

AndreyZ пишет:

укорениться на земле с помощью МикроГЭС, а потом потихоньку и ГД начинать использовать
А Вы Андрей,вообще-то - неплохо думать научились...
Мне бы так в мои 34года...
Читаю Ваши посты,и ...придраться не к чему...
Удачи.
Сейчас просто мало времени на инет...

mikesh

Re:

gravio пишет:

Производство полетов - регламентировано.А вот о перемещении материальных обьектов БЕЗ взаимодействия с атмосферой планеты - можно оспорить по суду...

К сожалению, как реалист, не верю что дойдет до суда :)

gravio пишет:

Да поможет мне Бог не бросать курить в ближайшее столетие...

И правильно! Когда что-то делается с удовольствием это тоже хорошо!

gravio пишет:

А Вы Андрей,вообще-то - неплохо думать научились...
Мне бы так в мои 34года...
Читаю Ваши посты,и ...придраться не к чему...

Значит схема расположения трубок таки верная, а я все хотел ее извратить :) для электронного управления вектором тяги.
Мда. У Андрея был хороший пример, заставляющий думать.

gravio

Re:

FEME пишет:

но кто ж ее столько выпьет??
Но попробовать то можно?

FEME

Re:

gravio пишет:

Но попробовать то можно?

Можно, и нужно. Три раза в день, по малой дозе водки (настоящей) даже полезно. Другое дело, мало кто умеет так мало на грудь принимать.
Вот и выходит, что в борьбе с зеленым, перевес счета в его пользу. Ну, да ладно, будем считать что мы зеленому специально фору даем!

Я тоже думал, что не смогу курить бросить, и сам написал что есть одно лишь средство, это гильотина, и читал книгу просто ради любопытства. А потом поразился какой я был дурак что раньше не прочел эту книжицу.
Так что, если есть интерес дам ссылку, или, на мыло могу выложить.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

46

mikesh

Re:

AndreyZ пишет:

По существу вопроса - я так понимаю, что в последней нарисованной Вами схеме (U-образная трубка с двумя шариками и пружиной в нижней точке) нужно применять жидкость вместо шариков; при дальнейшем рассмотрении процессов в такой трубке с жидкостью выясняется, что если ее раскрутить вокруг вертикальной оси симметрии, то можно добиться разрыва "столба" жидкости; далее, управлять перемещением столба можно изменяя частоту вращения этой конструкции; более того, можно подобрать тактие размеры трубки и начальную частоту вращения, что процессы колебания жидкости и вращения всей конструкции будут самоподдерживающимся?

Думаю сделать примитивный стенд, сначала просто для изучения толкательного эффекта.
Две трубки пластико-алюминиевые на легком диске, выгнутые желаемым образом, с мембранами из резины на концах, в середине тройник, в который из СО2 баланчика резко вдуваем порцию газа.
Смотрим как дергается.
Для меня тупого пока не все очевидно в том, как лучше форму организовать, а потому заказывать стенд в "твердом" железе" раньше времени не хочу, чтобы много раз не переделывать.

А так, чего бы ей не само поддерживаться, если раскрученная трубка не хуже микрогэс в своей центарльной области. Нужно бы только прикинуть критические обороты, с которых идет запуск от радиуса.

AndreyZ

Re:

mikesh пишет:

Две трубки пластико-алюминиевые на легком диске, выгнутые желаемым образом, с мембранами из резины на концах,

О, это мысль очень своевременная, а то я уж собирался сваркой заниматься.

mikesh

Re:

AndreyZ пишет:

О, это мысль очень своевременная,

Так, ушел в хозработы по обеспечению дома водой. Андрей, если соберешь простейший стенд до меня, пожалуйста напиши его эффективность как стенда и последующие выводы. Я на неделю аут
А тут похоже без модерирования и занятого хозяина форума наступает мягкое зафлуживание.

gravio

Re:

mikesh пишет:

А тут похоже без модерирования и занятого хозяина форума наступает мягкое зафлуживание
Ну,нашли модератора!Пока абсолютно не вижу флуда(правда - толком не догоняю что ж это такое).А вода дома - нужна более чем ГД.
Это - точно.
Видимо до осени,занятость у всех будет...

AndreyZ

Re:

mikesh пишет:

Андрей, если соберешь простейший стенд до меня, пожалуйста напиши его эффективность как стенда и последующие выводы.

Постораюсь успеть до осени! Я сам уже разорвался на "тысячу маленьких медвежат".
Следуя последним наставлениям Владимира Ивановича стенд будет представлять собой обыкновенный кусок пластиковой трубы, заполненный жидкостью(водой) Столб воды будет подперт с двух сторон фторпластовыми поршнями с кольцевыми манжетами -уплотнениями от тормозной системы автомобиля. Ход поршней будет ограничен(чтоб они не вылетели из трубки).
Пластиковая труба будет вращаться на оси.

gravio

Re:

AndreyZ пишет:

Пластиковая труба будет вращаться на оси.
Ну если крутить то будет.Вращаться.Если - крутить...Откуда энергия ожидается?

AndreyZ

Re:

gravio пишет:

Ну если крутить то будет.Вращаться.Если - крутить...Откуда энергия ожидается?

В центре пластиковой трубки герметичный ввод, через который в полость трубки входит высоковольтный кабель, подключенный к смонтированному в центре трубки электроду(второй электрод - поверхность жидкости). Питание высоковольтного кабеля будет с помощью скользящего контакта, смонтироваенного на валу. Возбуждая(периодически) тихий разряд в образовавшейся при вращении каверне , добиваемся вакуумирования внутренней полости трубы, и, таким образом, циклического перемещения столбов воды от центра вращающейся трубы к ее концам.

mikesh

Re:

Ага, еще можно тащить за собой надутое скоростью параплановое крыло :) га-га-га.Вот все и будут думать, что параплан летит :) не то чтобы я не мыслил о высоком, но у меня очень простые насущные вопросы, хозяйство, туда-сюда... а найти приключения на голову - это и без летания успееться.

Faresey

Re:

Мужики,применить всегда можно-например поставить на машину и снизить вес конструкции.Главное сделать:),а засунуть куда всегда найдем:)))

mikesh

Re:

ну вот и я про тоже.
Кстати, 2Андрей, кто-то говорил про патент двигателя на базе центробежного насоса, не нашелся материал?
У меня вот есть еще непонятка на тему того, как именно создается разрыв в центральной части трубки. Т.е. это следствие раскручивания (тогда более высокие требования к оборотам на старт) или это электролиз (или испарение). Тогда можно стартовать с очень низких оборотов и свеча будет использовать только для конденсации (или сжигания гремучки).
И опять же, что предпочесть - испарение или электролиз.
В общем надо делать стенд, он получается достаточно простой, можно сказать подходит для гаражного изготовления. А там разберемся.

AndreyZ

Re:

mikesh пишет:

Кстати, 2Андрей, кто-то говорил про патент двигателя на базе центробежного насоса, не нашелся материал?

Ищу, совсем недавно видел.

AndreyZ

Re:

AndreyZ пишет:

Кстати, 2Андрей, кто-то говорил про патент двигателя на базе центробежного насоса, не нашелся материал?

Вот, нашел! - по ссылке:
http://www.ntpo.com/invention/invention2/32.shtml

FEME

Re:

AndreyZ пишет:

Вот, нашел! - по ссылке:
http://www.ntpo.com/invention/invention2/32.shtml

Вообще то Андрей, я бы рекомендовал поосторожнее, отождествлять Юткина с Дудиком (В. Дудышевым).

Он то собственно эффект-Юткина начал лепить куда попало, именно после длительной моей с ним переписки. Собственно я обратил его внимание на Юткина.
Не каких заслуг себе я не приписываю, просто, повторюсь, внимательно фильтруйте фантазии Дудышева и нормальные реальные ЭГЭ (электрогидравлические эффекты) по Юткину.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

45

AndreyZ

Re:

mikesh пишет:

В общем надо делать стенд, он получается достаточно простой, можно сказать подходит для гаражного изготовления. А там разберемся.

Да, стенд нужен - однозначно, вот только все-таки оптимальная конструкция готового ГД будет немного другой... более похожей на Клемма с Шаубергом, т.е вместо трубок должен быть сосуд сложной формы, с двойными стенками и спиральными лопатками-каналами, плоский торец которого закрыт мембраной.
В общем мысль должна созреть, оформится; а стенд с шариками или дисками нужно будет все-таки сделать своими очумелыми ручками.

mikesh

Re:

Я тут подумал, что про мячи и поршни с запаяной трубкой - это совсем не то, о чем говорил Владимир Иванович. Он говорил о том, что концы сообщаются с атмосферой через мембрану. Т.е. возвратное давление есть, но оно не возрастает по всему ходу мембраны, а остается постоянным. в случае камеры мяча, либо повышенного давления за поршнем, получим изьыточное давление и эффективность очевидно упадет (?)
Так что если поршень,то сообщающияся другой камерой (концом трубки с атмосферой и легкий-узкий. Либо мембрана действительно резиновая.
Где берут прорезиненую ткань (если говорить о построении стендового образца) пока не понял, буду изучать вопрос.

AndreyZ

Re:

mikesh пишет:

Я тут подумал, что про мячи и поршни с запаяной трубкой - это совсем не то, о чем говорил Владимир Иванович. Он говорил о том, что концы сообщаются с атмосферой через мембрану. Т.е. возвратное давление есть, но оно не возрастает по всему ходу мембраны, а остается постоянным. в случае камеры мяча, либо повышенного давления за поршнем, получим изьыточное давление и эффективность очевидно упадет (?)

Просто должна возрасти рабочая частота цикловmikesh пишет:
Где берут прорезиненую ткань (если говорить о построении стендового образца) пока не понял, буду изучать вопрос.

Стоит, наверное обратить внимание на мембраны привода пневмотормозов КАМАЗа - МАЗа.

Pluq

Re:

Стоит, наверное обратить внимание на мембраны привода пневмотормозов КАМАЗа - МАЗа.

Есть ещё один вариант,на Ситроенах старых моделей с гидропневматической подвеской в верхней части амортизационной стойки имеется сменный шар,разделённый каучуковой диафрагмой.Давление держит приличное,выполняет функции амортизатора и пружины.
В своё время я их переделывал чтобы можно было дозаправлять,рабочее давление примерно 50 атмосфер,заправлял углекислотой. Проходное сечение тоже приличное.не помню точно какое примерно D 30-40 мм.На разборках этого добра должно быть немало.

mikesh

Re:

ну видимо трубку Андрей имел ввиду изогнутую форму трубок.
А я все же попробую для начала более простую конструкцию, для изучения влияния формы трубок на получаемы импульс. попробую вместо разрыва жидкости скоростным вращением вдувать в ответвление в виде тройника по середине конструкции сжатый воздух. Через неплотное соединение. Имульс будет отбрасывать жидкость к концам, а резина мембран - возвращать обратно. Таким образом посмотрю на один такт работы системы.
Материалы: тройник волопроводный для металлопластиковыъ труб. Игрушка для взрослых - пистолет вневматический (от балончиков СО2 работающий) в качестве дозатора газа, трубки металлопластиковые, резина и хомуты для организации мембранн на концах.
Диск старого проигрывателя грампластинок в качестве плоской свободно вращающейся основы для стенда. Материалы сложил в кучку :) собрать пока не успел.

Storkman

Re:

Не надо ничего вдувать! (Хотя, если Вам хочется поскорее убедиться в нерабоспособности идеи... :)

Мысли вероятностью

11

mikesh

Re:

Storkman пишет:

Не надо ничего вдувать! (Хотя, если Вам хочется поскорее убедиться в нерабоспособности идеи... :)

Что я собираюсь проверять на своем стенде - простите, Вы видно не поняли, а потому я как-нибудь сам разберусь надо мне что-то вдувать или нет.
Странно, но вроде только что, Вы убеждали всех, что физику позабыли, а тут такое уверенное заявление. Это с целью перенести активность с маятника теперь в эту ветку?

Впрочем Вы правы, стенд, с учетом последних постов Владимира Ивановича будет несколько другим, расширенной версии.

Storkman

Re:

Удачи всем нам! (Я новый маятник пилю - из чугунка :)

Ищи цель достойную внутреннего максимума и не верь никому, кто скажет что такой цели в этой жизни нет.

13

FEME

Re:

У меня вопрос на засыпку. Просто наверное раньше незачем было такое просчитывать.

Есть ампула с водой а внутри этой ампулы еще одна маленькая ампула но с воздухом.
Так вот вопрос, насколько будет отличаться плавучесть ампулы (силы чтобы ампулу с воздухом затопить в воде), если ампула в покое и только гравитация Земли действует, и если вращать ампулы до, например, 10G?

Есть ли какая формула, а лучше коэффициент для пересчета?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

51

Storkman

Re:

В десять раз больше - Архимеда же не отменишь (...равен ВЕСУ вытесненной жидкости).

Ищи цель достойную внутреннего максимума и не верь никому, кто скажет что такой цели в этой жизни нет.

14

AndreyZ

Re:

FEME пишет:

Так вот вопрос, насколько будет отличаться плавучесть ампулы (силы чтобы ампулу с воздухом затопить в воде), если ампула в покое и только гравитация Земли действует, и если вращать ампулы до, например, 10G?

Ответ прост - если тело плавает в жидкости при 1G, то оно будет плавать и при 10G, и при 100G, причем "ватерлиния" останется неизменной; лиш бы "ампула" не развалилась под собственным весом.

FEME

Re:

Меня вообще то больше интересует, как должна изменяться сила на потопление тела при изменение .

А на счет вывода о неизменности ватерлинии, странно? И мне думается, что не столь прост может быть ответ.
Если к примеру в ампуле, в той что плавает, не газ, а вакуум. Что тогда сказал бы высоко-учтивый Архимед?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

52

AndreyZ

Re:

FEME пишет:

А на счет вывода о неизменности ватерлинии, странно? И мне думается, что не столь прост может быть ответ.
Если к примеру в ампуле, в той что плавает, не газ, а вакуум. Что тогда сказал бы высоко-учтивый Архимед?

Широко разрабатывалась тема жидкостных компенсаторов перегрузок при больших ускорениях - там все ответы.

rezoner

Re:

AndreyZ верно сказал про неизменность ватерлинии. Что касается силы потопления, то эта сила равна весу вытесненной воды. Вес воды равен массе, умноженной на g. Отсюда следует, что при g1=10*g для потопления ампулы потребуется силы в 10раз больше.

FEME

Re:

Т.о. если ампула будет затоплена, то и сила всплытия прямо-пропорциональна множителю на g?!

Я то хочу это понять, что бы привязать эффект к конкретной теме. Причем тут жидкостные компенсаторы перегрузок? Я не под воду не на ракету не собираюсь :-)

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

53

gravio

Re:

FEME пишет:

Я не под воду не на ракету не собираюсь :-)
Жаль!!
Я и под воду и на тарелку - собираюсь...И обязательно с Вами...
Как человека крутит - без никотина...Ломка ....

mikesh

Re:

FEME, Ну и дальше то что? Можно еще воду посолить :) тоже повлияет... Никогда не ощущали разницу при купании в разных морях?
Дальше какие полезные выводы Вы из этого хотели в тему сделать? Простите, туплю.

FEME

Re:

mikesh пишет:

FEME, Ну и дальше то что? Можно еще воду посолить :) тоже повлияет... Никогда не ощущали разницу при купании в разных морях?

Ну так в этом и вопрос. А ответ, что ватерлиния неизменна. А как же ареометр при разной плотности электролита?
Или же, подсолить и увеличивать плотность за счет g, это разные вещи?
А вы все, что всё элементарно..

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

53

AndreyZ

Re:

FEME пишет:

Или же, подсолить и увеличивать плотность за счет g, это разные вещи?

Да, вес и плотность это разные вещи. Потому-то массу и считают в Ньютонах, а вес а килограммах; разницу чувствуете? Ньютоны в любой системе таковыми и останутся, а килограммы изменятся в зависимости от ускорения.

rezoner

Re:

"Потому-то массу и считают в Ньютонах, а вес а килограммах; разницу чувствуете? Ньютоны в любой системе таковыми и останутся, а килограммы изменятся в зависимости от ускорения."

AndreyZ, не вводите в заблуждение народ. А то и правда поверит, что масса в н, а вес в кг. :)

FEME

Re:

Я пока что не в тему, а себе в голову выводы делаю. Так сказать, прорисовываю образ будущей картины.
Я всегда склонен считать, что я нечего не (вернее не все) знаю (в том числе и при работе с высоким напряжением).
Потому лучше услышать или подтверждение, или мысль, или знание, от других.
А черновик в следующим. Если руками можно на тренажере махать, то и манипулировать телами с разной плотностью тоже можно. Как и что, пока что, повторюсь, только размазанные мазки образа.
Но, сны бывает есть для прояснения образов. И тот, который ты не ждешь, а он приходит а голову (цензура).

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

53

FEME

Re:

Меня уже ввели в заблуждение.

Если при изменении плотности меняется ватерлиния, то почему при ускорении нет?
Я бы понял, что если ускорять воду и масло одновременно то и там и там плотность тел (или, иным языком, их кинетическая энергия) пропорционально растет. Но, ведь я не зря предложил считать что ампула (ареометр) являются оболочкой, а в полости технический вакуум.
Или же тогда нужно учитывать только кинетическую энергию оболочки, из расчета объема вытесняемого всем внешним объемом ампулы??? Наверное тогда так.. Иначе не выходит. Но свободы конструкторских маневров мы имеем, путем такого приема.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

53

rezoner

Re:

"Если при изменении плотности меняется ватерлиния, то почему при ускорении нет?"

При изменении ускорения (g) меняется и вес воды, и вес плавающего тела одинаково.
А при изменении плотности воды (соленая) её вес меняется, а вес плавающего тела не меняется.

FEME

Re:

У вакуума в ампуле как вес меняется?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

53

rezoner

Re:

Ну если считать, что ампула ничего не весит, то ватерлиния будет в самой нижней точке. Всегда.

gravio

Re:

FEME пишет:

У вакуума в ампуле как вес меняется?
Если ампула условно - несжимаема,то прислушайтесь к Андрею.Он абсолютно прав хотя Ваши условия задачи двусмыслены и плохо сформулированы.
Силы Архимеда,не зависят от ГЛУБИНЫ погружения и гравитационной напряженности.
На Луне, - ареометр работает ТОЧНО также как и на Земле.
Проверено.

FEME

Re:

gravio пишет:

Как человека крутит - без никотина...Ломка ....

Смейтесь-смейтесь. Я не чуть не жалею об таком своем поступке. Привычка скоро уйдет, и останутся сплошные плюсу. Уже чувствую себя на несколько лет помолодевшим. Дальше, думаю, будет и больше.
Вчера специально три литра крепкого пива употребил, так сказать, провокация воли. Нечего, оказалось, есть конечно подсознательное желание закурить, но оно мало, просто привычка еще осталась. А похмельный синдром, кстати, намного легче, чем когда курил.
Так что не тешьте себя обманом, что бросивший курить что то теряет, а присоединяетесь!
Бросая пить, да, теряешь многое, сам годами бывало не пил знаю это. А курить.. единственное на горшке подымить. И что, ради этого стоит здоровье, за свои же деньги, губить?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

54

gravio

Re:

FEME пишет:

сам годами бывало не пил знаю
Эка,батенька Вас угораздило на такой срок завязывать...
Ну а если серьезно -сам подумываю бросать курить...Баб то все одно уже бросил...

rezoner

Re:

Гравио пишет:

силы Архимеда,не зависят от ГЛУБИНЫ погружения и гравитационной напряженности.
На Луне, - ареометр работает ТОЧНО также как и на Земле.
Проверено.

Ну-ну.
Cловарь по естественным наукам. Глоссарий.ру:
Закон Архимеда.
Закон Архимеда - физический закон, определяющий силу Архимеда:

На тело, на погруженное в жидкость (газ), действует выталкивающая сила:
- численно равная весу жидкости (газа), вытесненной этим телом;

Т.о. сила Арх. зависит от веса жидкости, а вес зависит от гравитации.
Ну а ареометр погружается в жидкость до ватерлинии, а положение ватерлинии от гравитации не зависит. Тут Вы правы.

AndreyZ

Re:

rezoner пишет:

Ну-ну.
Cловарь по естественным наукам. Глоссарий.ру:

Имелось в виду - полностью погруженное тело. Для неполностью погруженного тела закон Архимеда имеет границы применения(зависят от плотности и сжимаемости субстанции над жидкостью)

Вот что значит интернет-образование; по легенде Архимед изучал именно объем вытесненной жидкости, а с вытесненным объемом уже делайте что хотите.

gravio

Re:

rezoner пишет:

Тут Вы правы.

спасибо.Особенно за тут...
...подскажите - а где я был - неправ - там?
Ну просто интересно.

rezoner

Re:

Гравио пишет:

...подскажите - а где я был - неправ - там?
Ну просто интересно.

Маэстро, в этой фразе "силы Архимеда,не зависят от ГЛУБИНЫ погружения и [b]гравитационной напряженности[/b]."
первая часть (силы Арх. не зависят от глубины погружения) - истина, а вторая часть (силы Архимеда,не зависят от ...гравитационной напряженности) - НЕистина.

gravio

Re:

rezoner пишет:

(силы Архимеда,не зависят от ...гравитационной напряженности) - НЕистина.

Хм..
Вы предлагаете мне поверить что ареометр засунутый в пробирку с молоком,и помещенный в обычную колхозную центрифугу - будет дефилировать ВДОЛЬ РАДИУСА - при изменении оборотов?
Это - неправда...При полном разделении жира и воды он займет свое РОДНОЕ МЕСТО - при ЛЮБЫХ оборотах...
...речь шла о ареометре (поплавок),но при изменении гравитационной напряженности (локальной)часть поплавка возможно и попадет в зону ИНЫХ скоростей...
Повторяю -опыт амеров на Луне - подтвердил неоспоримость Архимеда.
Так что НАПРЯЖЕННОСТЬ поля - не влияет на глубину погружения поплавка с грузом.
Вы это легко можете проверить поместив обычную поплавочную снасть рыбака в ведро с водою и крутануть по любой траектории.
Хотелось бы знать откуда Ваши сомнения?

rezoner

Re:

Ув. Гравио. А как связаны силы Архимеда с положением ватерлинии?
Сила Архимеда это всего лишь вес вытесненной воды Fa=m*g0. Ватерлиния показывает, что вес ареометра равен весу воды, объемом равной той части объема ареометра, которая ниже ватерлинии. При изменении гравитации (g1=k*g0) меняется как вес ареометра, так и вес вытесненной воды в одинаковой пропорции k, поэтому
при изменении гравитации сила Архимеда МЕНЯЕТСЯ, но всегда равна ИЗМЕНЯЮЩЕМУСЯ весу ареометра при неизменном положении ватерлинии (в предполжении, что вода не сжимается).
С уважением, rezoner.

gravio

Re:

rezoner пишет:

при изменении гравитации сила Архимеда МЕНЯЕТСЯ,
Настойчивость,если это не упрямство,конечно приветствуется даже здесь,на этом маленьком островке альтернативщиков.Но не настолько же...
Надеюсь Вы правильно применяете слово гравитация,а посему не станем определять термины,а проведем с Вами несложный опыт.В трехлитровую банку (на наших широтах)заливаем 2литра воды,закладываем ареометр,и везем эту банку на ЭКВАТОР.Разумеется за Ваш счет.Если показания ареометра (в условиях МЕНЬШЕЙ силы тяготения)-ИЗМЕНЯТСЯ я оплачиваю дорогу туда и обратно,и вдобавок,ЛИЧНО установлю Вашим родственникам в деревне МикроГЭС.Если ареометр покажет ТУ ЖЕ плотность жидкости,что и в нашем прекрасном Таганроге,- Вы пишите следующее:"...извините,- сморозил..."-и мы останемся при своих интересах.
Это более практично чем изменять массу Земли или расстояние до Солнца.
Вы также можете и промолчать.Здесь все нормально ориентированные люди.

rezoner

Re:

Надеюсь Вы правильно применяете слово гравитация,а посему не станем определять термины,а проведем с Вами несложный опыт.В трехлитровую банку (на наших широтах)заливаем 2литра воды,закладываем ареометр,и везем эту банку на ЭКВАТОР.Разумеется за Ваш счет.Если показания ареометра (в условиях МЕНЬШЕЙ силы тяготения)-ИЗМЕНЯТСЯ я оплачиваю дорогу туда и обратно,и вдобавок,ЛИЧНО установлю Вашим родственникам в деревне МикроГЭС.Если ареометр покажет ТУ ЖЕ плотность жидкости,что и в нашем прекрасном Таганроге,- Вы пишите следующее:"...извините,- сморозил..."

Ув.Гравио. Под гравитацией я понимаю физический фактор, определяемый как g - ускорение свободного падения в поле гравитации. И я полностью с Вами согласен в том, что погружение ареометра не зависит от ускорения g.
Но я хочу отстоять тезис, что СИЛА Архимеда прямопропорциональна g, поскольку сила А.- это ВЕС вытесненой жидкости.
Вес - это сила F, с которой поле гравитации воздействует на массу: F=m*g.
Масса равна ПЛОТНОСТИ, умноженной на объем.

gravio

Re:

rezoner пишет:

что СИЛА Архимеда прямопропорциональна g, поскольку сила А.- это ВЕС вытесненой жидкости.
Славная картинка - если ПРЯМОПРОПОРЦИОНАЛЬНО тогда чтож Вас заставило встать в позу?Силы Архимеда не могут возникнуть без сил тяготения СООТВЕТСТВУЮЩИХ гравитационной напряженности поля.Изменения ДАННОЙ напряженности ничего НЕ МЕНЯЕТ в законе Архимеда.
предполагаю что ФИЗИЧЕСКАЯ картина сил Архимеда Вам все же до конца и не ясна...

rezoner

Re:

Гравио пишет:

Силы Архимеда не могут возникнуть без сил тяготения СООТВЕТСТВУЮЩИХ гравитационной напряженности поля.Изменения ДАННОЙ напряженности ничего НЕ МЕНЯЕТ в законе Архимеда.

Так ведь то, о чем я говорю не противоречит закону Архимеда.
Вес жидкости меняется при изменении гравитации? - Меняется!
Вес плавающего тела меняется при изменении гравитации? - Меняется!
Плотность жидкости (масса единицы объема) меняется при изменении гравитации (считаем что жидкость не сжимаема)? - Не меняется!
В законе Архимеда ничего не меняется, а СИЛА Архимеда - меняется.

gravio

Re:

rezoner пишет:

Вес жидкости меняется при изменении гравитации? - Меняется!
Вес плавающего тела меняется при изменении гравитации? - Меняется
ОТНОСИТЕЛЬНО привычнго нам земного тяготения - изменятся...Беда в том что Вы не увидите этих изменений.Они у Вас в голове есть пока ЗНАЕТЕ что где то там,на далекой от Вас Земле существует иная напряженность гравитационного поля...Не более...
Поотстаивайте Вашу точку зрения ...не со мною.
Я как то устаю быстро,да и вообще...Повезите пож.указаную банку на экватор,если заметите какие ИЗМЕНЕНИЯ - звоните на сотовый...Заодно и развеетесь.

AndreyZ

Re:

rezoner пишет:

Вес - это сила F, с которой поле гравитации воздействует на массу: F=m*g

Т.е. по вашему количество материи пропорционально ускорению чтоль? - эт получается что в работающем сепараторе у нас 500 кг масла, а в остановленном - 2 кг? - ну просто мечта для завсклада.

rezoner

Re:

цитата:
Вес - это сила F, с которой поле гравитации воздействует на массу: F=m*g

Т.е. по вашему количество материи пропорционально ускорению чтоль? - эт получается что в работающем сепараторе у нас 500 кг масла, а в остановленном - 2 кг? - ну просто мечта для завсклада.

Похоже на то, что мы мыслим в разных плоскостях. :))

Андрей, ведь количество материи - это не "F", а "m".
"F" - это сила, с которой материя давит на весы под действием гравитации "g".

AndreyZ

Re:

Интересно, мы когда нибудь доползем до принципа ГД аппарата, который изображен на картинке вверху? Для чего там эти торчащие парами стержни?

mikesh

Re:

О, капитан есть! Запишите в команду.
В хорошей компании можно и слетать и поплавать. Тем более, что по сути аппарат с ГД двигателем получается универсальным с этой точки зрения....
У меня тоже ломка - наобщался с деревенскими бабушками, пока за молоком ездили.... я мирный уравновешенный человек, но такое желание по.... тех скотов, которые обворовали этих людей, расхитили еще 4-5 лет назад более менее живой колхоз. Ну почему на душу населения приходится столько скотов и остальные это терпят?
Ладно, пойду физическую нагрузку найду :)

gravio

Re:

mikesh пишет:

Ну почему на душу населения приходится столько скотов и остальные это терпят?
Вы абсолютно правы и свой человек по духу.Мы - вымираем...Дикий капитализм сделает свое дело, потому что наш менталитет точно не амерский.Но Творец не даст в обиду человечество...

mikesh

Re:

Ну я вот не пью :) и ничего не вижу потерянного. Все равно в любой выпившей компании я самый пьяный :)

FEME

Re:

AndreyZ пишет:

Эка,батенька Вас угораздило на такой срок завязывать...
Ну а если серьезно -сам подумываю бросать курить...Баб то все одно уже бросил...

mikesh пишет:

Ну я вот не пью :) и ничего не вижу потерянного. Все равно в любой выпившей компании я самый пьяный :)

Самообман! Пили бы (в меру, естественно), еще гвоздее гвоздей, были бы!

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

55

mikesh

Re:

Владимир Иванович, вот не выдержал, решил задать пару провокационных вопросов. (это в смысле относящихся к практическому конструктиву, а потому, пойму, если промолчите).
1. Во вращаемой трубке с водой, потому подходят мембраны на концах, потому что достаточно небольших по амплитуде, но частых пульсаций ?
2. Белая вакуумная резина (закрепленная герметично и жестко с торца), в качестве материала мембран для простенькой модельки пойдет? очевидно, что сильно ее не растянешь, а по надежности вроде должна хорошо работать :) не зря же ее средмаш и прочие аналогичные конторы применяли. Или обеспечить большую амплиту пульсаций?
Я тут по работе за компом засиделся, хочется ручки размять "игрушкой" :)

gravio

Re:

mikesh пишет:

не зря же ее средмаш и прочие аналогичные конторы применяли
аналогичные конторы и применяют ХН-18 и простите ртуть...
размеры минимальные,температуры большие,пробой - при малом токе....Но Вам то зачем городить всякую беду себе на голову?
Ведь не зря я МикроГЭС создавал для КРЕСТЬЯН...
Ну люди такие есть которые от земли живут...

mikesh

Re:

Ну ртуть - это слишком. По крайней мере в наше время. Лет так ндцать назад я бы может и посчитал, что при хорошем оборудовании и правильном обращении - приемлимо.
А беду себе на голову - да ну ее, я аккуратно.... У меня шило в одном месте наверное ....
Поэтому до состояния крестьянина пока не дошел. Мотаюсь от края до края ныне урезанной, но все равно необъятной нашей... а когда и на месте сижу, всякую фигню думаю.
Вот Андрей думает, как правильно трубу в сарай зарыть, а я как приключений найти.
Да ладно. Поживем, увидим, что выйдет....
труба для меня на этом этапе - капиталлоемкое очень изделие. А пока деньги аккамулироваться будут - поиграюсь, посмотрю.

gravio

Re:

mikesh пишет:

всякую фигню думаю
Ёмко сказано.
Это тоже мое любимое занятие...

AndreyZ

Re:

mikesh пишет:

Вот Андрей думает, как правильно трубу в сарай зарыть, а я как приключений найти.

Спокойно, спокойно, это я про микроГЭС так себе планирую, а про ГД у меня совсем наполеоновские планы.
В отличие от многих тут, я уже был знаком с т.с. около-самолетными проблеммами; во первых это навигация, которая уже оч. легко решается с помощью GPS; далее - жизнеобеспечение(очистка, фильтрация воздуха, удаление углекислоты, стабилизация давления, осушение), регулировка температуры; автоматические системы управления; и т.д..

gravio

Re:

Ну ...успокоили.

mikesh

Re:

AndreyZ пишет:

а про ГД у меня совсем наполеоновские планы.

:) да я как-то и не сомневался... просто у тебя сейчас есть возможность ставить гэс, и это быстрее(я так понял), а меня завалили всякой хренью, вроде дооформления документов на вторую часть земли. Хорошо если до нового года расползется все.

mikesh

Re:

AndreyZ пишет:

В отличие от многих тут, я уже был знаком с т.с. около-самолетными проблеммами; во первых это навигация, которая уже оч. легко решается с помощью GPS; далее - жизнеобеспечение(очистка, фильтрация воздуха, удаление углекислоты, стабилизация давления, осушение), регулировка температуры; автоматические системы управления; и т.д..

Мне вот рассказывали, что у новых "Су", из-за изменяемого вектора тяги, пилот удержать машину ручкой не может, нужно всегда вмешательство автоматики, поскольку все "нестабильно" очень.
А автоматика в таких системах берется на "аналоговых" принципах, даже когда в цифре, поскольку полноценное моделирование в цифре просто не возможно, слишком все быстро происходит. Приходится применять различные нейронные структуры, которые могут найти решение"по аналогии" сразу и единственно правильное.

Но только все это сложно и имхо не скоро.
Работающий гд вполне можно применить и в деревенско-крестьянском масштабе. Хотя бы к соседке за молоком :) ни навигации, ни осушения не надо.
Вот дождик прошел, я думаю, перееду я завтра ручей или пойду за лопатой-тачкой-щебнем :)

AndreyZ

Re:

mikesh пишет:

Мне вот рассказывали, что у новых "Су", из-за изменяемого вектора тяги, пилот удержать машину ручкой не может, нужно всегда вмешательство автоматики, поскольку все "нестабильно" очень.

Проблемы начинаются после одного Маха - пилот не всегда успевает. А на дозвуковых скоростях можно и ручками.

mikesh

Re:

AndreyZ пишет:

Проблемы начинаются после одного Маха - пилот не всегда успевает. А на дозвуковых скоростях можно и ручками.

Человек, который рассказывал, как раз занимается проблематикой систем управления, правда не в военной сфере. Он утверждал, что как раз на сверхмалых скоростях аппарат и становится нестабилен и постоянно подкручивается-подруливается хитрой автоматикой. Хитрой - поскольку цифрой модель быстро не построишь - параметров много.
Чисто аналоговая система - видимо слишком примитивна.
Ну да ладно, это я так к слову вспомнил. Процессами реального времени приходилось заниматься в компьютерной сфере, хотя не много.

AndreyZ

Re:

mikesh пишет:

Ну ртуть - это слишком. По крайней мере в наше время. Лет так ндцать назад я бы может и посчитал, что при хорошем оборудовании и правильном обращении - приемлимо.

И чего боятся ее все как огня? - толи дело в прошлом веке - заворот кишогк лечили ею(а так-же многие другие болячки) и ничего, не боялись; пары - да, опасны, а так - металл как металл; вон баллоны с кислородом и ацителеном куда как опаснее, а ничего, используют. Нужно Т.Б. соблюдать, и будет счастье.

mikesh

Re:

А ХН-18 - это я так понимаю, хром-никелевая сталь марки 18?
Сами же сказали - в черном железе :) Я вот и думаю в нем..., а так можно хн... Это проще, чем 12 метров простой железной трубы вертикально. По крайней мере пока.
Вот с насущными (кушающими мои финансы) делами разберусь, тогда можно будет и 12 метров трубы... с Вашей помощью.

gravio

Re:

mikesh пишет:

А ХН-18 - это я так понимаю, хром-никелевая сталь марки 18?
Сами же сказали - в черном железе :
А Вы вроде как про конторы всякие слово молвили...Или Вы устали так основательно?
Вот у них(в средмашах) ТОЧНО нет черного железа в конструкции...Потому как нержавейку нельзя с ним...Плохие они соседи...

mikesh

Re:

Да не, бояться абсолютно нечего, только времена странные - узнают про ртуть, еще скажут, что для подготовки теракта.

FEME

Re:

Владимир Иванович. Вот!?....................
Вы, прикиньте::::: такой вариант судьбы. Вам не приходится распечатывать пачку яда, и, причем каждый БОЖИЙ день. Остается, воздух-вода-спирт!
Согласитесь, куда приятнее, . воздух-вода-спирт!
Идиот ведь-только, спирт-ЭТИЛОВЫЙ, ядом назовет.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

55

gravio

Re:

FEME пишет:

Идиот ведь-только, спирт-ЭТИЛОВЫЙ, ядом назовет

Надеюсь,речь идет все же не о самогонах?
...очень принеприятнейшая штуковина.РФ основательно подсела на него - в производственных масштабах...
А говорят - амеры задумали угробить Россию...
Враки!

AndreyZ

Re:

FEME пишет:

Идиот ведь-только, спирт-ЭТИЛОВЫЙ, ядом назовет.

Все есть яд, все есть лекарство. В отношении спиртосодержащих жидкостей наиболее опасным есть психологическое воздействие "безвредности" "умеренного" употребления алкоголя, т.к. граница этой "умеренности" очень размыта, и определить ее молодому и растущему организму намного сложнее чем стать неизлечимо зависимым наркоманом - алкоголиком.

П.с. Я совершенно не возражаю против того, чтоб алкоголь выписывали в качестве лекарства при определенных заболеваниях и продавали в аптеке строго по рецепту при соответствующей стоимости и качестве.

AndreyZ

Re:

rezoner пишет:

Ув. Гравио. А как связаны силы Архимеда с положением ватерлинии?

Вы говорите об одном и том -же только разными словами. Чтоб перестать путать друг друга, нужно уяснить, что физика оперирует массой в Ньютонах, а вес - это Ньютоны, деленные на ускорение (для ускорения свободного падения земли - получаются килограммы). Поэтому принципиально Гравио прав на все сто - если силу Архимеда измерять в Ньютонах, то она не будет зависить от ускорения. Здесь скорее недостатки школьного образования, когда мы меряем как на базаре - в килограммах, и как-бы подразумеваем, что масса - одно из фундаментальных св-в материи изменяется в зависимости от того, куда мы ее пнем.

gravio

Re:

AndreyZ пишет:

Поэтому принципиально Гравио прав на все сто - если силу Архимеда измерять в Ньютонах,
Да хоть в удавках...Здесь подлость от математики которую привнесли математики с хорошими намерениями...Здесь упрямство,возможно и гения,кто ж спорит...Но точно что если в тождество внести по единице(изменения гравитации в нашем случае - если я правильно понял)то тождество(ватерлиния простите..)тождеством так и останется...изменение Уровеня напряженности НЕ МЕНЯЕТ ПОЛОЖЕНИЕ АРЕОМЕТРА.
вот о чем речь...
Человек то утверждает что Архимед работает только на Земле...

gravio

Re:

AndreyZ пишет:

Вы говорите об одном и том -же только разными словами. Чтоб перестать путать друг друга, нужно уяснить, что физика оперирует массой в Ньютонах, а вес - это Ньютоны, деленные на ускорение (для ускорения свободного падения земли - получаются килограммы). Поэтому принципиально Гравио прав на все сто - если силу Архимеда измерять в Ньютонах, то она не будет зависить от ускорения. Здесь скорее недостатки школьного образования, когда мы меряем как на базаре - в килограммах, и как-бы подразумеваем, что масса - одно из фундаментальных св-в материи изменяется в зависимости от того, куда мы ее пнем.
Далеко не так!
Мы говорим о РАЗНЫХ вещах.Хороший мальчик - математик доказываетс плохому дяде-механику,что надо ОТБРОСИТЬ сторону РЕАЛЬНУЮ КАРТИНУ и перейти к УСЛОВНОСТЯМ,которые хотя и облегчают жизнь(математикам),но НИКАКОГО отношения к самой жизни не имеют...
Приводя формулу по которой можно вычислить всплывную СИЛУ,хороший мальчик не знает что Архимед НИКОГДА этой формулы не знал,не предвидел,и уж тем более - не пользовался.Он был - хороший механик.И закон его в вольном переводе с древне-студенческого гласит не более чем следующее "...тело прётся (можно - лезет)из воды,с СИЛОЙ - впихнутой туды...)Именно этот закон Архимеда и утверждает,что ТЕЛУ - наплевать какая там напряженность силового поля...Но хороший мальчик (приведя выписки из "Физических величин" школьного курса),пытается втюхать плохому дяде-механику свои ДОГОВОРЕННОСТИ и УСЛОВНОСТИ которыми описываются процессы при необходимости вести РАСЧЕТ т.е.- язык символьной математики.Заменив реально существующее на грешной Земле ТЕЛО условностями типа ВЕС (приплетая зачем-то сюда и плотность)хороший мальчик напрочь потерял нить рассуждений оставаясь на уровне ФОРМАЛЬНОЙ логики.Закон Архимеда,извращен, неумышленно перевран,(приспособлен)к мат.аппарату,количественно верен,а ВЫВОДЫ (в таком случае) - разные...Вплоть до тех которые хороший мальчик и сделал...А суть - закона Архимеда - проста как соседка по даче:абсолютно по барабану какая там нынче гравитация за окном - большая или маленькая,- ибо ТЕЛО возвращается из воды с СИЛОЮ (дальше по тексту) и ему (телу)наплевать на ИЗМЕНЕНИЕ уровня напряженности гравитационного поля ОНО(тело)будет всеодно переться из воды с СИЛОЮ впёртой туды...
Именно поэтому я и готов построить МикроГЭС для родителей хорошего мальчика БЕСПЛАТНО,если поплавок отреагирует на колебания гравитационного поля.Хороший мальчик - не по злому умыслу,но уходит в сторону.
Раскодировать его до уровня понимания что ВЕСа,МЕТРА,(ярда,сажени,фута,кабельтов,) СЕКУНДЫ,ПЛОТНОСТИ,и прочих ФИЗИЧЕСКИХ величин (регулярно вносимых и изменяемых РАН в информационные бюллетени для специалистов) в ПРИРОДЕ не существует как ФИЗИЧЕСКОЙ субстанции...Есть эти маленькие условности которые СПЕЦИАЛИСТ и воспринимает как УСЛОВНОСТИ а человек со стороны,воспринимает как ОБЬЕКТИВНУЮ РЕАЛЬНОСТЬ....в школах думают что об этом расскажут в ВУЗе а в Вузе надеются что об этом рассказали в школе...В результате,грамотный хороший мальчик походя обижает плохого дядю-механика,ссылаясь на то что он не сам это придумал,и РАСКОДИРОВАТЬСЯ не желает...Далее с его стороны вполне может ожидаться и попытка создания вечного двигателя,(при такой подмене понятий - это прогнозируется точно),ну и неизбежное разочарование сначала в механике а потом и в жизни.Вот поэтому я и жду - когда хороший мальчик поедет на экватор.Если он действительно хороший - он поедет...Ну а если нет,попрошу его перейти во флудилку,и там будем изощряться в мозгоблудии...

rezoner

Re:

Ув. Гравио. Я согласен на 100% с Вашей формулировкой

<"...тело прётся (можно - лезет)из воды,с СИЛОЙ - впихнутой туды>.
И никогда не опровергал это.
Но Ваша формула противоречит Вашему же утверждению:
<Силы Архимеда,не зависят от : гравитационной напряженности>
. Потому что для <впихивания> поплавка в речку где-нибудь под Москвой и в банку с водой, которая вращается в центрифуге с ускорением 10g потребуются силы, отличающиеся точно в 10 раз.
Не берусь судить о том, знал ли Архимед формулу Архимеда, но формула Ньютона F=m*g работает по сей день без забастовок.

gravio

Re:

rezoner пишет:

Потому что для <впихивания> поплавка в речку где-нибудь под Москвой и в банку с водой, которая вращается в центрифуге с ускорением 10g потребуются силы, отличающиеся точно в 10 раз.
отличается от ЧЕГО? то точных цен на дрова на Сириусе?Коль засунули речку в центрифугу - ОТТУДА и думайте... Простите за резкость, я предлагаю впредь не обсуждать знания друг друга,
а обсуждать задачи и доказательства.
(Тем более, что обо мне Вы, уже сказали все, что хотели.)

gravio

Re:

rezoner пишет:

На этом форуме истину знает только Gravio. :)
А у кого другое мнение, тому во флудилку. Айда туды, Fema.
Ну каконец-то пробило!
Обижаться конечно надо,но Вы - поверхностны...подтверждение тому - Ваше приглашение во флудилку ДРУГОГО товарища - Фему...У нас их - двое...
Это - мелочь,но именно из мелочей и сложена вся картина мироздания.

rezoner

Re:

Ды я не обижаюсь. Вижу, что Вы любитель подкалывать собеседников и провоцировать на спор.
А о чем я с Вами спорил? Ваши взгляды на закон Архимеда совпадают с моими :))

FEME, извини, я уже исправил.

gravio

Re:

rezoner пишет:

что Вы любитель подкалывать собеседников и провоцировать на спор
ну да.Причем только тогда,когда собеседник УКАЗЫВАЕТ на якобы ошибки...Они есть и будут.И у меня - в первую очередь,так как пытаюсь донести то что сказано было очень давно.
Так давно что уже все и забыли...А если учесть что даже библия у нас на русском не издана,то и подавно - ну откуда нам знать то что Европа знает давно.
Вот рубит ВВП второе окно в Европу,и славно.Прорубит,пойдет инфа,подружимся с людьми,поставим вновь во главу угла МОРАЛЬ, а не золотого Тельца,и все наладится.Вот жаль что нас не будет.Но будут МикроГЭС.Это радует.Ну а если есть земля и энергия то современному челу,кроме бабы ничего и ненадо будет.Даже если А.Б.Чубайс вложит свои бабки в реконструкцию РАО ЕЭС...

pivma

Re:

"Это - мелочь,но именно из мелочей и сложена вся картина мироздания".
Хорошая мысль, иногда этой мелочи нехватает для понятия главного.

gravio

Re:

FEME пишет:

Но я так и не понял, где нужно сил больше на потопление поплавка затратить, на Земле или на Луне?
Здравствуйте!
И Вы батенька решили внести свою лепту в дело издевательства на Gravio ?Ну тогда прошу запомнить:...на экваторе - меньше чем на полюсах Земли,на Луне - меньше чем на Земле...В раскрученом ведре с водою МЕНЬШЕ (НАД ГОЛОВОЮ) и БОЛЬШЕ - ВНИЗУ...
Ну если это вы действительно сами не поняли...(во что я не верю)...
Теперь об алкоголе,- не царское это дело...Пусть принимают обездоленые чтобы скрасить свое существование.А вот курить надо бросать.я даже задумываться стал надо этою бедою...

FEME

Re:

То gravio

Ниже озвученное Вами, не шутка?

gravio пишет:
Потому что это действо,описаное Вами - действительно ПРИМЕНЯЕТСЯ,но не в таком примитивном виде.
Воду крутить не надо.Сосуд - да.Причем оба конца сосуда,соединены через мембрану с атмосферой.Частота циклов - практически неограничена.Габариты - приемлемы даже для мопеда.Мощность при этом - (сравнительная) как у Сузуки на 6 литров...И все - в ЧЕРНОМ металле.Ось вращения (вал двигателя,он же и вал генератора,он же и вал ГД)- одна.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

72

gravio

Re:

FEME пишет:

Ниже озвученное Вами, не шутка?
Не шутка.Головная боль теперь наверное...
Только жидкость здесь - ТОЧНО не вода.

FEME

Re:

gravio пишет:

Не шутка.Головная боль теперь наверное...
Только жидкость здесь - ТОЧНО не вода.

Нет головной боли, просто много у меня вариантов построенных на умозрительных выводах. Но ведь по классике этого не может быть. А я кто такой есть? Мелочь. Коль ТОКАМАК лучшие умы сделать не могут.
Мне крайне важен просто факт как тот, что Земля все же вертится.
Вы подтвердили факт работоспособности. Ранее подтвердили мою догадку что режим импульсный. Остальное семечки. Это не значит, что есть готовое устройство в чертежах. Но есть укрепление веры! Это важнее.
По жидкости понял. Металлы.
Да и делать такое не собираюсь, пока что, во всяком случае.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

72

gravio

Re:

FEME пишет:

Нет головной боли, просто много у меня вариантов построенных на умозрительных выводах. Но ведь по классике этого не может быть.

К счастью ВСЕ по классике,все по Исааку,и ничего нового нет.
Все давно расписано древними.
Или Вы думаете Творец дал жизнь а как жить не предусмотрел?
Так что не стоит ничего выдумывать.
Все как и записано в учебниках.Только вот читать надо - включаясь.А не так как делает большинство.

FEME

Re:

gravio пишет:

К счастью ВСЕ по классике,все по Исааку,и ничего нового нет.
Все давно расписано древними.
Или Вы думаете Творец дал жизнь а как жить не предусмотрел?
Так что не стоит ничего выдумывать.
Все как и записано в учебниках.Только вот читать надо - включаясь.А не так как делает большинство.

Увы, есть две классики, всеобщее образование, что эффекты то может и есть, но вот без топлива работы нет. Есть и классическое решение французской академии, чтобы запретить и помышлять о таком. В РАН понятно, заявите, тут же всем стадом дружно затопчут.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

72

gravio

Re:

FEME пишет:

В РАН понятно, заявите,
В РАНе все давно складируется..У меня вот уже 25 лет лежат в ФОНДЕ исследовательском две монографии.Ждут своего времени.Ничего страшного нет.А вот насчет решения от 37 года ГСКНТ СССР об отказе в рассмотрении заявок на вечные двигатели - я согласен,есть недоработки.Надо было не только изобретателя гнать в три шеи,но и его педагогов,воспитавших такого гения...
Странно Вы как то рассуждаете...Считаю - абсолютно правильно поступили французы,и наши орлы.Потому что вечного двигателя быть не может в принципе.Механика этого не позволяет.
Если нет энергии в системе - ну где ее возьмешь...

mikesh

Re:

gravio пишет:

Только жидкость здесь - ТОЧНО не вода.

Ну и разница только в энергоемкости? Или я чего не понимаю? на воде также должно работать, но размерчик побольше, мощность поменьше. Или я чего не понимаю?

gravio

Re:

mikesh пишет:

энергоемкости
ЭНЕРГОЕМКОСТЬ - это ВООБЩЕ чего?
Назовите хоть из какой оперы,к чему относится (в Вашем контексте нет указаний по этому поводу) и что Вы все же имели ввиду под этим нехилым термином.Возможн Вы думали о ЭНЕРГОНАСЫЩЕННОСТИ Вашего будущего прибора?
Если это так то не просто отличается.Например ртуть нельзя НАЛИТЬ В ОБЫЧНОЕ ведро доверху.Развалится потому что,а вот воду - можно...
Если Вы вспомните что в обычное ведро помещается 130 кг ртути,то поймете почему.
Ну и возможно пригодится Вам при подсчете ПРОЕКТНОЙ вашего опреснителя...
Вот если бы вопрос был задан конкретно,и пронумерован,- больше было бы пользы всем.Например тому кто этот вопрос еще не задал...

mikesh

Re:

Сорри, я не пью :) от этого видимо и хуже ... в смысле пишу хуже пьяного, читать надо сначла что отправляю... вторые сутки перегружен делами, пишу всякую чушь.
Да, энергонасыщенности конечно.
Опреснители строит ФЕМЕ, я не строю (пока).
ну хорошо gravio пишет:

Если это так то не просто отличается.Например ртуть нельзя НАЛИТЬ В ОБЫЧНОЕ ведро доверху.Развалится потому что,а вот воду - можно...

соответственно вместо нескольких сот лошадей в "мопедном" конструктиве будет раз в 20 меньше. Для хозяйства сгодится.
Я не вижу принципальных причин, почему работать на воде не может, или я чего не усматриваю?
Сами же говорили, что хоть шприц с грузом повесь.

Конструктив со ртутью - требует промышленного изготовления. Что в переводе означает, что ровным счетом ничего не меняется, изготавливается как и все "по знакомым", но поскольку ртуть к продаже частным лицам запрещена, то возникает целый ряд юридических нюансов. И повышенные требования к безопасности конструкции.
Такое можно делать только под четким руководством (по документации) либо сначала делать гораздо более безопасный водяной конструктив.
Я не прав?

gravio

Re:

mikesh пишет:

Опреснители строит ФЕМЕ, я не строю (пока).
Ну это пока.
Владимир выложил технико-экономическое обоснование по опреснителям.Возможно,и перейдем на оные.
По сути.На воде слепить МИНИ не удастся.Более или менее компактный - можно.Работоспособный.Но не более.
Подбор рабочего тела - штука серьезная.Стрельнув из рогатки камушком массой в 1грамм,можно наповал уложить воробья.И попробуйте сделать тоже самое точно ТАКОЙ же массой но из ПЕНОПЛАСТА...В конце концов Вы придете к к тому что РЕЗИНКУ на рогатке нужно будет увеличивать не в разы,- в ДЕСЯТКИ раз...Для этого и применяется теория подобия.
На воде если делать Ваш агрегат то - большой.

mikesh

Re:

gravio пишет:

Ну это пока.
Владимир выложил технико-экономическое обоснование по опреснителям.Возможно,и перейдем на оные.

Ну у меня море далеко :) Хотя друзья живут Геленджик-Туапсе, но там родниковые ручьи в горах, на свои нужды хватает.
gravio пишет:
По сути.На воде слепить МИНИ не удастся.Более или менее компактный - можно.Работоспособный.Но не более.
Подбор рабочего тела - штука серьезная.

Ну хорошо.
Меня с точки зрения более-менее компактности интересует:
1. более менее компактный для привода движка 2-4 Квт. или 7. Видится, что хоть вода и сильно легче, конструктив должен получиться вполне способным быть соизмеримового с движком размера?
2. Что мешает часть рабочего тела внутри трубки заменить на болванку металическую, а от воды взять только пульсацию в средней зоне? Там правда возникает вопрос, хватит ли энергии у воды, чтобы эту болванку качнуть к центру.
3. вариант с металлом я не исключаю, но не представляя тонкостей изготовления не могу сделать такой стенд, с водой все проще. Она не ядовитая к примеру, не требует такой осторожности в обращении.
Поэтому тут если только Вы объявите возможность двигаться в этом направлении по вашей документации (или с вашим производством). Либо если я перейду от работоспособной модели на воде к следующему шагу.
Пока для меня это направление как отдых-развлечение. Заказал вот поиграться маленький стендик для воды. Правда не сделали пока...
Это же интересно - пощупать эффекты своими руками. Читать можно сто раз...
4. кроме ртути есть лекоплавкие сплавы, которые менее токсичны и более доступны (Вуда, Розе), правда это усложняет температурный режим, поскольку нужно сначала добиться плавления (60-90 градусов), но это относительно низкая и легкодостижимая температура. Другое дело, не ясно как эти сплавы ведут себя в паровой фазе..... Боюсь не подойдут.

gravio

Re:

1.Очень даже да.Если применить асинхронный движок (фланцевый -двигатель вверх)то получится моя первая установка.Почему асинхронник узнаете в следующем ответе.
2.Все так.На болванке нарезаются пазы под уплотнения с обоих концов.Бронза БРАЖн.У вакуума сил немеряно.Хватит ли сил у АСИНХРОННОГО двигателя (при запуске..)Это надо продумать.
3.Не ставьте мне условий.Переходите куда хотите.МикрГЭС поступает в массы - только ВОДОСТОЛБОВОГО типа.Иных планов пока нет.А поиграться - дело нужное...(когда дел нет...)
4.Есть.Самый доступный на основе свинца,-применяется в типографиях в ЛИНОТИПАХ.
от этого откажитесь сразу- загубите идею на корню и хату спалите...

FEME

Re:

1. Если имеем колесо в центре колеса подшипник качения, с достаточно большим отверстием под вал. Но вал представляет из себя ось на которой в центре эксцентрик, большего диаметра чем вал. Именно на этот эксцентрик и насаживается подшипник колеса.
2. Теперь сам вопрос. Если мы вращаем этот вал то колесо будет ли тоже вращаться т.е. вслед за эксцентриком, или же может не вращаться, наверное, правильно выразится, сильно отставать от вращения эксцентрика?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

73

gravio

Re:

FEME пишет:

Именно на этот эксцентрик и насаживается подшипник колеса

1. Если подшипник качения НАСАЖЕН на эксцентрик,(хотя бы ходовой посадкой) то ВРАЩАТЬ колесо за ВАЛ через ПОДШИПНИК дело не только глупое но и гиблое,- КРУТЯЩИЙ момент подшипник не передает...
2.И колесо и Вал Вы можете вращать в любую сторону.Кинематика разорвана.(сопротивлением пренебрегаем)Эти два тела САМОСТОЯТЕЛЬНЫЕ личности.Но это - мое мнение.Ваше мнение возможно иное.
Возможно также,я просто не понял Вас.
Хотелось бы чтобы кто помог нам...

FEME

Re:

gravio пишет:

И колесо и Вал Вы можете вращать в любую сторону.Кинематика разорвана.(сопротивлением пренебрегаем)Эти два тела САМОСТОЯТЕЛЬНЫЕ личности.Но это - мое мнение.Ваше мнение возможно иное.
Возможно также,я просто не понял Вас.

По качению да, разорваны. Но по обратно-поступательным движениям то нет.
Это как обруч вращать, но талия тонкая обруч большой.
Колесо утрированно, пусть диск, шестью радиусами больше внешней обоймы подшипника.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

73

gravio

Re:

FEME пишет:

По качению да, разорваны. Но по обратно-поступательным движениям то нет.
Это ж по обратно-каким таким движениям вы напрягаете Ваше колесо и меня?
Вы ж написали - если мы вращаем Вал...Ну и вращайте.Колесо (если пренебречь трением) не сделает ни одного оборота.Подшипник не передает КРУТЯЩИЙ момент.Откуда тут еще взялось - возвратно-поступательное?Самм же написали ясно ПОДШИПНИК КОЛЕСА НАСАЖЕН НА ЭКСЦЕНТРИК.
Для приличия написали хотя бы следующее : кулачок эксцентрика обкатываеся по внутренней цилиндрической образующей ПОДШИПНИКА...(видимо колесо останется висеть на том что обычно при детях не произносят)
Ну ни хрена не понятно...
Про эфир у Вас лучше получалось.

FEME

Re:

gravio пишет:

Про эфир у Вас лучше получалось.

Да ладно тогда.
Хотел опыт провести, но уже два месяца мне две детали делают. А воображаемо как то сложно представить. Закрываем вопрос.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

73

gravio

Re:

FEME пишет:

А воображаемо как то сложно представить
Это точно.Вот как подойте к спиралям.Так и сели...
Голова должна не менее трех лет работать со спиралями чтобы научится думать КАК пробное тело на спирали...
Давайте пока на прямых тренироваться...А заказ - в РФ это норма.К этому надо привыкнуть.

FEME

Re:

gravio пишет:

Возможн Вы думали о ЭНЕРГОНАСЫЩЕННОСТИ Вашего будущего прибора?
Если это так то не просто отличается.Например ртуть нельзя НАЛИТЬ В ОБЫЧНОЕ ведро доверху.Развалится потому что,а вот воду - можно...
Если Вы вспомните что в обычное ведро помещается 130 кг ртути,то поймете почему.

1. Можно ли при использовании воды, ее удельный вес (сравнимо со ртутью), хоть в какой то мере, компенсировать количеством оборотов (не 1-5тысяч рабочие, со ртутью, а 10-30 тысяч, с водой)?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

74

gravio

Re:

Это абсурдно...
Маховик обычного лодочного мотора диаметром 240 мм - разрывается уже при 6000.
И это без ДВИЖУЩИХСЯ внутри масс.Не пытайтесь изобретать велосипед.Возьмите книжку Гулиа,(парнишка с детства крутил маховики) - он там дает вполне реальную картину работы маховиков.
Нельзя.Нельзя и нельзя.
Сплошной маховик - более 300мм - уже беда.А если учесть что ни опыта,ни материалов,- НЕВОЗМОЖНО.

mikesh

Re:

Владимир Иванович :)
1. я не ставил никаких условий, ну что Вы в самом деле :) я просто описал ситуацию как вижу и свои вопросы.
Вы в корне правы, для меня та же микрогэс приоритетна. Я всячески думаю, как ее постройку ускорить. Тоесть думаю и над транспортом для доставки и над финансами, хочу до зимы успеть. Мне больше нравиться получать таким образом тепло в дом, чем деревья на дрова пилить. (прошлую зиму я продержался на сухостое и валежнике, но подчистил от того и друго примыкающий к дому лес).

2. По поводу сплавов - я собственно так и думал :) хотя дом уж точно не спалю :) мне хватает места, чтобы ставить эксперименты вне жилого помещения. В перспективе под это будет лаборатория построена и оснащена. К тому же у сплава "вуда" температура плавления 65-68, очень тяжело таким что-то спалить это "тепло", даже не кипяток, но сложно и не привлекает.

3. То что планов нет - жалко. Хотя несколькими сообщениями выше Вы сами озвучивали, что дальнейшее развитие темы методом заказа у Вас техдокументации и там же написали, что готовы сделать таковую под любые задачи. Ну да ладно, как я уже писал, я изучаю то, что мне интересно. В свободное время, коего к сожалению (свободного) мало. Бытовые нужды - другое. Поэтому, раз на ту же микрогэс есть документация и возможность ее гарантированно работающего простого изготовления, то на это планируется другое время (не то что на хобби).

4. По поводу асинихронника - до конца не понял, хотя его удобнее всего (не на стенд для изучения, на рабочий образец).

Спасибо за ответы.
кстати
5. заявку на микрогэс присылать на ящик на gmail.com или в личку форума?

Гор

Re:

День добрый!
Очень интересный форум получается. Вот только я ну никак не могу взять в толк чтой-то собственно ГРАВИТАЦИЯ? Может кто попробует объяснить. Я не прикалываюсь а действительно интересно. От понимания этого можно четче представлять и классификацию ГД, и принцип работы. "Падающая вода" это гравитация, а вращающаяся в вертикальной плоскости или горизонтальной? А безопорным движением помоему может быть только вращательное. А все остальные виды движения могут быть только относительными к чему то и поэтому всегда опорными на что то.

gravio

Re:

Гор пишет:

Вот только я ну никак не могу взять в толк чтой-то собственно ГРАВИТАЦИЯ? Может кто попробует объяснить. Я не прикалываюсь а действительно интересно
Это внутреннее свойство материи взаимно притягиваться.Любой реально существующей материи.Ну а дальше - все по Ньютону.Вот только находясь на одном из таких тел (Земля) мы с Вами можем обнаружить ТОЛЬКО движение ПРОБНОГО тела(камня) поднятого над поверхностью.Что бы обнаружить и движение Земли (в сторону камня) нам надо уже сменить систему отсчета.
Слегка добавлю.(Надеюсь, вопрос задал человек с серьезными взглядами на физику).
Силы Всемирного тяготения - ВНУТРЕНЕЕ свойство вещества.Любого.Оставим в покое сингулярность(я не приверженец теории Большого взрыва)и будем говорить о том что есть.Есть Ваш вопрос - ЧТО ЭТО ТАКОЕ.
отвечаю:это,- три известных природных явления,ЭЛЕКТРОСТАТИЧЕСКОЕ,МАГНИТНОЕ,И ГРАВИТАЦИОННОЕ - ,проявляющиеся ОДНОВРЕМЕННО.
Там где есть электризация,есть намагничевание,есть и гравитация.Три - в одном.Указаная выше троица не может проявляться поочередно,или в некомплекте.Во всех мыслимых и немыслимых реально существующих пробных телах,- (на Земле или далеких от нас звезд).Силы которые мы можем "увидеть"(через пробное тело),- всегда ПЕРПЕНДИКУЛЯРЫ между собою и при этом гравитация ВСЕГДА направлена к центру материального тела(в нашем случае - Земли).Именно поэтому механике от Gravio доступна "дешифровка"гравитации доступным языком,- они все известны.Электрическое поле Земли направлено с востока на запад.Магнитное,- с севера на юг.Гравитация - к центру Земли.Взглянем на Солнечную систему(можно и наш Млечный путь - это наша галактика в разрезе(вид - изнутри)...Мы везде увидим - плоскости...Заметим,- НЕ шаровое скопление планет.Почему диск(и)?
Наша звезда - это центр,куда и направлена гравитация.Электрическое и магнитные поля каждой планеты ПРИ ДВИЖЕНИИ создают ЭЛЕКТРОМАГНИТНУЮ составляющую которая и "строит"планеты в плоскости..Или Галактики.Или Вселенную.
Мат.анализ всего сказанного прост.Доступен.Убедителен.
Больше не ищите гравитацию.Она всегда с нами.

Гор

Re:

Спасибо gravio за серьезный ответ!
Если честно, то говорить хотелось именно серьезно.
Я тоже не сторонник "Большого взрыва" но все сильнее склоняюсь к теории "Большого вращения". Поэтому приветствую работы Фоминского, надеясь, что он тоже, по примеру сэра Исака, придет к философскому обобщению. Хотя многое лежит действительно на поверхности...
Извиняюсь придется прерваться (поздние гости)
С Уважением.

gravio

Re:

Гор пишет:

Поэтому приветствую работы Фоминского, надеясь, что он тоже, по примеру сэра Исака, придет к философскому обобщению.

Здравствуйте.
Стыдно признаться,но работ указанного Вами господина вроде как и не припомню...Скорее всего они мне знакомы,но сейчас столько течений в среде ниспровергателей классики,что даже и читать не хочется.Подскажите основную идею его мировосприятия.
И еще.
Вы пришли к правильному выводу относительно принципа движителя.Такое - не случайно...
Если интересны конкретные типы реальных движителей на уровне ПРИМЕНЕНИЯ - не стесняйтесь...
Это не значит что я выложу здесь чертежи универсального движителя для транспортных средств,но принципиальные схемы - будут рассмотрены (при наличии интереса).Речь,- не о космических тяговых системах(РФ еще не созрела до понимания что век реАКТИВНОГО движения окончился),а о прозе жизни:лодочный мотор,который можно бросить в любом месте лодки и она приходит в движение,и к примеру,- мотор-движитель для парапланеристов.Разумеется все это без открыто вращающихся масс(винтов).Это наиболее приемлемый путь ввода новых технологий.

mikesh

Re:

gravio пишет:

но принципиальные схемы - будут рассмотрены (при наличии интереса).Речь,- не о космических тяговых системах(РФ еще не созрела до понимания что век реАКТИВНОГО движения окончился),а о прозе жизни:лодочный мотор,который можно бросить в любом месте лодки и она приходит в движение,и к примеру,- мотор-движитель для парапланеристов.Разумеется все это без открыто вращающихся масс(винтов).Это наиболее приемлемый путь ввода новых технологий.

Ну так я писал, что наличие интереса (В том числе к принципиальным схемам) есть.

gravio

Re:

Гор пишет:

А безопорным движением помоему может быть только вращательное. А все остальные виды движения могут быть только относительными к чему то и поэтому всегда опорными на что то.
Здравствуйте.
Если это вопрос,- то все ВЕРНО.
Если это - утверждение,то я абсолютно с Вами солидарен.
В старых учебниках по теормехе,еще можно найти ПОЛНОЕ подтверждение тому, что любое поступательное движение можно разложить на два разнонаправленых вращательных.Практическая реализация Ваших взглядов на движители не представляет тех.трудностей.
Кстати,древние тоже могли бы изготовить подобный движитель.Современные нанотехнологии здесь по барабану.Надо было просто иметь - Ваше виденье процессов.
С уважением.

gravio

Re:

Гор пишет:

День добрый!
Очень интересный форум получается. Вот только я ну никак не могу взять в толк чтой-то собственно ГРАВИТАЦИЯ? Может кто попробует объяснить. Я не прикалываюсь а действительно интересно.

Возможно этого - хватит.
Bceмipнoe тяготѣнiе и земная тяжесть.
Прежде чѣмъ приступить къ этимъ поискам, удѣлимъ минуту вниманiя тѣмъ невидимымъ цѣпямъ, которыя приковываютъ насъ къ земному шару, - познакомимся поближе съ дѣйствiемъ силы всемiрнаго тяготѣнiя. Вѣдь съ нею-то и предстоитъ, главнымъ образомъ, имѣть дѣло будущимъ плавателямъ мiрового океана.
Всемiрное тяготѣнiя ни на мгновенiе не перестаетъ проявляться вездѣ и всюду, на каждомъ шагу, въ великомъ и въ маломъ. Каждыя двѣ частицы любого вещества притягиваютъ другъ друга, - и никогда, ни при какихъ условiяхъ это взаимное притяженiе не прекращается: оно лишь ослабляется на разстоянiи, но не уничтожается отъ времени.

Какъ же велика эта сила взаимнаго притяженiя тѣлъ? Она можетъ быть и невообразимо ничтожна, и чудовищно могущественна, - въ зависимости отъ размѣровъ притягивающихся массъ и отъ ихъ Притяженiе
двухъ людей
взаимнаго разстоянiя. Два взрослыхъ человѣка, отстоящiе на сажень одинъ отъ другого, взаимно притягиваются съ силою всего лишь миллиграмма. Столь ничтожная сила, равная мельчайшей песчинки, ничѣмъ, конечно, не можетъ обнаружиться въ условiяхъ обыденной жизни. Она не достаточна даже для того, чтобы разорвать паутинную нить; а вѣдь чтобы сдвинуть человека съ мѣста, нужно преодолеть тренiе его подошвъ о полъ; для груза въ 4-5 пудовъ сила тренiя достигаетъ 5-ти фунтовъ, т. е. въ 200 миллiоновъ разъ больше, чѣмъ упомянутая сила взаимнаго притяженiя двухъ человѣческихъ тѣлъ. Удивительно ли, что въ житейскихъ условiяхъ мы не замѣчаемъ на Землѣ взаимнаго тяготенiя предметовъ? *).

*) Помимо тренiя, есть и другiя причины, препятствующая взаимному сближенiя малыхъ тѣлъ. - См. прибавленiе 1-ое, въ концѣ книги (стр. 83).

Но если бы тренiя не было, если бы два человѣческихъ существа висѣли безъ опоры въ пустомъ пространствѣ и ничто не мешало проявляться ихъ взаимному притяженiю, - то какiя бы чувства ни питали эти люди другъ къ другу, они непреодолимо влеклись бы одинъ къ другому силою всемiрнаго тяготѣнiя. Правда, скорость этого непроизвольнаго сближения подъ дѣйствием столь ничтожной силы, была бы мала до смѣшного. Въ теченiе перваго часа каждое тѣло перемѣстилось бы навстрѣчу другому всего на 3/4 дюйма. Въ продолженiе второго часа перемѣщенiе было бы немного значительнѣе, но въ общемъ до сближения обоихъ тѣлъ вплотную прошло бы не менѣе пяти часовъ. И все-таки, очутись эти двое людей гдѣ-нибудь въ мiровомъ пространствѣ (въ достаточномъ удаленiи отъ другихъ притягивающихъ тѣлъ), они могли бы образовать нѣчто въ родѣ темной минiатюрной двойной звѣзды: сообщивъ одному изъ тѣлъ ничтожный боковой толчокъ, мы заставили бы оба тѣла медленно обращаться вокругъ ихъ общаго центра тяжести, лѣниво проползая 1|10 дюйма въ минуту и заканчивая полный оборотъ въ двое сутокъ. Законъ всемiрнаго тяготѣнiя.

Точки изображаютъ единицы массы; линiи - единицы притяженiя.
1 ед. притягиваетъ 1 ед. съ силою 1 ед.
2 ед. притягиваютъ 1 ед. съ силою 2 ед.
3 ед. притягиваютъ 2 ед. съ силою 6 ед. На двойномъ разстоянiи притяженiе уменьшается въ 4 раза, на 3-мъ - въ 9 разъ, и т. д., разсѣиваясь на большее пространство

Увеличьте притягивающiяся массы - и сила ихъ взаимнаго тяготѣнiя заметно возрастетъ. Провозглашенный Ньютономъ законъ всемiрнаго тяготѣнiя гласитъ, что <притяженiе тѣлъ увеличивается пропорцiонально произведенiю ихъ массъ и уменьшается пропорционально квадрату ихъ разстоянiя>. Можно вычислить, что два дредноута, вѣсомъ по 25.000 тоннъ каждый, плавая на разстоянiи цѣлой версты одинъ отъ Притяженiе
двухъ кораблей
другого, взаимно притягиваются съ силою въ 1 золотникъ. Это почти въ полмиллiона разъ больше упомянутой силы взаимнаго притяженiя двухъ человѣческихъ тѣлъ, но, разумѣется, еще слишкомъ недостаточно, чтобы преодолеть тренiе кораблей о воду и сблизить ихъ вплотную. Вѣдь именно для преодолѣнiя тренiя корабля о воду и предназначены могучiя пароходныя машины. Но и при отсутствiи тренiя оба дредноута силою взаимнаго притяженiя сблизились бы въ теченiе перваго часа всего только на одинъ миллиметръ.

Зато для такихъ огромныхъ массъ, какъ цѣлыя солнца и планеты, взаимное притяженiе даже на гигантскихъ разстоянiяхъ достигаетъ степеней, превосходящихъ всякое воображенiе.

Наша Земля, несмотря на неимовѣрную отдаленность отъ Солнца, удерживается на своей орбитѣ единственно лишь могучимъ взаимнымъ притяженiемъ этихъ обоихъ тѣлъ. Предположите на минуту, что солнечное притяженiе внезапно прекратилось, и земные инженеры задались цѣлью заменить невидимый цѣпи тяготенiя матерiальными связями, т. е. попросту желаютъ привязать земной шаръ къ Солнцу стальными канатами. Вы видѣли, конечно, тѣ свитые изъ проволоки канаты, на которыхъ висятъ наши лифты. Каждый изъ нихъ способенъ выдержать Притяженiе
мировъ
тяжесть свыше тысячи пудовъ. Знаете ли, сколько понадобилось бы такихъ канатовъ, чтобы заменить ими взаимное притяженiе Земли и Солнца? Цыфра съ пятнадцатью нулями ничего не скажетъ вашему воображенiю. Вы получите болѣе наглядное представленiе о могуществѣ этого притяженiя, если я скажу вамъ, что вся обращенная къ Солнцу поверхность земного шара была бы густо покрыта непроходимымъ лѣсомъ этихъ канатовъ, по тридцати на каждый квадратный аршинъ!

Вотъ какъ огромна та невидимая сила, которая притягиваетъ планеты къ Солнцу.

Но для межпланетныхъ полетовъ вовсе не понадобится разсѣкать эту связь мiровъ и сдвигать небесныя светила съ ихъ вѣковѣчныхъ путей. Будущему моряку вселенной придется считаться лишь съ притягательнымъ дѣйствiемъ планетъ на мелкiя тѣла, и прежде всего, конечно, съ напряженiемъ тяжести близъ земной поверхности: только оно и приковываетъ насъ къ нашей планетѣ.

Земная тяжесть интересуетъ насъ въ данный моментъ не потому, что она заставляетъ каждое лежащее или подвешенное земное тѣло давить на свою опору. Для насъ важнее то, что всѣмъ не имѣющимъ опоры тѣламъ она сообщаетъ движенiе <внизъ>, (т. е. къ центру Земли). Вопреки обычному мнѣнiю для всѣхъ тѣлъ - тяжелыхъ и легкихъ - скорость этого движенiя, въ пустомъ пространствѣ одинакова и по истеченiи первой секунды паденiя всегда равна 10 метрамъ*). По истеченiи второй секунды паденiя, къ уже имѣющейся скорости присоединяются еще 10 метровъ: скорость удваивается. Накопленiе скорости длится все время, пока совершается паденiе. Съ каждой секундой скорость паденiя возрастаетъ на одну и ту же величину - именно на 10 метровъ. Поэтому къ концу третьей секунды она уже равна 30 метрамъ, и т. д. Если же тѣло брошено снизу вверхъ, то скорость его взлета, наоборотъ, уменьшается каждую слѣдующую секунду на тѣ же 10 метровъ: по истеченiи 1-й секунды она уже на 10 метровъ меньше, чѣмъ первоначальная; къ концу 2-й - еще на 10 метровъ, т. е. уже на 20 метровъ, и т. д., пока не истощится вся первоначально сообщенная ему скорость, и тѣло не начнетъ падать внизъ. (Такъ происходить лишь до тѣхъ поръ, пока тѣло, поднимаясь вверхъ, не слишкомъ удаляется отъ земной поверхности; на большомъ разстоянiи отъ Земли напряжение тяжести замѣтно ослабѣваетъ, и тогда ежесекундно будетъ отниматься уже не 10 метровъ, а меньше).

*) Точнѣе - немного меньше: 9,81 метра.

Сухiя цифры, - но онѣ должны намъ многое пояснить.

Въ старину, говорятъ, къ ногѣ каторжника приковывали цѣпь съ тяжелой гирей, чтобы отяжелить его шагъ и сдѣлать неспособнымъ къ побѣгу. Всѣ Невидимыя
оковы тяжести
мы, жители Земли, незримо отягчены подобною же гирею, мѣшающей намъ вырваться изъ земного плѣна въ окружающiй просторъ вселенной. При малѣйшемъ усилiи подняться ввысь эта невидимая гиря даетъ себя чувствовать и влечетъ насъ внизъ съ возрастающей стремительностью. Быстрота наростанiя этой скорости паденiя - по 10 метровъ въ каждую секунду, - можетъ служить точною мѣрою напряженiя тяжести на земной поверхности и характеризуетъ отягчающее дѣйствiе той невидимой гири, которая держитъ насъ въ земномъ плѣну.

Какой путь проходить падающее тѣло въ
первую секунду паденiя на разныхъ планетахъ (въ пустотѣ)

Земля въ каждый моментъ, вслѣдствiе инерцiи, стремится двигаться по прямой линiи, касательной къ ея дѣйствительной орбитѣ, и только притяженiе Солнца заставляетъ ее уклоняться отъ касательной, чтобы следовать по криволинейному пути (Масштабъ не соблюденъ).

Всѣ, мечтающiе о полетахъ по безпредѣльному океану вселенной, - а кто изъ пытливыхъ людей не мечтаетъ о нихъ? - должны глубоко сожалеть о томъ, что человѣческому роду приходится жить какъ разъ на той планетѣ, которую мы именуемъ <Землей>. Ибо среди небесныхъ сестеръ земного шара лишь немногiя обладаютъ столь значительнымъ напряженiемъ тяжести, какъ именно наша планета. Взгляните на прилагаемую табличку, гдѣ напряженiе тяжести на разныхъ планетахъ солнечной системы дано по сравненiю съ напряженiемъ земной тяжести, которое принято за 1-цу: На Юпитерѣ
На Сатурнѣ
На Уранѣ |
Нептунѣ }
и Венерѣ | 2,6
1,2

около . . 0,9

На Марсѣ

На Меркурiи

На Лунѣ

На астероидѣ

Церерѣ
0,38
0,33
0,17

0,03

А рисунокъ стр. 8-й наглядно изображаетъ, какой путь прошло бы (въ первую секунду) свободно падающее тѣло на поверхности разныхъ планетъ.

Вы видите, что изъ всѣхъ планетъ нашей солнечной системы только на гигантахъ Юпитерѣ и Сатурнѣ напряженiе тяжести превосходитъ земное. На всѣхъ же остальныхъ планетахъ оно слабѣe. Если бы условiя тяжести были у насъ такiя, какъ на Марсѣ, на Лунѣ, а лучше - на одной изъ малыхъ планетокъ (астероiдовъ), то, пожалуй, теперь не пришлось бы писать книгъ въ родѣ этой, потому что люди давно уже путешествовали бы по мiровому пространству. При отсутствiи тяжести достаточно было бы просто оттолкнуться планеты, чтобы унестись по инерцiи съ неослабѣвающей скоростью и навѣки улетѣть въ необъятный простор вселенной...

Итакъ, вопросъ о возможности межпланетныхъ путешествiй, въ концѣ концовъ, сводится къ вопросу о том, какими способами мыслимо бороться съ силою земного притяженiя.

AndreyZ

Re:

кто уже изготовил простейший стенд?

Igor63

Re:

Предлагаю обсудить такой вариант исполнения ГД.

FEME

Re:

Кто сможет прокомментировать данное видео.

http://www.youtube.com/watch?v=4uLPMGrMohc

("самовращающиеся колеса", ротор с постоянным крутящим моментом сделал помощник профессора из США Scott F. Hall)

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

98

FEME

Re:

На современном гражданском языке.

http://epizodsspace.narod.ru/bibl/dorev-knigi/perelman/mp1915/oblsov.html

Я. И. ПЕРЕЛЬМАН
действ. член Русск. Астроном. Общества.

МЕЖПЛАНЕТНЫЯ ПУТЕШЕСТВИЯ

II. Bceмиpнoe тяготение и земная тяжесть.

Прежде чем приступить к этим поискам, уделим минуту внимания тем невидимым цепям, которыя приковывают нас к земному шару, - познакомимся поближе с действием силы всемирнаго тяготения. Ведь с нею-то и предстоит, главным образом, иметь дело будущим плавателям мирового океана.

Всемирное тяготения ни на мгновение не перестает проявляться везде и всюду, на каждом шагу, в великом и в малом. Каждыя две частицы любого вещества притягивают друг друга, - и никогда, ни при каких условиях это взаимное притяжение не прекращается: оно лишь ослабляется на разстоянии, но не уничтожается от времени.

Как же велика эта сила взаимнаго притяжения тел? Она может быть и невообразимо ничтожна, и чудовищно могущественна, - в зависимости от размеров притягивающихся масс и от их Притяжение
двух людей
взаимнаго разстояния. Два взрослых человека, отстоящие на сажень один от другого, взаимно притягиваются с силою всего лишь миллиграмма. Столь ничтожная сила, равная мельчайшей песчинки, ничем, конечно, не может обнаружиться в условиях обыденной жизни. Она не достаточна даже для того, чтобы разорвать паутинную нить; а ведь чтобы сдвинуть человека с места, нужно преодолеть трение его подошв о пол; для груза в 4-5 пудов сила трения достигает 5-ти фунтов, т. е. в 200 миллионов раз больше, чем упомянутая сила взаимнаго притяжения двух человеческих тел. Удивительно ли, что в житейских условиях мы не замечаем на Земле взаимнаго тяготения предметов? *).

*) Помимо трения, есть и другия причины, препятствующая взаимному сближения малых тел. - См. прибавление 1-ое, в конце книги (стр. 83).

Но если бы трения не было, если бы два человеческих существа висели без опоры в пустом пространстве и ничто не мешало проявляться их взаимному притяжению, - то какия бы чувства ни питали эти люди друг к другу, они непреодолимо влеклись бы один к другому силою всемирнаго тяготения. Правда, скорость этого непроизвольнаго сближения под действием столь ничтожной силы, была бы мала до смешного. В течение перваго часа каждое тело переместилось бы навстречу другому всего на 3/4 дюйма. В продолжение второго часа перемещение было бы немного значительнее, но в общем до сближения обоих тел вплотную прошло бы не менее пяти часов. И все-таки, очутись эти двое людей где-нибудь в мировом пространстве (в достаточном удалении от других притягивающих тел), они могли бы образовать нечто в роде темной миниатюрной двойной звезды: сообщив одному из тел ничтожный боковой толчок, мы заставили бы оба тела медленно обращаться вокруг их общаго центра тяжести, лениво проползая 1|10 дюйма в минуту и заканчивая полный оборот в двое суток. Закон всемирнаго тяготения.

Точки изображают единицы массы; линии - единицы притяжения.
1 ед. притягивает 1 ед. с силою 1 ед.
2 ед. притягивают 1 ед. с силою 2 ед.
3 ед. притягивают 2 ед. с силою 6 ед. На двойном разстоянии притяжение уменьшается в 4 раза, на 3-м - в 9 раз, и т. д., разсеиваясь на большее пространство

Увеличьте притягивающияся массы - и сила их взаимнаго тяготения заметно возрастет. Провозглашенный Ньютоном закон всемирнаго тяготения гласит, что <притяжение тел увеличивается пропорционально произведению их масс и уменьшается пропорционально квадрату их разстояния>. Можно вычислить, что два дредноута, весом по 25.000 тонн каждый, плавая на разстоянии целой версты один от Притяжение
двух кораблей
другого, взаимно притягиваются с силою в 1 золотник. Это почти в полмиллиона раз больше упомянутой силы взаимнаго притяжения двух человеческих тел, но, разумеется, еще слишком недостаточно, чтобы преодолеть трение кораблей о воду и сблизить их вплотную. Ведь именно для преодоления трения корабля о воду и предназначены могучия пароходныя машины. Но и при отсутствии трения оба дредноута силою взаимнаго притяжения сблизились бы в течение перваго часа всего только на один миллиметр.

Зато для таких огромных масс, как целыя солнца и планеты, взаимное притяжение даже на гигантских разстояниях достигает степеней, превосходящих всякое воображение.

Наша Земля, несмотря на неимоверную отдаленность от Солнца, удерживается на своей орбите единственно лишь могучим взаимным притяжением этих обоих тел. Предположите на минуту, что солнечное притяжение внезапно прекратилось, и земные инженеры задались целью заменить невидимый цепи тяготения материальными связями, т. е. попросту желают привязать земной шар к Солнцу стальными канатами. Вы видели, конечно, те свитые из проволоки канаты, на которых висят наши лифты. Каждый из них способен выдержать Притяжение
миров
тяжесть свыше тысячи пудов. Знаете ли, сколько понадобилось бы таких канатов, чтобы заменить ими взаимное притяжение Земли и Солнца? Цыфра с пятнадцатью нулями ничего не скажет вашему воображению. Вы получите более наглядное представление о могуществе этого притяжения, если я скажу вам, что вся обращенная к Солнцу поверхность земного шара была бы густо покрыта непроходимым лесом этих канатов, по тридцати на каждый квадратный аршин!

Вот как огромна та невидимая сила, которая притягивает планеты к Солнцу.

Но для межпланетных полетов вовсе не понадобится разсекать эту связь миров и сдвигать небесныя светила с их вековечных путей. Будущему моряку вселенной придется считаться лишь с притягательным действием планет на мелкия тела, и прежде всего, конечно, с напряжением тяжести близ земной поверхности: только оно и приковывает нас к нашей планете.

Земная тяжесть интересует нас в данный момент не потому, что она заставляет каждое лежащее или подвешенное земное тело давить на свою опору. Для нас важнее то, что всем не имеющим опоры телам она сообщает движение <вниз>, (т. е. к центру Земли). Вопреки обычному мнению для всех тел - тяжелых и легких - скорость этого движения, в пустом пространстве одинакова и по истечении первой секунды падения всегда равна 10 метрам*). По истечении второй секунды падения, к уже имеющейся скорости присоединяются еще 10 метров: скорость удваивается. Накопление скорости длится все время, пока совершается падение. С каждой секундой скорость падения возрастает на одну и ту же величину - именно на 10 метров. Поэтому к концу третьей секунды она уже равна 30 метрам, и т. д. Если же тело брошено снизу вверх, то скорость его взлета, наоборот, уменьшается каждую следующую секунду на те же 10 метров: по истечении 1-й секунды она уже на 10 метров меньше, чем первоначальная; к концу 2-й - еще на 10 метров, т. е. уже на 20 метров, и т. д., пока не истощится вся первоначально сообщенная ему скорость, и тело не начнет падать вниз. (Так происходить лишь до тех пор, пока тело, поднимаясь вверх, не слишком удаляется от земной поверхности; на большом разстоянии от Земли напряжение тяжести заметно ослабевает, и тогда ежесекундно будет отниматься уже не 10 метров, а меньше).

*) Точнее - немного меньше: 9,81 метра.

Сухия цифры, - но оне должны нам многое пояснить.

В старину, говорят, к ноге каторжника приковывали цепь с тяжелой гирей, чтобы отяжелить его шаг и сделать неспособным к побегу. Все Невидимыя
оковы тяжести
мы, жители Земли, незримо отягчены подобною же гирею, мешающей нам вырваться из земного плена в окружающий простор вселенной. При малейшем усилии подняться ввысь эта невидимая гиря дает себя чувствовать и влечет нас вниз с возрастающей стремительностью. Быстрота наростания этой скорости падения - по 10 метров в каждую секунду, - может служить точною мерою напряжения тяжести на земной поверхности и характеризует отягчающее действие той невидимой гири, которая держит нас в земном плену.

Какой путь проходить падающее тело в
первую секунду падения на разных планетах (в пустоте)

Земля в каждый момент, вследствие инерции, стремится двигаться по прямой линии, касательной к ея действительной орбите, и только притяжение Солнца заставляет ее уклоняться от касательной, чтобы следовать по криволинейному пути (Масштаб не соблюден).

Все, мечтающие о полетах по безпредельному океану вселенной, - а кто из пытливых людей не мечтает о них? - должны глубоко сожалеть о том, что человеческому роду приходится жить как раз на той планете, которую мы именуем <Землей>. Ибо среди небесных сестер земного шара лишь немногия обладают столь значительным напряжением тяжести, как именно наша планета. Взгляните на прилагаемую табличку, где напряжение тяжести на разных планетах солнечной системы дано по сравнению с напряжением земной тяжести, которое принято за 1-цу: На Юпитере
На Сатурне
На Уране |
Нептуне }
и Венере | 2,6
1,2

около . . 0,9

На Марсе

На Меркурии

На Луне

На астероиде

Церере
0,38
0,33
0,17

0,03

А рисунок стр. 8-й наглядно изображает, какой путь прошло бы (в первую секунду) свободно падающее тело на поверхности разных планет.

Вы видите, что из всех планет нашей солнечной системы только на гигантах Юпитере и Сатурне напряжение тяжести превосходит земное. На всех же остальных планетах оно слабеe. Если бы условия тяжести были у нас такия, как на Марсе, на Луне, а лучше - на одной из малых планеток (астероидов), то, пожалуй, теперь не пришлось бы писать книг в роде этой, потому что люди давно уже путешествовали бы по мировому пространству. При отсутствии тяжести достаточно было бы просто оттолкнуться планеты, чтобы унестись по инерции с неослабевающей скоростью и навеки улететь в необъятный простор вселенной...

Итак, вопрос о возможности межпланетных путешествий, в конце концов, сводится к вопросу о том, какими способами мыслимо бороться с силою земного притяжения.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

110

gravio

Re:

Спасибо Владимир!
Сообщи дедушке-пусть туда зайдет...мне кажется ему надо там быть.Это ж единомышленник.

FEME

Re:

gravio пишет:

Спасибо Владимир!
Сообщи дедушке-пусть туда зайдет...мне кажется ему надо там быть.Это ж единомышленник.

Так я ведь дал ссылку. А по надписи <вернёмся в библиотеку?> выход на страницу библиотеки, а далее на главную <вернёмся на старт?>.

Впрочем, вот они.

http://epizodsspace.narod.ru/bibl/biblioteka.htm

http://epizodsspace.narod.ru/index.html

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

110

AndreyZ

Re:

FEME Пост: 81868 От 02.Oct.2007 (12:01)
Я Владимир Иванович, не о ведах говорил, или иных письменах. А об изложении от автора (в его трактовке и понимании), абсолют пил знаю, другого пока понять не могу. Вы сами почитайте. А+В+С, и т.д. и т.п. Я за эти математические вариации символами говорил. Но поправился, возможно, просто еще не дошло до меня, не влился в полет мыслей от автора.

А Вы тоже, декларировать то декларируете, что есть идеи, есть реальные проекты. Но, тоже все, в общем, не хуже чем в Ведах.
За мотор для велосипеда говорили, но даже не намекнули, что это и с чем едят.

Gravio
Здравствуйте.
Так и я ж Вас не розгами...
Просто человек изложил свое виденье в надежде найти отклик.Но он изложил -..Это понянтно же надеюсью..
А откликаются - не выложившие ничего.Судьи так сказать...
Вам интересен движитель?(Скорее всего да.Потому как МОТОР у велосипеда все же - мускулы водителя велосипеда).
Мне абсолютно не жалко выложить здесь принципиальную схему РЕАЛЬНОГО движителя:
Возьмите отрезок стальной трубы диаметром 300мм и длиною 200мм.
Вложите в нее два бильярдных шара.
Закрутите их любым известным Вам способом.
Поднесите работающий лодочный мотор (винт воткнуть в трубу).Шарики вылетят но мотор тоже получит импульс.
Свяжите мотор с трубою.
теперь - будут вылетать ТОЛЬКО шарики...И у вас в наличии -реактивнй движитель.Вкладывайте шарики и вперед.
Вам надо чтобы шарики ОСТАВАЛИСЬ В СИСТЕМЕ?
..ВОЗЬМИТЕ вместо цилиндрической трубы - конусную, - шарики ВСЕГДА БУДУТ В ТРУБЕ...А тяговый импульс - на втулке винта..а вот на корпусе (трубе)оного не будет.Согласно - механике.(Ньютона).
Вас такое описание устроит?
Не хуже вед,(или как там их звать)
Но довольно ТОЧНО,- это самый простой и доступный движитель.Схема как Вы видите проста,но сколько в этой простоте знаний обычной механики.
Только не спрашивайте о углах,массах и пр.Важен -принцип.
А прицип прост.Бортовая масса остается в на борту.Тяговый кпд 100.
Опорная среда не нужна.Ставьте на велосипед,сани,лодку и крутите педали.
Потому как нет за нами СТРУИ которая как известно уносит не только массу,но и энергию.
Не уходите в космос.Нам не Земле дел еще много.(Надеюсь я исправился и вы не будете меня упрекать что я многое недоговариваю)?

пояснение:тяговый кпд,это (иначе),- ВЕСЬ бензин в вашем баке превращен в КОЛИЧЕСТВО ДВИЖЕНИЯ.Во всех иных случаях,это далеко не так.Разумееется с учетом кпд вашего лодочного мотора.
С уважением.

Это копия со СКИФа, вот и думаю нарисовать это? или и так все понятно?

P.S. Владимир Иванович (Или Админ)!, удалите весь флуд(пустую болтовню) с этой ветки!, или перенесите в болталку! 37 страниц а информации максимум на две - три наберётся.

FEME

Re:

AndreyZ пишет:

вот и думаю нарисовать это? или и так все понятно?

Андрей, ну если есть возможность и талант рисовать, нарисуйте конечно же.

Я вот лично не понял винт чем шарики толкает? Толи воздухом, то ли водой, то ли где?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

114

gravio

Re:

FEME пишет:

Я вот лично не понял винт чем шарики толкает

ВИНТОМ.
ПРИЧЕМ ЗДЕСЬ ВОЗДУХ?ИЛИ ВОДА.
ВОЗЬМИ НАСТОЛЬНЫЙ ВЕНТИЛЯТОР ВМЕСТО ЛОДОЧНОГО МОТОРА.

FEME

Re:

Нет, ну я бы еще понял, если воду в трубе раскрутить любым известным способом, а затем винтом от нее отталкиваться. Но вращающиеся бильярдные шары винтом молотить??? Не понял.. Это и винту и шарам кирдык наступит. Или же я без картинки что то не догоняю?

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

115

AndreyZ

Re:

FEME пишет:

Нет, ну я бы еще понял, если воду в трубе раскрутить любым известным способом, а затем винтом от нее отталкиваться. Но вращающиеся бильярдные шары винтом молотить??? Не понял.. Это и винту и шарам кирдык наступит. Или же я без картинки что то не догоняю?

помните, Владимир Иванович рисовал стенд, где в трубке в виде аглицкой буквы "U" катаются шарики(на 19 странице)? Вот представьте себе, что трубка превратилась в куполообразную поверхность, а шарики теперь катаются ... как мотоциклисты-циркачи по внутренней поверхности... и если шарик пытаться толкнуть в сторону уменьшающегося диаметра, то он сам выкатится обратно; реакция при толкании шарика имеет место, а шарик превратит поступательное движение во вращательное, да еще и обратно выкатится... Неее, тут точно нарисовать нужно, только еще не придумал как подать.

gravio

Re:

FEME пишет:

Или же я без картинки что то не догоняю?

Да,похоже Владимир,и с картинками,- результат будет тот же..

FEME

Re:

Андрей, я правильно понял, как Вы хотите объяснить?
Имеем конус в основании которого вращается пропеллер, а по стенкам конуса катается мотоциклист. Если не дай Бог у него заглохнет двигатель, он по касательной внутренней окружности по спиральной траектории скатиться вниз, и тут ему толчок пропеллером под шлею? Ладно, винт по оси вала толкнет вперед. Что будет с лопастями и мотоциклом? Про фарш из всадника молчу.

Всякая истина рождается как ересь и умирает как предрассудок (Томас Гексли).

115

gravio

Re:

FEME пишет:

Андрей, я правильно понял, как Вы хотите объяснить?
Имеем конус в основании которого вращается пропеллер, а по стенкам конуса катается мотоциклист. Если не дай Бог у него заглохнет двигатель, он по касательной внутренней окружности по спиральной траектории скатиться вниз, и тут ему толчок пропеллером под шлею? Ладно, винт по оси вала толкнет вперед. Что будет с лопастями и мотоциклом? Про фарш из всадника молчу.
Вот видите до чего доводит язык..
Разумеется мой.
Андрей правильно все понял.А вам дана была схема.Будет время надо найти ее на том форуме и убрать.А то народ вообще с ума сойдет.
Схема Владимир,это принцип.Так что о фарше не печальтесь...
Андрей - молодец.
Видимо баловался до этого...

ymelec

Re:

Да простит меня Владимир Иванович, я приведу здесь еще одну выдержку из его слов на skif.ru

А КАК можно организовать ПЕРЕМЕШЕНИЕ материальных объектов? - я тут где-то писал.Замените шарики,ртутью и вперед к звездам.Только не забывайте что закручивать ртуть в той "трубе"надо в ПРОТИВОПОЛОЖНУЮ сторону(относительно лодочного винта).Ну и самое главное,если Ваша(наша)труба-тарелка будет слегка представлять КОНУС,то рабочее тело(ртуть)всегда будет находиться в зоне взаимодействия с лопастями винта.Ну понятно,что последний должен вращаться...(Энергия № 2).

Андрей если у Вас получился рисунок, интересно было бы на него взглянуть.

Владимир Иванович вопрос
1. Можно ли использовать в таком варианте движителя воду вместо шаров? Ведь воду можно рассматривать как совокупность маленьких шариков(молекул)

gravio

Re:

Теоретически да.
Практически - нет.

AndreyZ

Re:

Рисунок - ничего сложного нет; в принципе вариант со страницы 19(тот который "сжечь до прочтения"), только без пружины...; но если вы не поняли, значит не ухватили суть...

ymelec

Re:

Андрей спасибо за Ваш рисунок.
Но если следовать логике рисунка на странице 19, шарики должны закручиваться в разные стороны... Или я что то упустил?

AndreyZ

Re:

ymelec пишет:

Андрей спасибо за Ваш рисунок.
Но если следовать логике рисунка на странице 19, шарики должны закручиваться в разные стороны... Или я что то упустил?

Ну просто так и просится ответить - "мопед не мой! я просто рисунок выложил" ;-).
А если по сути вопроса - рассмотрите качение шариков только в вертикальной плоскости (верхний ряд) - там присутствует вращение в разные стороны, когда шарики толкаете вниз, когда они переходят на меньший радиус, и когда инерция выбрасывает их обратно.... Это - же "модель", поясняющая принцип действия устройства; в реалии никто, конечно в эту "рулетку" играть не будет - реальная конструкция отличается от модели как детская юла от системы гиростабилизации.

gravio

Re:

AndreyZ пишет:

в реалии никто, конечно в эту "рулетку" играть не будет - реальная конструкция отличается от модели как детская юла от системы гиростабилизации.

Здравствуйте Андрей!
А я уже грешным делом подумал что вы потеряны для нормальной ориентации...Вы очень точно подметили про юлу,я честно даже не понял вопроса: а как это можно ЗАКРУТИТЬ Шарики (2)в одной плоскости - в разные стороны.Вы спасибо за рисунок,но особо не усердствуйте.Информации и так более чем достаточно.

Slawa_L

Вечный двигатель.

Добрый день!
Будуче человеком конкретным и не имеющим возможности читать десятки тысяч страниц текста, задам один вопрос с которого, возможно начну продуктивный диалог.
Вопрос - Изобретен вечный двигатель?
Если нет (что более вероятно), то какой КПД.
Если да, то почему так дешево продаете?

gravio

Slawa_L пишет:

Будуче человеком конкретным и не имеющим возможности читать десятки тысяч страниц текста, задам один вопрос с которого, возможно начну продуктивный диалог.
Вопрос - Изобретен вечный двигатель?
Если нет (что более вероятно), то какой КПД.
Если да, то почему так дешево продаете?

Здравствуйте.
...будучи человеком не менее - конкретным,сообщаю Вам что вечный двигатель - это утопия.
Если Вы расшифруеете СВОЕ понимание этого термина,(общепринятые определения - известны),возможно я смогу Вам более точно ответить.
КПД - ЧЕГО необходимо мне обнародовать?
Словом,несмотря на Вашу загруженность - рекомендую более точно сформулировать вопросы.

С уважением.