Опыты с резонирующим осциллятором Тесла

На одном из российских сайтов по свободной энергии был вкратце описан резонансный трансфрорматор Теслы. Автор этого сайта утверждал , что при определенных условиях в резонансном режиме возможно увеличение напряжения во вторичной обмотке в несколько раз по сравнению с плоской катушкой однорядной намотки.

Данная установка собиралась исключительно в образовательных целях чтобы опровергнуть или подтвердить это в соответствии с патентом Николы Теслы N512,340 ” Катушка для электромагнитов" .

Установка (рис.1) состоит из высокочастотного генератора , усилителя мощности и излучателя. Генератор – ГСС-6(старый, ламповый диапазон частот 200 кГц – 30 мГц, максимальное высокочастотное напряжение на выходе 1 вольт).

Рис.1

Пунктиром обозначен модулятор, состоящий из 10 ваттного УНЧ и генератора низкой частоты, вместо которого можно подключить микрофон.

Усилитель мощности ламповый(рис.2),так как лампы лучше работают при перегрузках, да и количество каскадов усиления можно уменьшить. Предусилитель выполнен на VL1 – 6Ж1П,оконечный каскад – на лучевом тетроде - лампе VL2 – 6П3С.VL3 – газонаполненный стабилитрон СГ1П с напряжением стабилизации 150 вольт- для стабилизации работы предусилителя и упрощения блока питания(рис.3)

Рис.2

Усилитель обеспечивает усиление ВЧ сигнала до 20-25 ватт.

Конструкция катушки показана на Рис.3.Она изготовлена из деревянных реек углового профиля ,купленных на строительном рынке. Рейки необходимо разметить, сделать надпилы (Рис.4) и разрезать на 7 частей : шесть длиной 70 см. и одну длиной 150 см. Поверхности реек, соприкасающиеся с фанерой ,зачищаются наждачной бумагой ,после чего приклеиваются древесным клеем. Рейки крепятся к листу фанеры в месте пересечения с помощью саморезов. После высыхания клея саморезы необходимо убрать, чтобы они не создавали паразитную емкость с распределенными параметрами и не влияли на добротность катушки. Катушка установлена на пяту из листа фанеры.

Рис.3

Рис.4

Каушка (Рис.5) состоит из 120 витков(фактически это две катушки, намотанные двумя проводами один за другим в один ряд по 60 витков)проводом ПЭВ – 0,8 и имеет диаметр 1,3 метра. По внешнему радиусу катушки (на расстоянии 5 см. от первичной) намотана вторичная обмотка - 1 виток кабеля РК-75 с внешним диаметром 8мм.-предназначенная для определения момента резонанса .В разрыв кабеля была включена неоновая лампочка серии МН и щуп ВЧ вольтметра.

Рис.5

Катушка была установлена на брусе их дерева на расстоянии 50 см от пола, чтобы исключить влияние железобетонных конструкций.

Резонансная частота составила 2,8 мГц, наблюдались резонансы на частотах 1,4 мГц и 5,6 мГц. На частоте 2,8 мГц в момент резонанса напряжение на вторичной обмотке (а это всего один виток) составило 70 вольт , неоновая лампа ярко светилась. Электромагнитное излучение было такой интенсивности, что вызывало ощущение покалывания кожи по всему телу на расстоянии 1,5 метра .И это при подводимой мощности 20-25 ватт ! Приближаться ближе не было ни малейшего желания , даже при расстройке контура ощущение покалывания было на расстоянии 70 см.