Метапроекция » Уровень 2 » Экспедиция Новохопёрск-2005 »

Критика исследований группы Силанова

"Шары", "пятна" и прочие феномены фотографирования

Воронежские уфологи производят непрерывную фотосъёмку пространства перед зоной над рекой Хопёр, фиксируя непонятной природы засветы и шары. Ими эти явления классифицируются как аномальные. Подобные снимки получали и мы.

Шары и светлые пятна получаются при вечернем фотографировании сумерок с использованием вспышки с 19:00 до 24:00. Днём и поздней ночью каких либо аномальных снимков не получается. Снимки без вспышки не фиксируют каких либо пятен и шаров.

Силанов объясняет эти явления как фиксацию невидимых глазом объектов, видимых в ультрафиолетовом диапазоне. Для съёмок рекомендует наиболее дешёвые цифровые фотоаппараты, в которых якобы находятся оптические системы, способные зафиксировать и ультрафиолетовую часть спектра излучений.

На наш вопрос, почему он снимает именно со вспышкой был получен ответ о том, что вспышка ярко освещает пространство, в т.ч. и некие объекты, находящиеся в воздухе, т.е. те самые НЛО, невидимые глазом.

Нами детально исследован этот феномен и обнаружена причина. Действительно, снимки дешёвыми фотоаппаратами, использование вспышки и указанное время подтвердили фиксацию данных феноменов.

Нами было обнаружено, что в это-же время сильно увеличивается количество комаров в воздухе и происходит резкое изменение температуры воздуха, что приводит к появлению мелких частиц сконденсировавшейся в капельки влаги. Явного тумана не видно, однако при наблюдении обширных полян он виден.

Вспышка проявляет в окружающем фотоаппарат пространстве сотни очень ярких точечных отсветов от микрокапелек воды и от огромного количества комаров, находящихся в воздухе. Их видно обычным невооружённым взглядом.

Эти отсветы фиксируются в виде ярких точек, пятен и крупных пятен различных форм. Силановцы фильтруют многие такие снимки, зная, что это отсветы от комаров, однако выделяют некоторые, например, расположенные очень близко в виде "глаз".

Непонятно, каким образом можно классифицировать такие пятна как снимки особых объектов, только за счёт того, что многочисленные снимки вполне могут содержать случаи фотографирования пятен от комаров, находящиеся рядом и напоминающие "глаза"?

Нами также распознана природа полупрозрачных шаров, которые также фиксируются именно в указанное время активности комаров (известно, что после 24:00 количество комаров в воздухе резко уменьшается) и конденсации влаги.

Всё дело в засвете матрицы фотоаппарата за счёт внутренних отражений отсветов от вспышки. Понятно, что более дешёвые фотоаппараты имеют худшее качество оптики, в частности качество чёрного покрытия внутренней поверхности объективов, что приводит к тому, что отсвет от комара, летающего около объектива, проходя через линзы объектива, отражаясь от внутренних стенок объектива, приводит к появлению на снимках полупрозрачных цветных кругов.

Об этом же явлении хорошо известно опытным фотографам, ловящим такие "шары" от очень ярких источников света. Фотографические форумы же просто наполнены вопросами начинающих фотографов о том, как избавиться от таких дефектов съемки. О засвете оптики в киносъёмке всем хорошо известно даже из фильмов. Современные средства обработки фотографий, в частности программа Adobe Photoshop содержит специальные плагины для имитации таких отсветов.

Регулируя диафрагму фотоаппарата, можно получить "шары" с явным шестиугольным окружением, что объясняется работай лепестков диафрагмы нашего фотоаппарата.

Имеется ещё одна техническая деталь, которая упускается уфологами. Даже если и будет возможно получить отражение от НЛО при освещении вспышкой фотоаппарата, то на расстоянии не дальше 5-10 метров, поскольку на большее расстояние, как известно, встроенные вспышки фотоаппаратов не способны.

Интересно, зачем тогда уфологи снимают именно зону, а не любое другое направление, по которым также хорошо ловятся и "глаза" и "шары" и пятна и другие оптические глюки несовершенства фотографической техники, включая работу JPEG кодеков?

Кроме данных феноменов, нами были получены несколько снимков, где в солнечный день, без применения вспышки фиксировались непонятные белые засветы.

Присмотревшись к одному такому снимку, мы обнаружили некую многоугольную пластину с шаром наверху. И всё это в траве, размером примерно 3 сантиметра. Разные люди, разглядывая данный снимок, определяли то сердце, то рожицу, то другие ассоциации. Силанов же сообщил, что это возможно плазмоид.

Внимательное рассмотрение фотографии показало, что это бабочка, пролетающая в кадре.

Нами получено также много других подобных снимков "НЛО" и "плазмоидов", не видимых глазом, но прекрасно фиксируемых нашим фотоаппаратом. На деле все эти снимки суть нечёткие пятна от облаков, бабочек и прочих объектов и глюков фотоаппаратуры. При соотвествующем воображении и настрое в них можно разглядеть что угодно.

Память поля

Силанов занимается изучением явления памяти поля, фотографируя зону специальными самодельными фотоаппаратами с использованием самодельных линз из природных кристаллов, пропускающих ультрафиолетовые лучи.

Им получено множество снимков, где действительно, видны некоторые объекты, возможно отсутствующие в момент съёмки.

Да. Такое вполне возможно. Известно, что сенситивы и видящие экстрасены могут фиксировать наличие каких-либо отсутствующих вещей, людей и духов. Я самолично имею опыт такого чувствования как сторонних объектов, так и создаваемых самостоятельно визуализацией.

Любое явление в мире имеет свою причину и следствие и каким либо образом фиксируется окружающим пространством. Так, например, проходящий мимо дерева человек навсегда может оставить в этом месте следы, подминания травы, запах, выдох углекислоты и т.п. явления. Многочисленные следствия могут голографически накапливаться и самоподдерживаться в памяти живых существ, активно реагирующих на любое изменение окружающей среды.

Сенситив, попадая в это место, ассоциативным путём может распознать какое либо событие, которое произошло в данном месте в прошлом, сравнивая свою гипотезу с признаками следствия от её. Несмотря на то, что явных признаков может быть не видно, многочисленные мелкие следствия могут дать целую картину происшедшего явления.

В некоторых случаях, подобные слепки давних событий могут быть многократно усилены и оставаться в каком либо месте долгое время.

Получается "дырка от бублика" — кружок, который виден только потому, что существует сам бублик.

Вполне вероятно, что подобные слепки прошлого каким либо образом могут приводить к изменению молекулярной и статистической структуры пространства, и естественно, могут быть видимыми при определённых условиях.

Подобные изменения свойств пространства несомненно влияют на конфигурацию электромагнитных полей и химических свойств пространства и могут быть запечетлены при фотографировании.

Для сенситивов видение таких объектов — обычное дело, а для приборного фиксирования нужны специальные условия. Первые научные снимки были получены с использованием кирлиан-эффекта. Силанов же фотографирует такие вещи, используя свои способы.

Всё бы хорошо, но в своих исследованиях он часто получет неопределённые пятна, которые запросто могут быть обыкновенными глюками освещения, особенностями проявления фотопластинок и прочими посторонними явлениями.

В неопределённых сочетаниях пятен он находит образы мифических существ и героев из Библии, копии картин художников, образы людей.

Показательны наличия определённой тематики: герои древних мифов, Исус Христос, Дева Мария а также обнажённые женщины.

Известны психологические тесты, по которым по чернильным пятнам психологи определяют состояние сознания своих клиентов. Не являются ли некоторые интерпретации подобных пятен лишь ассоциациями уфологами?

Необычность места (аномальная зона), верования и психический склад человека несомненно влияет на то, что он распознаёт в неопределённых пятнах.

Я видел фотографии Силанова в сети интернет, в его фильмах а также на репродукциях его снимков, которые он предлагает за определённую плату туристам.

Да, некоторые фотографии действительно содержат необъяснимые явления, например, написанные слова и цифры, но многие фотографии — всего лишь неопределённые пятна и при воображении можно найти там произвольные изображения, которые могут находить и другие люди, если им сказать, что изображено на снимке.

Эгрегор Силанова нами очень хорошо распознался, когда мы общались с ним лично и членами его команды. Имеется немного мистический настрой всех, но и одновременная научность и серьёзность их рассуждений и опытов.

Поэтому, нам очень хотелось бы, чтобы уфологи немного пересмотрели выводы от своих исследований и были ближе к науке и дальше от ловушек собственного сознания.