С.А..КАРТЕЧЕВ, А..С.КАРТЕЧЕВ

ОПЫТ ЭКСТРАСЕНСОРНОГО НАБЛЮДЕНИЯ

(продолжение, начало в N2/96г)

Электрический заряд. Электрическое поле

Настоящая статья является продолжением цикла наблюдений (см. статью в СП N2/96г) и рассматривает наряду с протоном вторую составляющую "плотного мира" - электрон, а также вторую составляющую электромагнитного поля - электрическую.

Кратко напомним, что в предыдущих статьях рассматривались две составляющие структуры физического вакуума - свободный газ из микрочастиц, называемых амерами, и кубическая решетка из амерных вихрей (По уточненным даннын, в центре "кубиков" также имеется вихрь, то есть решетка получается не кубическая, а пирамидальная). Вихри структурированы в решетку некими полями, природа которых не исследовалась. Характеристики амеров можно найти в статье В. Ацюковского "Откуда дует эфирный ветер" ("Знак вопроса" №1, 2 - 1993г).

Магнитное поле проявлялось через движение амерного газа, вызываемое движением заряженных частиц. Силовые линии магнитного поля - линии равных скоростей этого движения.

Также рассматривалась структура основы нашего "плотного мира" - протона. В структуре протона наблюдались три дисковидные составляющие, весьма похожие на кварки, существование которых предположил еще в 1964 году Гелл-Манн.

В настоящей статье мы рассмотрим электрический заряд - причину взаимодействия протонов и электронов, причину, вызывающую появление эффектов, называемых "магнитным полем". Все заряженные частицы имеют заряд, равный по абсолютной величине заряду электрона. Это чрезвычайно удивительный факт - ведь массы и размеры частиц отличаются в десятки и сотни раз! Сразу возникает вопрос о том, откуда берется электрический заряд: или это некое "внутреннее" свойство самих заряженных частиц или, так сказать, "благоприобретенное" качество? Если это внутреннее свойство, то чем оно обеспечивается, на чем основано? Если приобретенное, то почему одинаковы заряды при столь различных размерах и массе? Электрический заряд не изменяется при магнитных взаимодействиях, поэтому можно предположить, что он обеспечивается независимым переносчиком. При этом необходимо, чтобы количественно "зарядовые" структуры протона и электрона были равны, а качественно - противоположны.

При наблюдении в различных частотных диапазонах такие структуры были обнаружены. "Устройство" протона и электрона оказалось довольно сложным. Нет сомнения, что при дальнейшем рассмотрении оно еще больше усложнится. Этого следовало ожидать, потому что объяcнить всю совокупность свойств частиц на основании какой-либо замкнутой схемы вряд ли удастся. "Элементарные" частицы оказываются сложным комплексом частиц и полей, имеющим много входов и выходов.

Можно надеятся на известную объективность проведенных наблюдений, так как мы не знали, что увидим и не строили предположений, а исходили из указанной выше необходимости количественного равенства и качественной противоположности положительного и отрицательного зарядов.

На рисисутке приведена структура электрона и протона, а также характер электрического взаимодействия между ними.

Центральная часть электрона имеет форму шарика и по плотности и структуре аналогична кваркам в протоне. Вокруг этого "ядра" расположен относительно толстый диск из уплотненного амерного газа. На диске имеются девять шаровидных углублений. Из каждого из этих углублений перпендикулярно плоскости диска излучается поток частиц, более мелких и подвижных, чем амеры. Мы назвали их элинами. При отсутствии положительных зарядов элинные каналы уходят в бесконечность, не взаимодействуя со структурами вакуума.

Протон, как указывалось в предыдущей статье, состоит из трех кварков, окруженных оболочкой из амеров. Эта оболочка связана с магнитными свойствами протона и ориентирует свой момент вращения при воздействии магнитного поля. При этом кварки внутри протона сохраняют свою ориентацию. Кроме указанной амерной оболочки, между нею и кварками расположены девять вращающихся "шариков" из уплотненного амерного газа. Эти шарики обтекаются потоком элинов, создавая вокруг кварков элинное кольцо. Плоскость кольца перпендикулярна плоскости кварков. От каждого "шарика", сделав вокруг него один оборот, выходит элинный канал в виде вращающейся трубки. Эта трубка короткая (3-4 диаметра протона) и неровная ("извивается"). Однако при подаче потенциала и разделении зарядов (то есть в отсутствие свободных электронов) эти трубки значительно удлиняются (при U=100 вольт длина трубок = 30-40 см.)

При взаимодействии протона и электрона девять трубчатых каналов протона входят в девять шаровидных углублений в кольце электрона и затем возвращаются обратно к "шарикам" протона, образуя двусторонний канал. При этом элинные потоки, излучаемые из углублений кольца электрона, проходят внутри трубчатых каналов протона.

Нарисованная картина привела к новым вопросам. Чем вызваны шарообразные углубления в кольце, окружающем электрон? Что находится внутри амерных "шариков", окружающих протон?

Дополнительные наблюдения в другом частотном диапазоне показали, что в обоих случаях мы имеем дело с шарообразными сгустками из некой субстанции. Эта субстанция внутри напоминает зеленое пламя. Вероятно, она и является источником новых микрочастиц - элинов, обеспечивающих взаимодействие, которое мы называем "электрическим". В электроне и протоне "шарики" этой субстанции, похоже, находятся в различном энергетическом состоянии, так как отличаются по цвету. Поэтому они формируют каналы различного качества: в электроне - струя частиц, в протоне - вращающаяся трубка. Такой эффект возможен, например, при различной скорости вращения "шариков".

Рассмотрим эффекты, возникающие при движении электронов.

Свободные электроны при движении в проводнике своими элинными каналами "зацепляют" амеры, вызывая их направленное движение. Возникает "магнитное поле". Оно возникает при любом импульсе со стороны электрона. Однако амерная волна будет излучаться только при достаточно большом импульсе, возникающем при подключении, изменении величины или переполюсовке источника ЭДС. Самое интересное, что "электрическая" составляющая этого процесса (элинные каналы электрона) участвует лишь в образовании волны, которая наблюдается как волна возмущения амерного газа. Возможно, распространяется только "магнитная" составляющая, скорость распространения которой может и быть скоростью света. Движение в вакууме относительно амерного газа носит абсолютный характер. Именно этим объясняется предельная величина скорости света при движении в любом направлении; эта величина есть характеристика упругих свойств амерного газа.

При достаточно коротком и мощном импульсе со стороны электрона может возникнуть устойчивое вихревое образование - это и будет квантом излучения. Вероятно, здесь применимы законы газовой динамики (см. уже упомянутую статью В.Ацюковского).

Таким образом, электрические и магнитные эффекты оказываются связанными через посредника - плотную материю.

Следующая статья будет посвящена рассмотрению природы света.

(продолжение в №4/96)