ОПЫТ ЭКСТРАСЕНСОРНОГО НАБЛЮДЕНИЯ

С.А.Картечев

СТРУКТУРА МАТЕРИИ

ВВЕДЕНИЕ

Известно, что соответствие наших представлений о мире истинному положению проверяется чувственным восприятием. Поэтому научный метод сводится к преобразованию внешних воздействий и приведению их к таким виду, который доступен нашим органам чувств. По отношению к микрообъектам конечным результатом преобразования в настоящее время является излучение света и его фиксация; таким образом, основным органом чувств, производящим сверку теории с опытом, является зрение. К преобразователям можно отнести большинство современных приборов - от ускорителя частиц до фотопластинки. Принципиальные ограничения такого метода связаны с соизмеримостью масс и масштабов исследуемых объектов и зондирующих частиц и излучений. В такой ситуации дальнейшая эволюция знания возможна только на пути чистого размышления, не проверяемого опытом. Результатом может быть только неограниченный рост гипотез, равноценных в том смысле, что их нельзя проверить.

Однако имеются все же возможности, не использованные современной наукой. Речь идет о наиболее совершенном приборе, имеющемся в нашем распоряжении - а именно, о самом человеке. Эти возможности, развитые у немногих людей, применяются в основном в области медицины, этики и морали. При этом естественнонаучный аспект упущен, что привело к видимому застою в развитии фундаментальной физической науки. Настоящие наблюдения призваны заполнить этот пробел и их, как нам кажется, можно с полным правом отнести к физическому эксперименту. Представляется, что данный метод, а именно - использование возможностей человека - указывает правильный путь дальнейшего продвижения в исследовании структуры материи.

Наблюдения показали, что физический вакуум представляет собой многокомпонентную среду, где каждая составляющая имеет свои параметры. Наблюдалось 28 компонент (слоев) вакуума, из которых подробно рассмотрены две. Одна из них обеспечивает распространение света и магнитных волн. Назовем ее ФВМ - физический вакуум магнитный. Другая среда является источником, из которого формируются электрическое и гравитационное поля. Назовем ее ФВЭГ - физический вакуум электрогравитационный.

Непосредственное экстрасенсорное наблюдение структуры протона и электрона, а также их взаимодействия с указанными составляющими вакуума позволило качественно рассмотреть некоторые проблемы электромагнетизма и световых квантов.

Примечание: При определении протяженности и интервалов времени в качестве эталона использовались межатомное расстояние в молекуле воды (0,95 ангстрем) и скорость света в воздухе. Протяженности определялись методом визуального сравнения. В приложениях приведены предварительные выводы, основанные на сопоставлении этих и некоторых дополнительных наблюдений с результатами известных физических теорий и экспериментов.

ПРОТОН И ЭЛЕКТРОН

Структура протона и электрона и их взаимодействие в атоме показана на рис.1. Центральная часть протона содержит три дискообразных структуры, вращающиеся в различные стороны. Вокруг дисков, в плоскости, перпендикулярной плоскости дисков, располагаются девять сферических областей, которые периодически сжимаются (пульсируют). Назовем их областями энергопреобразования (ОЭП).

Центральная часть электрона представляет собой сферу, структура которой внешне аналогична структуре дисков в протоне. Вокруг нее располагаются такие же девять сферических областей (ОЭП).

Окружности, на которых расположены ОЭП протона и электрона, назовем зарядовыми орбитами. В невозбужденном состоянии протона и электрона ОЭП неподвижны относительно центральной части частиц.

Рис.1

Протон и Электрон. Вверху - структура, внизу - взаимодействие в атоме посредством электрического поля.

ОЭП взаимодействуют с физическим вакуумом магнитным (ФВМ) и с физическим вакуумом электрогравитационным (ФВЭГ), образуя силовые поля протона и электрона (рис.2 и рис.3).

Рис.2

Структура силовых полей протона:
- преобразование среды ФВМ в магнитное поле;
- преобразование среды ФВМ в электрическое и гравитационное поля.

ЭЛЕКТРИЧЕСКОЕ, ГРАВИТАЦИОННОЕ МАГНИТНЫЕ ПОЛЯ И "А" ПОЛЯ

На рис.2 и рис.3 показано формирование в областях ОЭП протона и электрона четырех типов полей - электрического, гравитационного, магнитного и "А" поля.

Рис.3

Структура силовых полей электрона.

Магнитное поле - спиральные вихри в среде ФВМ.

Электрическое и гравитационное поля представляют собой потоки микрочастиц (микро порций энергии), сформированные из среды ФВЭГ. Они излучаются в виде спиралей перпендикулярно плоскости зарядовой орбиты и в противоположных направлениях. Спираль гравитационного поля защищена оболочкой. Частицы "А" поля опускаются на центральную часть протона (электрона) и выводятся за пределы частиц.

Электрическое, гравитационное и магнитное поля являются направленными, т.к. ориентированы определенным образом относительно излучателя (заряженной частицы).

Магнитное поле

В момент "сжатия" ОЭП формируют в среде ФВМ импульсы магнитного поля (ИМП). Все ОЭП сжимаются одновременно, т.е. формируется сразу девять ИМП. ИМП представляет собой спираль протяженностью порядка 7х10-17 сантиметра. Количество витков - 7. Таким образом, шаг спирали импульса магнитного поля - порядка 10-17 степени сантиметра. Оси ИМП лежат в плоскости зарядовой орбиты, по касательной к ней (рис.4). Наблюдается два типа ИМП - правая спираль и левая спираль, в зависимости от типа электрона.

Рис.4

L
T

Рис.5

Расстояние между фронтами волн, образованных ИМП, примерно 40 сантиметров. Следовательно, ИМП излучаются с периодом порядка 1,3х10-9 секунды. На расстояниях до 100 сантиметров от ОЭП расстояния между фронтами магнитных волн меньше 40 сантиметров, что соответствует скорости меньшей, чем скорость света. Это связано с тем, что ИМП - вихри уплотнения среды ФВМ и в момент их формирования вокруг ОЭП образуется разрежение. Оно компенсируется притоком среды, направленным к ОЭП и против движения излучаемого вихря, вызывая торможение. Вблизи ОЭП скорость притока среды сопоставима со скоростью ИМП, то есть, близка к скорости света. График приращения скорости ИМП приведен на рис.5.

Электрическое поле

Частицы, образующие спирали электрического поля, назовем зарядами, а сами спирали - зарядовыми спиралями.

Шаг зарядовой спирали протона - порядка 10-17 степени сантиметра, шаг зарядовой спирали электрона - порядка 103 степени сантиметра (рис.2 и рис.3).

Диаметр зарядов - порядка 0,9х10-19 степени сантиметра. Помимо образования зарядовых спиралей заряды обтекают области энергопреобразования (ОЭП), образуя зарядовую орбиту. Зарядовые спирали протона и электрона имеют как правую, так и левую закрутку, соответственно зарядовые орбиты имеют правое и левое направление вращения. То есть имеется два типа протонов и электронов - "правые" и "левые". "Правые" и "левые" протоны в ядре чередуются.

Электрическое поле образовано зарядовыми спиралями электронов и протонов. Количество спиралей на единице площади характеризует напряженность поля. Поскольку поле образовано как "левыми", так и "правыми" электронами и протонами, то создаваемые ими магнитные поля в макромасштабе взаимно компенсируются.

В силу того, что электрон имеет минимальный единичный направленный заряд, то он взаимодействует в каждый момент времени только с одним протоном. Поэтому зависимость скорости электрона от приложенного напряжения является статистической и определяется временем его пребывания в зарядовых спиралях протона.

Гравитационное поле

Излучается областями энергопреобразования (ОЭП) протона и электрона в сторону, противоположную электрическому полю.

Для оценки скорости распространения гравитационного поля была взято время, в течение которого формируется импульс магнитного поля (ИМП). Визуально - это время "сжатия" ОЭП электрона при излучении ИМП. Оно определено по отношению к периоду излучения и равно 10-21 секунды. За это время гравитационная волна прошла расстояние более 4 астрономических единиц (около 1014 сантиметров). Отсюда ее скорость равна 1035 сантиметров в секунду.

Спирали гравитационного поля (СГП) протона и электрона имеют различную длину волны (см. рис.2, 3). Поля протонов связаны только с полями других протонов, поля электронов - с полями других электронов. СГП протонов замкнуты в ядре друг на друга, и только три СГП из девяти в каждом протоне имеют выход наружу ядра. Они связаны с СГП протонов соседних ядер, образуя последовательную цепь.

Электроны (углерода в полиэтилене) связаны попарно восемью СГП из девяти. Девятая спираль связана с другими парами, образуя последовательную цепь. В алюминии атомные электроны связаны в пары всеми девятью СГП, за пределы материала выходят СГП свободных электронов.

Таким образом, существует, по крайней мере два типа гравитационного поля - электронное и протонное. Кроме того, эти поля, как и электрическое поле, бывают атомные и валентные. Гравитационное поле имеет направленный характер.

"А" поле

"А" частицы являются своего рода "отходами" процесса формирования частиц электрического и гравитационного полей. Поле "А" частиц образует "облако" вокруг заряженных частиц. Оно способно передавать момент вращения от центральной части ("дисков") протона другому протону, поэтому его можно назвать спинорным полем.

Взаимодействие протона и электрона в атоме

Осуществляется посредством зарядовых спиралей электрического поля (рис.1). Электроны не вращаются вокруг ядра, а располагаются каждый напротив "своего" протона на расстоянии порядка 1,8х10-12 сантиметра. При этом "правый" электрон связан с "левым" протоном и наоборот. Расстояние от протона до электрона в атоме одинаково для всех электронов любого химического элемента (наблюдались углерод, алюминий, медь, вольфрам). Если принять диаметр ядра равным 1-10 диаметров протона, то получаем диаметр атомов порядка (3,7-4,6)х10-12 сантиметра.

ОЭП образуют 3 триады. Электрон, связанный с протоном всеми триадами, не образует связей с другими атомами. Такие связи образует валентный электрон, имеющий одну свободную триаду. Таким образом, заряд валентного электрона равен -1/3, заряд валентного протона - +1/3.

Рис.13а

Рис.13б

Существует два типа валентных связей (рис.13). В первом случае валентная триада электрона одного атома связана с валентной триадой протона другого атома (рис.13а); при этом заряды скомпенсированы (диэлектрики). Во втором случае валентная триада "левого" электрона одного атома связана с валентной триадой "правого" электрона другого атома (рис.13b); при этом положительные заряды валентных протонов компенсируются свободными электронами (проводники).

Движение электронов в продольном электростатическом поле

При отсутствии потенциала электрон, вследствие сопротивления среды ФВМ, движется зарядовыми спиралями назад. В продольном электростатическом поле электрон движется спиралями вперед, последовательно переходя из зарядовых спиралей одного протона в зарядовые спирали другого протона. При этом "левые" электроны притягиваются спиралями "правых" протонов и отталкиваются от спиралей "левых" протонов.

Для "правых" электронов картина обратная.

Движение электронов в поперечном магнитном поле

При движении в поперечном магнитном поле электрон через области энергопреобразования (ОЭП) получает отклоняющий импульс от ИМП внешнего магнитного поля. При этом ОЭП начинают вращаться вокруг центральной части электрона, формируя квант излучения. Электрон поворачивается до тех пор, пока плоскость зарядовой орбиты не станет перпендикулярна фронту внешнего магнитного поля. Чем выше скорость электрона относительно среды ФВМ, тем выше энергия излучаемого кванта. Более подробно о квантах излучения - в разделе "Свет. Кванты излучения".

Магнитное поле постоянного магнита

Магнитное поле постоянного магнита создается согласованной ориентацией зарядовых орбит протонов и электронов. При намагничивании происходит деформация атомов - электроны переходят в одну плоскость, причем "левые" электроны находятся по одну сторону ядра, "правые" - по другую; таким образом, каждый атом превращается в магнит. Ориентацию орбит можно определить по ориентации зарядовых спиралей (рис.6). Следовательно, магнитное поле обусловлено не движением носителей зарядов, а их ориентацией, т.к. в постоянном магните нет движения зарядов. Постоянный магнит электрически нейтрален, т.к. количество выходящих наружу зарядовых спиралей протонов и электронов одинаково.

Рис.6

Магнитное поле проводника с током

Поскольку имеется два типа электронов, то их независимое движение в проводнике приводит к определенным проблемам. В самом деле, если электрон движется в сторону протона, то его зарядовые спирали направлены в сторону движения. Тогда магнитные поля "левых" и "правых" электронов будут взаимно компенсировать друг друга, что противоречит опыту. Однако наблюдения показали, что при подаче потенциала электроны в проводнике объединяются в пары. "Правый и "левый" электроны соединяются двумя триадами; свободная триада взаимодействует с протонами. При этом ориентация зарядовых орбит "правых" и "левых" электронов оказывается противоположной, и их магнитные поля складываются (рис.7а).

Рис.7

В сверхпроводнике (рис.7б) "правый и "левый" электроны объединены всеми триадами, поэтому нет взаимодействия с протонами ("сопротивления"). Расстояние между электронами пары около 10-14 сантиметра, скорость движения - порядка 3х10-5 см/сек. Наблюдения показали, что протоны в сверхпроводнике теряют излишний не скомпенсированный (+1/3) положительный заряд - зарядовые спирали свободной триады "раскручиваются", то есть шаг спирали увеличивается на много порядков. Вероятно, это и обуславливает возможность эффекта сверхпроводимости.

СВЕТ. КВАНТЫ ИЗЛУЧЕНИЯ

Наблюдение излучения квантов света проводились над вольфрамовой нитью включенной лампы освещения. Наблюдались переходы электронов на высокие уровни. При обратном переходе (вниз) электрон меняет "хозяина", т.е. переходит к другому протону, сохраняя, однако, параметр "правый" - "левый". Так как "правые" и "левые" протоны в ядре чередуются, то переход происходит по дуге. Переходят все электроны одновременно. При переходе области энергопроеобразования электрона (ОЭП) начинают вращаться вокруг центральной части электрона, формируя в среде ФВМ квант излучения (фотон). Фотон представляет собой спираль, заостренную на концах, наподобие веретена. Направление закрутки спирали - как левое, так и правое, в зависимости от вида излучающего электрона. Фотон ориентирован осью спирали по направлению распространения и имеет спин, то есть вращается вокруг своей оси.

При распространении фотон возбуждает в среде ФВМ вторичную спиральную волну с шагом, на несколько порядков большим, чем шаг фотона. Эта волна определяет "цвет" излучения, поэтому вторичную спираль можно назвать цветовой волной. Цветовая волна распространяется по нормали к направлению движения фотона (рис.8). Чем больше количество витков фотона, тем меньше период его вращения. Период вращения характеризует энергию фотона и определяет длину возбуждаемой им цветовой волны. Таким образом, фактически распространяется два спиральных вихря - собственно фотон и возбуждаемая им вторичная (цветовая) волна. Электроны взаимодействуют только с фотоном, независимо от длины цветовой волны.

Рис.8

Рис.9

Рис.10

Период излучения и параметры фотонов зависят от их энергии. Энергия определяется величиной перехода электрона "вверх", равной для видимого света (0,2-2)H, где H - расстояние до протона в невозбужденном состоянии (H=1,8х10-12 см.). При этом время перехода "вверх" не зависит от его величины и равно 0,32х10-9 секунды. Время перехода "вниз" также постоянно и равно 0,38х10-9 секунды. Отсюда скорость перехода электрона при излучении фотонов видимого диапазона равна 0,001-0,01 см/сек.

График зависимости параметров фотона от количества витков спирали приведен на рис.10.

Шаг фотона равен его диаметру и обратно пропорционален количеству витков. Таким образом, все фотоны, независимо от энергии, имеют одинаковую протяженность и одинаковую массу.

Экстраполяция шага в область минимальной энергии приводит к величине 2,1х10-10 сантиметра, что близко к комптоновской длине волны электрона. Можно предположить, что физический смысл комптоновской длины волны - это шаг фотона, соответствующий минимальной энергии излучения электрона.

Экстраполяция цветовой волны в область минимальной энергии указывает длинноволновую границу цветовых волн, возбуждаемых фотонами - порядка 13000 ангстрем. Волны длиннее 13000 ангстрем являются "радиоволнами", т.е. сферическими волнами, возбуждаемыми периодической ориентацией электронов (переменным током). Фронт сферической волны образован импульсами магнитного поля (ИМП), которые распространяются перпендикулярно своей оси (см. рис.9). Сферическая магнитная волна вызывает движение электронов в проводнике (ток). Спиральная цветовая волна, возбуждаемая фотоном, не вызывает движения электронов.

Нейтрино также являются фотонами с энергией, соответствующей энергии взаимодействия (превращения) частиц. Шаг, например, мюонного нейтрино равен 8х10-17 сантиметра.

Структура фотонов

Рис.11

Фотоны образованы совокупностью магнитных импульсов (ИМП). При этом оси ИМП направлены по закрутке спирали светового кванта (рис.9). Таким образом, световой квант представляет собой незамкнутый магнитный виток. Излучение фотона, так же, как и излучение импульсов магнитного поля, вызывает разрежение в среде ФВМ. Однако фотон на много порядков массивнее ИМП, поэтому его излучение вызывает мощный импульс среды ФВМ, направленный к электрону. Согласно наблюдениям, расстояние между излучаемым в данный момент фотоном (I=10000ангстрем) и предыдущим фотоном равно 10-8 сантиметра. С учетом периода (0,78х10-9 секунды) скорость встречного потока среды в момент излучения меньше скорости света всего на 12 см/сек. Таким образом, вблизи сильно излучающих тел создается значительный вакуум среды ФВМ и возникает поток среды, направленный к излучающему телу. Этот поток отклоняет проходящие вблизи фотоны. Был проведен эксперимент с двумя лампами накаливания (рис.11). Абсолютное отклонение на дистанции 133 сантиметра составило порядка 10-8 сантиметра. Несмотря на небольшую массу излучающего тела (нить накаливания лампы 220V х 150W) и небольшое расстояние до экрана эффект проявлялся в макроскопической области - на экране отклонение фотонов наблюдалось вокруг нити на расстоянии до трех миллиметров.

ОСНОВНЫЕ РЕЗУЛЬТАТЫ НАБЛЮДЕНИЙ

1. Существует среда распространения световых квантов и магнитного поля (ФВМ).

2. Существует среда, из которой формируются электрическое, гравитационное (ФВЭГ) и "А" поля.

3. Протон и электрон - сложные комплексы. Центральная часть протона содержит 3 дискообразные структуры; центральная часть электрона - сфера. Вокруг центральной части протона и электрона расположены девять особых областей, являющихся источником одновременно трех направленных полей - магнитного, электрического и гравитационного, а также источником "А" частиц. По направлению вращения электрического и магнитного полей различаются два типа протонов и электронов - "правые" и "левые".

4. Магнитное поле - совокупность спиральных вихрей, возбуждаемых в среде ФВМ особыми областями заряженных частиц независимо от состояния движения. В макро масштабе проявляется при согласованной ориентации заряженных частиц. Имеет направленный характер.

5. Электрическое поле - поток микрочастиц, сформированных из среды ФВЭГ и образующих спирали. Излучается особыми областями заряженных частиц по нормали к магнитному полю.

6. Гравитационное поле - поток микрочастиц, сформированных из среды ФВЭГ и образующих спирали. Излучается особыми областями заряженных частиц в направлении, противоположном излучению электрического поля. Защищено оболочкой. Скорость распространения выше скорости света на 25 порядков. Имеется, по меньшей мере, два типа поля - электронное и протонное.

7. Электроны при движении в проводнике и в сверхпроводнике объединяются попарно ("правый" - "левый").

8. Электроны не вращаются вокруг ядра, а связаны каждый со "своим" протоном: "правый" электрон с "левым" протоном и наоборот. "Правые" и "левые" протоны в ядре чередуются. Все электроны в атомах любых элементов находятся на одинаковом расстоянии от протонов ядра, равном примерно 18 диаметрам протона, то есть 1,8х10-12 сантиметра.

9. "Элементарный" заряд состоит из трех частей. Валентная связь - это взаимодействие 1/3 части заряда.

10.Квант излучения электрона (фотон) - спиральный вихрь, образованный импульсами магнитного поля. Максимальный шаг равен комптоновской длине волны электрона. Имеет фиксированную протяженность, массу и линейную скорость вращения, независимо от энергии. Энергия определяется периодом вращения. При распространении возбуждает в среде ФВМ вторичную (цветовую) спиральную волну, шаг которой зависит от периода вращения фотона.

11.Заряженные частицы постоянно излучают магнитные вихри или фотоны. Это вызывает приток среды ФВМ со скоростью, близкой к скорости света. Фотоны отклоняются потоком среды ФВМ, притекающим к излучающему телу.

12.Электрическое и магнитное поля связаны через общий источник - заряженную частицу и не связаны в пространстве.

ПРИЛОЖЕНИЕ 1

Энергия и масса фотона

Согласно формуле Планка, энергия фотона определяется соотношением E=hv, причем длина волны в этом соотношении соответствует "цвету", то есть характеризует энергию вращения. В соответствии со структурой светового кванта, энергия фотона будет складываться из двух составляющих - кинетической энергии движения вперед и кинетической энергии вращения
Eдв = m*c2/2 | (1)
Eвр = m*V2вр/2 | (2)

Очевидно, что энергия вращения может быть равной нулю или, по крайней мере, она может изменяться при движении фотона. Поскольку расчет энергии производится по длине цветовой волны, возникает вопрос, в какой мере энергия вращения фотона характеризует его полную энергию. Например, в эффекте Комптона, на первый взгляд, проявляются обе составляющие энергии. В самом деле, появление электронов отдачи говорит о корпускулярном воздействии света, то есть о проявлении кинетической энергии движения. Однако потеря части энергии связана либо с уменьшением скорости, либо с уменьшением массы. Поскольку скорость фотона при упругих взаимодействиях не изменяется и остается равной "с", а потеря массы связана с потерей структуры, то остается сделать вывод, что в эффекте Комптона происходит потеря энергии вращения фотона, вследствие чего изменяется (увеличивается) длина цветовой волны.

Определим соотношение энергии вращения и энергии движения. Приняв, в соответствии с наблюдениями, диаметр фотона равным комптоновской длине волны

D = h/(m*c)

и с учетом того, что период вращения

Tвр = I/c

получаем скорость движения периферийных областей, в которых сосредоточена основная масса фотона как спиральной структуры

Vвр = п*D/Tвр = п*h/(m*I)

(3)

где m - масса электрона, I - длина цветовой волны

Отношение энергии вращения к энергии движения

Евр/Едв = (Vвр/c)2 = (п*h/(m*I*c))2

(4)

Обычное выражение для массы фотона получается из соотношений

E = h*v

(5)

и

E = M*c2

(6)

Однако соотношение (5) определяет энергию вращения, в то время как соотношение (6) - энергию движения. Чтобы получить выражение для энергии вращения через массу и скорость, необходимо вместо скорости света в соотношение (6) подставить выражение (3) для скорости вращения фотона. Тогда

E = M*V2вр/2 = M*(п*h/m*I)2/2

(7)

Отсюда, приравнивая правые части выражений (5) и (7), получаем выражение для массы фотона

M = 2m2*c*I/(п2*h)

(8)

где m - масса электрона, I - длина цветовой волны.

Согласно наблюдениям, шаг фотона s равен его диаметру D. Исходя из графика (рис.10), длина цветовой волны I и шаг s связаны некоторым линейным коэффициентом k

s=k*I

или

M*c/h = 1/(k*I)

(9)

В формулу (8) входит обратное выражение (mc/h) для шага фотона минимальной энергии. Подставив (9) в (8), получим выражение для массы фотона

M = 2*m/(п2*k)

(10)

Подставив (9) в (3), получим выражение для линейной скорости вращения фотона

(11)

Мы видим, что масса фотона и его линейная скорость вращения (скорость движения периферийных областей) не зависят от длины цветовой волны I. С уменьшением диаметра фотона при неизменной линейной скорости вращения растет угловая скорость и уменьшается шаг. При этом протяженность фотона и его масса не изменяются, а энергия растет за счет уменьшения шага (роста "частоты") фотона.

Исходя из графика (рис.10), коэффициент k равен

k = 1,5х10-6

Отсюда масса фотона

M = 1,23х10-22 г = const

что превышает массу электрона более чем на 5 порядков.

Излучение фотона не приводит к большой отдаче, так как происходит радиально - симметрично в плоскости зарядовой орбиты электрона и при его малой скорости движения (0,01-0,001 см/сек - см. наблюдения).

Полная кинетическая энергия фотона будет суммой энергий, определяемых выражениями (5) и (6)

Eполн = Eвр+Eдв = h*v + M*c2/2

(12)

или, подставляя из (10) выражение для массы фотона в (12)

Eполн = h*v + m*c2 /(п2*k)

Правое слагаемое есть константа, характеризующая энергию движения, поэтому

Eполн = h*v + 5,53х10-2 эрг

При упругих взаимодействиях изменяется только энергия вращения фотона, то есть только составляющая hv.

В соответствии с (11) линейная скорость вращения фотонов любой энергии

Vвр = 1,41х105 см/сек

Можно предположить, что в случае, если фотон полностью теряет энергию вращения, то с течением времени он потеряет и свою спиральную структуру. При этом он распрямится в сравнительно плоский фронт составляющих его импульсов магнитного поля, то есть проявит себя как магнитное поле или радиоизлучение.

ПРИЛОЖЕНИЕ 2

Взаимодействие электрического и магнитного полей

Согласно наблюдениям, электрическое и магнитное поля не связаны в пространстве. Ниже приводятся некоторые рассуждения в подтверждение наблюдений.

Рассмотрим явление электромагнитной индукции (рис.12а).

Пусть в контуре ABDF возбуждается за счет индукции ток.

Рис.12а

Рис.12б

Примем, что активное сопротивление контура на участке AB равно нулю. Согласно уравнениям Максвелла, переменное магнитное поле создает в пространстве вихревое электрическое поле, и это поле будет воздействовать на заряды проводника, причем только на участке AB контура ABDF. При этом на обкладках конденсатора C появится разность потенциалов, определяемая коэффициентом трансформации.

Теперь подключим возбуждающий контур непосредственно к точкам AB контура ABDF (рис.12б). Поле источника ЭДС будет воздействовать на заряды проводника, при этом на участке AB контура будет протекать ток. Поскольку сопротивление участка AB равно нулю, то его можно считать эквипотенциальной точкой, поэтому между обкладками конденсатора C разности потенциалов не возникнет. В реальном контуре разность потенциалов будет определяться отношением сопротивления участка AB к сопротивлению остальной части контура ABNM.

Таким образом, в случае индуктивной связи участок AB контура является источником ЭДС, а при непосредственном подключении - участком цепи, на котором происходит падение напряжения, то есть плечом делителя напряжения.

Неэквивалентность результатов прямо указывает, что нельзя в обоих случаях причиной движения зарядов считать внешнее электрическое поле. Можно сделать вывод, что в случае индуктивной связи движение вызвано непосредственным воздействием магнитного поля. Такой вывод позволяет устранить несимметрию в явлении электромагнитной индукции. В самом деле, известно, что в случае движения проводника при неподвижном магнитном полюсе электроны приходят в движение без внешнего электрического поля. Поэтому логично принять, что и движение магнитного полюса оказывает прямое действие на заряды. При этом нет необходимости полагать, что движение магнитного полюса вызывает появление электрического поля, к тому же поля нового типа - вихревого, в дополнение к статическому. Такое предположение привело к необходимости, в соответствии с уравнениями Максвелла, приписывать эфиру различные свойства в зависимости от системы отсчета. В случае же прямого действия магнитного поля на заряд симметрия восстанавливается. При этом нужно принять, что магнитные свойства заряженных частиц не зависят от движения, и отказаться от уравнений, связывающих электрическое и магнитное поля в пространстве. Связь полей осуществляется через общий источник - заряженную частицу. Электромагнитное поле оказывается несуществующим, а приписываемые ему свойства - это свойства совокупности магнитных импульсов (ИМП), структурированных в плоский фронт (магнитное поле, радиоволны) или в спираль (фотон).

ПРИЛОЖЕНИЕ 3

КВАНТ ДЕЙСТВИЯ

Квант действия "h" был введен Планком в качестве минимальной константы действия излучения. Следовательно, он обеспечивает передачу импульса в магнитной составляющей вакуума, названной выше средой ФВМ. Поэтому будем рассматривать его как устойчивый вихрь в среде ФВМ, обладающий минимальным импульсом. По определению, квант действия должен быть константой излучения всех заряженных частиц, кроме того, он должен быть составной частью более крупных квантов взаимодействия.

Из формулы E=h*v следует, что энергии одного кванта соответствует условие v=1. В общем случае это один период колебаний любой частоты (солитон). При этом произведение v*t=1, где t - протяженность кванта во времени (в данном случае равна периоду). Однако можно предположить, что структура из одного витка не будет иметь устойчивой пространственной ориентации. Поэтому периодов должно быть несколько, но при этом квант действия должен вести себя как солитон, т.е. излучаться и поглощаться как одно целое.

Перечисленным условиям в точности удовлетворяет ИМП - импульс магнитного поля (см. рис.2,3,4). Это спиральный вихрь в среде ФВМ с наивысшей наблюдаемой частотой. Его параметры:

v = 3х1027 сек-1; t = 2,33х10-27 сек; v*t = 7

Протяженность ИМП - 7 витков (периодов). ИМП излучается особыми областями заряженных частиц как одно целое. Из ИМП сформированы световые кванты и фронты сферических (радио) волн. Проявление ИМП в макро масштабе - магнитное поле.

Согласно наблюдениям, фотон содержит порядка 10-11-й степени импульсов магнитного поля (ИМП), или, по предположению, квантов действия. Отсюда масса кванта действия составляет величину порядка 10-33 грамма.

ПРИЛОЖЕНИЕ 4

Распространение света на большие расстояния

Поскольку период излучения цветовых волн определяется энергией вращения фотонов, то эта энергия может изменяться в случае распространения фотонов на большие расстояния. Так как скорость света слишком мала для непосредственного наблюдения этого эффекта, то проверить его можно лишь по информационному следу, оставленному фотоном на фотографии протяженного космического объекта, например, галактики. Такое наблюдение было сделано по фотографии галактики M31, или Андромеды, диаметр которой был принят равным 50 килопарсек. Наблюдались фотоны различной энергии (4;8;15 витков), соответствующей длинам волн 10700, 8200, 4000 ангстрем. Энергия вращения во всех случаях уменьшалась линейно и в одинаковой степени, независимо от начальной величины. Таким образом, длина цветовой волны фотонов, распространяющихся в плоскости галактики, увеличивается на первоначальную величину примерно каждые 50 килопарсек. Для движения в межгалактической среде - потеря энергии вращения примерно втрое меньше. Справедливость этих величин необходимо проверить точными непосредственными наблюдениями, однако наличие эффекта не вызывает сомнения. Таким образом, наблюдаемое "красное смещение" для большинства удаленных источников света может быть следствием "старения" фотонов.

29.12.97г.

Статья весьма спорная, и, наверняка, содержит ошибки. Но, обратите внимание, сделана попытка создания "структурного" описания строения микромира, что качественно отличается от описания микромира квантовой механикой основанной на среднестатистических представлениях.