С.А.Картечев, А.С.Картечев

ОПЫТ ЭКСТРАСЕНСОРНОГО НАБЛЮДЕНИЯ

(Продолжение, начало в N3/96)

СВЕТ. КВАНТЫ ИЗЛУЧЕНИЯ

Сначала небольшое вступление.

Многие из нас слышали "официальное" название лазера - оптический квантовый генератор (ОКГ). Думаю, у многих сложилось мнение, что ОКГ - это только лазер. Однако, как ни странно, все источники света, которыми мы располагаем, являются оптическими квантовыми генераторами. Это и пламя свечи, и электрическая лампочка, и светлячок, и лазер. Особенность лазера состоит в том, что его излучение обладает стабильной частотой и фазой. Почему в названии генератора присутствует слово "квантовый"? Рассмотрим коротко историю вопроса.

В 1900 году Планк выдвинул впоследствии подтвердившуюся гипотезу квантов, которая рассматривает процесс излучения и поглощения энергии не непрерывно, а порциями -"квантами". Кванты энергии излучаются при переходе электронов с высокого энергетического уровня на низкий. Энергия (частота) кванта зависит от величины перехода. Таким образом, понятно, что все наблюдаемое нами излучение есть излучение квантовое, вызванное энергетическими переходами электронов. Квант - короткий импульс электромагнитного излучения, который можно назвать "частицей". Отдельный квант ведет себя как частица; волновые свойства проявляются при взаимодействии с себе подобными, то есть с квантами той же энергии (частоты) и при постоянной разности фаз. При этом наблюдается явление интерференции.

Камнем преткновения в вопросах излучения и поглощения квантов является соотношение между размерами электрона и длиной излучаемой (поглощаемой) им волны. В самом деле, как может частица поглотить излучение, длина волны которого больше самой частицы на несколько порядков? Другой вопрос, вызывающий недоумение, связан с тем, что, по современным представлениям, свет не нуждается в среде для своего распространения. Однако это можно принять, если считать, что свет и есть сама среда, точнее, некое возмущение среды, которое мы регистрируем как излучение. Тогда, изучив эту среду, (т.е. соответствующую составляющую физического вакуума), можно будет уточнить и само понятие длины волны.

В предыдущих сериях наблюдений (см. статьи в СП N2/96, N3/96) магнитная составляющая проявляла себя через движение "амерного газа" - совокупности микрочастиц (амеров), являющихся одной из составляющих физического вакуума. Однако низкая групповая скорость этих частиц говорит о том, что движение этого газа является вторичным эффектом.

Электрическая же составляющая (зарядовые каналы электрона) вообще не взаимодействует с амерным газом. Таким образом, возникла необходимость найти ту среду, в которой проявляются электромагнитные эффекты.

ОПИСАНИЕ НАБЛЮДЕНИЙ

Наблюдение взаимодействия электрического поля (зарядовых каналов электрона) с вакуумом проводилось над свободными электронами алюминия. Была обнаружена среда, внешне напоминающая желе, разделенное перегородками на "кристаллы" неправильной формы. Именно этой среде передавался импульс от вращающихся зарядовых каналов электрона; при этом в ней образовывались вращающиеся спирали со скоростью распространения импульса , приблизительно равной скорости света. Таким образом, указанная составляющая вакуума может считаться переносчиком взаимодействия, называемого магнитным полем. Назовем ее ФВЭ - физический вакуум электромагнитный.

Наблюдение излучения квантов света проводились над вольфрамовой нитью включенной лампы освещения. Наблюдались переходы электронов с высоких уровней на низкие с излучением квантов. Кванты излучения представляют собой спирали, заостренные на концах, наподобие веретена.

Направление закрутки спиралей - как левое, так и правое, что связано с различными направлениями вращения зарядовой компоненты электронов. Излученный квант всегда ориентирован осью спирали вдоль оси распространения, т. е. летит как снаряд. Длина кванта - порядка размера атома и равна длине пути электрона при переходе с уровня на уровень. При этом "частота" - т.е. шаг спирали кванта - постоянна и не зависит от его протяженности. Центральная часть спирали, где диаметр наибольший, имеет 5-10 витков (для видимого света).

При распространении квант возбуждает в среде ФВЭ вторичную спираль с шагом на несколько порядков большим, чем шаг спирали кванта (см. рис.). При этом величина шага вторичной спирали зависит от протяженности первичного кванта.

При поглощении (которое наблюдалось как на алюминии, так и на черной бумаге), тонкая передняя часть кванта захватывалась вращающейся зарядовой компонентой электрона мишени и происходило скачкообразное поглощение со "вспышкой".

Проводилось также наблюдение поляризации света. После прохождения поляризационной пластинки кванты излучения меняли ориентацию - поворачивались осью параллельно плоскости пластинки. Если пластинка была установлена под прямым углом к лучу света, то за ней кванты двигались "стоя", то есть

перпендикулярно своей оси.

Предварительные выводы

Наблюдаемые эффекты позволяют по новому взглянуть на проблему корпускулярно-волнового дуализма (свет - и волна, и частица), а также проблему излучения, распространения и поглощения квантов.

Излучение

Оценим время излучения кванта. Очевидно, оно равно времени перехода электрона с уровня на уровень.

Примем скорость электрона при переходе равной 1000 км/сек. Длина пути электрона с уровня на уровень - 0,2-0,4 ангстрема (для видимого света).

Таким образом, время перехода составляет величину порядка 10 в минус 16-й степени секунды. Ясно, что за это время не может возникнуть периодический процесс с периодом, большим указанной величины. (Период колебаний волны видимого света порядка 10 в минус 15-й степени секунды, т.е. больше необходимого, поэтому непосредственное излучение волны видимого света при переходах электрона невозможно).

Наблюдаемая длина волны кванта значительно меньше. При длине кванта 0,35 ангстрем (определена в сравнении с межатомными расстояниями в молекуле воды =0,95А ) и полном количестве витков спирали, равном 14, получаем собственную длину волны кванта порядка 0,025 ангстрема. Это величина ПОСТОЯННАЯ, которая не зависит от величины перехода электрона с уровня на уровень. Меняется только длина (протяженность) кванта и, следовательно, его энергия. Квант полностью подобен радиоимпульсу, который при постоянной частоте может иметь различную длительность, а значит, и энергию. Длина волны кванта постоянна (const) и определяется частотой вращения электрической составляющей электрона и параметрами среды.

Распространение и поглощение

При распространении квант возбуждает в среде ФВЭ вторичную спираль, длина волны (шаг) которой зависит от протяженности (энергии) первичного кванта (см. рис.) В приведенном случае длина волны вторичной спирали соответствует видимому свету. При поглощении первичные кванты поглощаются электронами приемника, а вторичные волны, в случае равенства фаз, интерферируют.

Таким образом, становится понятно, почему кванты излучаются и поглощаются как частицы, а распространяются как волны. Фактически распространяются две волны: более короткая регистрируется как частица (собственно квант), а более длинная - как волна. Также теперь понятно, почему электроны могут поглощать излучение различной частоты: поглощаются только первичные кванты, которые всегда имеют одинаковую длину волны.

Далеко идущие выводы

Поскольку частица и возбуждаемые ею волны - вещи различные, то зависимость частиц материи от скорости света становится сомнительной. В самом деле, если паровоз неотделим от извергаемого им дыма, то это не значит, что свойства дыма и паровоза одинаковы. Почему бы ракете не лететь быстрее скорости света (т.е. скорости волны в среде ФВЭ), если самолет может лететь быстрее скорости звука (скорости волны в воздухе)?

Основное возражение - с увеличением скорости растет масса частицы. На чем основан такой вывод? На измерении отношения заряда к массе при отклонении заряженной частицы в магнитном и электрическом полях. Ввиду того, что отклонение уменьшалось с ростом скорости по закону, отличному от параболического, был сделан вывод, что в данном отношении (заряд/масса) растет знаменатель, т.е. увеличивается масса.

Однако ведь можно сделать и предположение, что уменьшается заряд? Странная мысль; но не более странная, чем рост массы. Однако можно обойтись и вовсе без экзотических гипотез.

Есть основания считать, что с ростом скорости уменьшается взаимодействие заряженной частицы с внешним магнитным полем, что эквивалентно "уменьшению" заряда. Механизм здесь может быть следующий. При движении частицы между фронтами плоской (или спиральной) магнитной волны, перпендикулярной направлению движения, с ростом скорости частица получает НА ТОМ ЖЕ ОТРЕЗКЕ ПУТИ все меньше отклоняющих импульсов.

С другой стороны, сама заряженная частица испытывает сопротивление среды, возбуждая при движении магнитную волну. Поэтому космический аппарат, летящий со сверхсветовой скоростью, должен быть электрически нейтрален (снаружи).

По данным параллельной нам цивилизации, похоже, они также столкнулись с проблемой сопротивления среды, поэтому пока летают со скоростью до 59 скоростей света. А мы чем хуже?