Эффект Кирлиан

Вячеслав Лопатин

Аура человека - это облако излучаемой им энергии, окружающее все его тело и распространяющееся, как правило, вовне на 10-20 см. Ауру могут видеть люди с соответствующими и редко встречающимися способностями. В цвете ауры выражается психофизиологическое состояние человека. Грубо говоря, синий цвет ауры человека говорит о его спокойном состоянии, красный - о возбужденном или напряженном, черная или "рваная" аура означают нарушения в функционировании организма.

Аура здорового человека

В 1939году русские ученые супруги Кирлиан изобрели устройство для фотографирования ауры. В 1995 году доктор К.Коротков и его команда усовершенствовали камеру Кирлиан. Новое электрическое устройство формирует изображения живых и неживых объектов, а затем отсылает их на компьютер, который обрабатывает их и печатает.

Аура больного человека

Каждый орган имеет ауру, которая при использовании Кирлиан-устройств может быть зарегистрирована. Исследование, проводимое за последние 20 лет профессором Коротковом и его командой, подтвердило, что запись биоэнергетического полевого распределения вокруг 10 пальцев на обеих руках отражает работу всего организма.

Кирлиан-эффект, наблюдаемый вокруг пальцев, обеспечивает чрезвычайно эффективный путь диагностирования проблем и сбоев различных органов, показывая эти нарушения задолго до того как физические симптомы станут очевидными.

Вообще, любая неоднородность биоэнергетического излучения любого пальца указывает на патологию соответствующего органа. Так, например, разорванное кольцо ауры второго пальца левой руки указывает на отклонения в работе сердца.

Это Кирлиан-фотография руки целителя. Видимый эффект - результат комплекса излучений от руки без какого-то ни было используемого извне света. Фото сделано после медитации целителя, которую он осуществлял перед сеансом лечения клиента.
Фотография кончика пальца целителя, сделанная в то время, когда он вошел в необходимое для лечения состояние сознания в результате медитации. Энергией насыщена даже внутрення часть подушечки пальца.
Два кончика пальцев, один - того же самого целителя, а другой принадлежит человеку, нуждающемуся в лечении. Целитель приготовился передать свою здоровую энергию клиенту. Желтый "шар" энергии - палец целителя, синее "кольцо" - аура пальца пациента.
Целитель послал энергию клиенту. Ауре пальца целителя вернулся голубой цвет.
Кирлиан-фотография здорового, вырасшего на природе листа крапивы (Urtica urens). Видно как растение выделяет здоровую энергию.
Здесь изображено типичное домашнее растение, называемое Ползающим Чарли (Creeping Charlie). Поразительно то, что выделение растением лучистой энергии наблюдалось каждый день в течении всего эксперимента, длящегося около года. Прекрасные бриллиантовая аура и цвета.
На этой Кирлиан-фотографии показано типичное окультуренное растение, выращенное в условиях химического опыления и специальных обработок. Видны черные дыры внутри энергетической области листа, а также недостаток блеска и жизненности вокруг него. Сравните с двумя предыдущими фотографиями.